すべてのスライドに同じイメージまたは透かしを追加する

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。簡単に参照できるように、こちらに英語の記事があります。

プレゼンテーション内のすべてのスライドに表示されるように、画像 (透明で透かしと呼ばれることもあります) をスライド マスターに追加できます。たとえば、すべてのスライドに含める会社のロゴが必要な場合があります。

すべてのスライドに画像を適用する

  1. [表示] タブで、[スライド マスター] をクリックします。

  2. [スライド マスター] ビューで、左の縮小版ウィンドウの上部にあるスライド マスターを選択します。

  3. リボンの [スライドマスター ] タブで、[背景スタイル] をクリックします。

    PowerPoint for Mac の背景スタイル
  4. [背景の書式設定] をクリックします。

    PowerPoint for Mac の [背景スタイル] メニュー
  5. コンピューターから図を挿入するには、[塗りつぶし (図またはテクスチャ)] をクリックします。

    PowerPoint for Mac の [背景の書式設定]
  6. [図の挿入元] で、[ファイル] をクリックします。(または、既にクリップボードにコピーした図を挿入するには、[クリップボード] をクリックします。)

  7. 目的の図を見つけて選び、[挿入] をクリックします。

    選択した画像は、サムネイルウィンドウとその下にあるすべてのレイアウトマスターに、スライドマスターの背景を塗りつぶします。

  8. 透かし効果を作成する場合は、[背景の書式設定] ウィンドウで、透明度バーを右にスライドして、opacity のパーセンテージを入力します。

    PowerPoint for Mac の [透過性] スライダー

特定のスライドレイアウトに画像を適用する

  1. [表示] タブで、[スライド マスター] をクリックします。

  2. [スライドマスター ] ビューの左側のサムネイルウィンドウで、図の背景を追加するスライドレイアウトまたはレイアウトをクリックします。(複数選択するには、shift キーを押したままにして、選択を行います)。

  3. [スライド マスター] タブで [背景スタイル] をクリックします。

    PowerPoint for Mac の背景スタイル
  4. [背景の書式設定] をクリックします。

    PowerPoint for Mac の [背景スタイル] メニュー
  5. コンピューターから図を挿入するには、[塗りつぶし (図またはテクスチャ)] をクリックします。

    PowerPoint for Mac の [背景の書式設定]
  6. [図の挿入元] で、[ファイル] をクリックします。(または、既にクリップボードにコピーした図を挿入するには、[クリップボード] をクリックします。)

  7. 目的の図を見つけて選び、[挿入] をクリックします。

    選択した画像には、手順2で選択したレイアウトマスターまたはマスタシェイプの背景が入力されます。

  8. 透かし効果を作成する場合は、[背景の書式設定] ウィンドウで、透明度バーを右にスライドして、opacity のパーセンテージを入力します。

    PowerPoint for Mac の [透過性] スライダー

関連項目

PowerPoint for Mac でスライドから背景グラフィックまたは透かしを削除する

次の見出しを選択して開くと、詳細な手順が表示されます。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. [ホーム] タブの [挿入] で [] をクリックし、[クリップ アート ブラウザー] をクリックします。

    [ホーム] タブ、[挿入] グループ

    注: オンラインでクリップ アートや画像を検索する場合は、Bing にリダイレクトされます。ここで、コンピューターに画像を保存してから、ドキュメントに挿入することができます。Bing の画像やクリップ アートを使用する場合は、ユーザーの責任において著作権を遵守してください。また、使用する画像を選ぶときに、Bing のライセンス フィルターが役立ちます。

  3. 目的のクリップアートをスライドマスターにドラッグします。

  4. [図の書式設定] タブの [図のスタイル] で、[透過性] スライダーを右に移動して、クリップアートの色を明るくします。

    [図の書式設定] タブ、[図のスタイル] グループ

  5. 次の操作を行います。

    目的

    操作

    イメージを動かす

    イメージを新しい位置までドラッグします。

    イメージのサイズを変更する

    イメージを選び、サイズ変更ハンドル上にポインターを移動します。次に、イメージが目的のサイズになるまでハンドルをドラッグします。

    ヒント: クリップアートの縦横比を維持するには、shift キーを押しながらカーソルをドラッグします。

  6. [表示] メニューの [標準] をクリックします。

    注: 

    • スライドに透かしが表示されない場合は、[書式] メニューの [スライドの背景] をクリックし、[背景グラフィックを表示しない] チェック ボックスをオフにします。

    • 1 つのスライドだけに透かしを表示するには、標準表示で透かしを作成します。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. [ホーム] タブの [挿入] で [] をクリックし、[写真ブラウザー] をクリックします。

    [ホーム] タブ、[挿入] グループ

  3. 目的の画像をスライド マスターにドラッグします。

  4. [図の書式設定] タブの [図のスタイル] で、[透明度] スライダーを右に移動して、画像の色を薄くします。

    [図の書式設定] タブ、[図のスタイル] グループ

  5. 次の操作を行います。

    目的

    操作

    イメージを動かす

    イメージを新しい位置までドラッグします。

    イメージのサイズを変更する

    イメージを選び、サイズ変更ハンドル上にポインターを移動します。次に、イメージが目的のサイズになるまでハンドルをドラッグします。

    ヒント: 画像の縦横比を維持するには、Shift キーを押しながらカーソルをドラッグします。

  6. [表示] メニューの [標準] をクリックします。

    注: 

    • 1 つのスライドだけに透かしを表示するには、標準表示で透かしを作成します。

    • スライドに透かしが表示されない場合は、[書式] メニューの [スライドの背景] をクリックし、[背景グラフィックを表示しない] チェック ボックスをオフにします。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. [ホーム] タブの [挿入] で [図形] をクリックし、いずれかの図形の種類をポイントして、目的の図形をクリックします。

    [ホーム] タブ、[挿入] グループ

  3. スライド マスターをクリックし、目的のサイズになるまでカーソルをドラッグします。

    ヒント: 図形の縦横比を維持するには、Shift キーを押しながらカーソルをドラッグします。

  4. [書式] タブの [図形のスタイル] で、[透明度] スライダーを右に移動して、図形の色を薄くします。

    [書式] タブ、[図形のスタイル] グループ

  5. 次の操作を行います。

    目的

    操作

    イメージを動かす

    イメージを新しい位置までドラッグします。

    イメージのサイズを変更する

    イメージを選び、サイズ変更ハンドル上にポインターを移動します。次に、イメージが目的のサイズになるまでハンドルをドラッグします。

  6. [表示] メニューの [標準] をクリックします。

    注: 

    • 1 つのスライドだけに透かしを表示するには、標準表示で透かしを作成します。

    • スライドに透かしが表示されない場合は、[書式] メニューの [スライドの背景] をクリックし、[背景グラフィックを表示しない] チェック ボックスをオフにします。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. [ホーム] タブの [挿入] で [テキスト] をクリックし、[ワードアート] をクリックします。

    [ホーム] タブ、[挿入] グループ

    ワードアートの塗りつぶしの色または枠の色を変更するには、[書式] タブの [図形のスタイル] でギャラリーからスタイルを選ぶか、[塗りつぶし]、[]、または[効果] オプションを使用します。

    [書式] タブ、[図形のスタイル] グループ

    ワードアート テキストの塗りつぶしの色または枠の色を変更するには、[書式] タブの [テキスト スタイル] でギャラリーからスタイルを選ぶか、[塗りつぶし]、[]、または[効果] オプションを使用します。

    [書式] タブ、[テキスト スタイル] グループ

  3. [書式] タブの [図形のスタイル] で、[透明度] スライダーを右に移動して、ワードアートの色を薄くします。

    [図の書式設定] タブ、[図のスタイル] グループ

  4. 次の操作を行います。

    目的

    操作

    ワードアートを移動する

    ワードアートを選び、新しい場所へドラッグします。

    ワードアートのサイズを変更する

    ワードアートを選び、サイズ変更ハンドル上にポインターを移動します。次に、ワードアートが目的のサイズになるまでハンドルをドラッグします。

    ワードアートを回転する

    ワードアートを選びます。 [書式] タブの [配置] で [回転] をクリックし、オプションをクリックします。

  5. [表示] メニューの [標準] をクリックします。

    注: 

    • 1 つのスライドだけに透かしを表示するには、標準表示で透かしを作成します。

    • スライドに透かしが表示されない場合は、[書式] メニューの [スライドの背景] をクリックし、[背景グラフィックを表示しない] チェック ボックスをオフにします。

関連項目

図形を追加または変更する

Office for Mac で画像を挿入する

図を追加または置換する

テキストに効果を追加する

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×