じょうごグラフの作成

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。簡単に参照できるように、こちらに英語の記事があります。

じょうごグラフでは、プロセス内の複数のステージ間で値が表示されます。たとえば、じょうごグラフを使用して、販売パイプラインの各ステージで売上見込み客の数を表示できます。一般的に、値が段階的に減り、バーがじょうごの形に似ています。

じょうごグラフには販売パイプラインが表示されています。ステージは最初の列に記載され、値は 2 番目の値です

注: この機能は、Office 365 サブスクリプションを購入しているユーザーのみが使用できます。Office 365 のサブスクリプションを使用している場合は、最新バージョンの Office をインストールしているかどうかを確認してください

Office 365 または Excel の最新バージョンを試してみる

  1. 上記の例のように、データを設定します。プロセスのステージに 1 つの列、もう 1 つに値を使用します。

  2. データを選びます。

  3. [挿入]、[ウォーターフォール図または株価チャートの挿入]、[じょうごグラフ] の順にクリックします。

    [挿入] メニュー、[ウォーターフォール図または株価チャートの挿入] ボタン、[じょうごグラフ]

    ヒント: Excel では、[デザイン] および [書式] タブを使用して、グラフの外観をカスタマイズします。これらのタブが表示されない場合は、じょうごグラフ内の任意の場所をクリックし、グラフツールがプログラムの上部
    に表示されます。 [グラフ ツール] の [デザイン] タブと [書式設定] タブ

  1. 上記の例のように、データを設定します。プロセスのステージに 1 つの列、もう 1 つに値を使用します。

  2. データを選びます。

  3. リボンで [挿入] タブをクリックし、[ ウォーターフォールチャートアイコン (アイコン)] をクリックして、[じょうご] を選びます。

    ヒント: Excel for Mac では、グラフのデザイン書式設定のタブを使用して、グラフの外観をカスタマイズします。これらのタブが表示されない場合は、じょうごグラフ内の任意の場所をクリックし、タブがリボンに表示されます。

  1. 上記の例のように、データを設定します。プロセスのステージに 1 つの列、もう 1 つに値を使用します。

  2. データを選びます。

  3. [挿入]、[グラフ]、[じょうご] の順にクリックします。

注: この機能は、Office 365 サブスクリプションを購入しているユーザーのみが上記のアプリで使用できます。Office 365 のサブスクライバーは、最新バージョンの Office をインストールしていることを確認してください

  1. メール メッセージ、プレゼンテーション、ドキュメントの空白のスペースをクリックします。

  2. [挿入]、[グラフ]、[じょうご] をクリックします。

  3. じょうごグラフが表示されます。そして、サンプル データを含む小さなウィンドウが表示されます。独自の数字に変更します。

    ヒント: データ ウィンドウの上部は、[Microsoft Excel でデータを編集] ボタン [Microsoft Excel] ボタンでデータを編集する です。データでさらに作業をする場合、このボタンをクリックします。

  4. ステージの名前を追加するには、列 A の任意の場所を右クリックし、[挿入] をクリックします。

  5. [列全体] をクリックし、[OK] をクリックします。

  6. セル A2、A3、などに、ステージの名前を入力します。

  7. プログラム ウィンドウの上部で、[デザイン ] タブをクリックします。

  8. [データの選択] をクリックします。

    注: PowerPoint では、[データの選択] ボタンを表示するために、小さなデータ ウィンドウを移動しなければならない場合があります。

    [データ ソースの選択] ウィンドウが表示されます。そして、データの 2 番目の列の周囲に破線が表示されます。

  9. データ内で、両方のコラムをクリックし、ドラッグして選びます。これは、ステージとその値です。 完了時には、破線は、2 つの列を囲む必要があります。

  10. [データ ソースの選択] ウィンドウで、[OK] をクリックして閉じます。

  11. データ ウィンドウを閉じます。または、データを編集する Excel を開いた場合は、Excel ウィンドウを閉じます。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×