Visualizzazione di più percorsi critici

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

È possibile impostare la programmazione del progetto per visualizzare il numero percorsi critici in base alle esigenze mantenere il progetto.

  1. Fare clic su File > Opzioni.

  2. Fare clic su Avanzate, scorrere verso il basso fino in fondo e selezionare Calcola percorsi critici multipli.

  3. Fare clic su Visualizza > Diagramma di Gantt.

  4. Fare clic su Formato e selezionare Attività critiche.

Per impostazione predefinita, Project viene visualizzato un solo percorso critico, quello che interessa il progetto data di fine. Ma potrebbe essere necessario visualizzare più per due motivi: acquisire familiarità con il percorso critico del progetto.

  • Per controllare che ogni sottoprogetto di un progetto principale rispetti la programmazione.

  • Per tenere traccia dell'avanzamento delle diverse fasi o attività cardine.

  • Per tenere sotto controllo qualsiasi serie di attività per qualunque motivo.

Gestione dei progetti Suggerimento Quando si visualizzano percorsi critici multipli, non dimenticare che c'è ancora presente un solo percorso critico principale. Se si trova ritardo, l'intero progetto cade dietro programmazione!

Provare a seguire questi suggerimenti per usare al meglio più percorsi critici in un progetto dopo averli configurati:

Suggerimento

Procedure

Lavorare con più progetti in una sola programmazione

  1. Fare clic su File > Opzioni.

  2. Fare clic su Programmazione, scorrere fino in fondo e selezionare Progetti allegati calcolati come attività di riepilogo.

Mostrare solo le attività critiche

Nel diagramma di Gantt fare clic su Visualizza > Filtro > Critiche.

Per visualizzare di nuovo tutte le attività, fare clic su Nessun filtro nell'elenco dei filtri.

Raggruppare attività critiche

Nel diagramma di Gantt fare clic su Visualizza > Raggruppa per > Critiche.

Per visualizzare di nuovo tutte le attività, fare clic su Nessun raggruppamento nell'elenco dei raggruppamenti.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×