Visualizzazione dell'attività di riepilogo del progetto

Visualizzazione dell'attività di riepilogo del progetto

È possibile visualizzare un progetto come attività di riepilogo nell'elenco attività. Un'attività di riepilogo del progetto mostra l'intero progetto su una singola riga con la relativa barra delle applicazioni.

Nota: Quando si applicano risorse preventivo a un progetto, l'attività di riepilogo del progetto deve essere visualizzata.

In Microsoft Project 2010, 2013 e 2016, nella sezione Mostra/Nascondi della scheda Formato selezionare o deselezionare la casella accanto a Attività di riepilogo progetto.

sottoattività09

In Microsoft Project 2007:

  1. Scegliere Opzioni dal menu Strumenti e quindi fare clic sulla scheda Visualizza.

    sottoattività10

  2. Nella sezione Opzioni di struttura, selezionare o deselezionare la casella di controllo Mostra attività di riepilogo per mostrare o nascondere l'attività di riepilogo del progetto.

    sottoattività11

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×