Formule e funzioni

SOMMA.PIÙ.SE

Il browser in uso non supporta le funzionalità video. Installare Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Prova

Usare SOMMA.PIÙ.SE per testare più condizioni e restituire un valore in base a tali condizioni. Ad esempio, è possibile usare SOMMA.PIÙ.SE per sommare il numero di unità di un prodotto vendute da un determinato venditore.

Sintassi

SOMMA.PIÙ.SE(int_somma; intervallo_criteri1; criteri1; [intervallo_criteri2; criteri2]; ...)

  • =SOMMA.PIÙ.SE(A3:A10;B3:B:10;B13;C3:C10;A13)

  • Sommare i valori nelle celle da A3 a A10 per le righe in cui il valore nelle celle da B3 a B10 è B13 e il valore nelle celle da C3 a C10 è A13.

Passaggi

  1. Selezionare una cella.

  2. Digitare =SOMMA.PIÙ.SE e una parentesi aperta (.

  3. Selezionare l'intervallo da sommare e digitare un punto e virgola.

  4. Selezionare il primo intervallo di criteri e digitare un punto e virgola.

  5. Selezionare i criteri e digitare un punto e virgola.

  6. Selezionare il secondo intervallo di criteri e digitare un punto e virgola.

  7. Selezionare i criteri e digitare un punto e virgola.

  8. Premere INVIO.

Altre informazioni

Funzione SOMMA.PIÙ.SE

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×