Formule e funzioni

SOMMA

Il browser in uso non supporta le funzionalità video. Installare Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Prova

Per sommare valori in Excel è possibile usare la funzione SOMMA. È possibile sommare singoli valori, riferimenti o intervalli di celle o una combinazione dei tre.

Ad esempio:

  • =SOMMA(A2:A10)

  • =SOMMA(A2:A10; C2:C10)

Usare la funzione SOMMA

  1. Selezionare una cella.

  2. Digitare =SOMMA(

  3. Selezionare le celle da sommare.

  4. Digitare una parentesi di chiusura ) e premere INVIO.

Altre informazioni

Funzione SOMMA

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×