Formule e funzioni

CERCA.VERT

Il browser in uso non supporta le funzionalità video. Installare Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Prova

Usare CERCA.VERT per cercare valori in una tabella o un intervallo per riga.

  1. Selezionare una cella.

  2. Digitare =CERCA.VERT( e quindi selezionare il valore da cercare.

  3. Digitare un punto e virgola (;) e selezionare l'intervallo o la tabella in cui cercare il valore.

  4. Digitare un punto e virgola (;) e il numero della colonna in cui si trova il valore di ricerca.

  5. Digitare ;FALSO) per trovare una corrispondenza esatta.

  6. Premere INVIO.

La formula per l'esempio illustrato nel video è la seguente:

=CERCA.VERT(A7; A2:B5; 2; FALSO).

Nella sua forma più semplice, la funzione CERCA.VERT è:

=CERCA.VERT(valore di ricerca; intervallo che contiene il valore di ricerca; numero di colonna nell'intervallo che contiene il valore restituito; (facoltativo) VERO per una corrispondenza approssimativa o FALSO per una corrispondenza esatta).

Altre informazioni

Funzione CERCA.VERT

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×