Unione di più progetti per facilità di stampa

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Per stampare dati provenienti da diversi progetti, è possibile combinare più progetti in un'unica visualizzazione. Microsoft Office Project consente di creare un progetto consolidato nei progetti che si combinano.

È possibile ordinare, filtro o gruppo le attività o risorse nel progetto consolidato prima di stampare informazioni combinate.

  1. Nel progetto, aprire i file che si desidera combinare.

  2. Nel menu Finestra fare clic su Nuova finestra.

  3. Nell'elenco progetti fare clic sul file che si desidera primo elenco quando si combinano i progetti.

  4. Per selezionare progetti adiacenti, tenere premuto MAIUSC e quindi fare clic sul progetto nome e il cognome che si desidera elencare nel progetto consolidato. Per selezionare progetti non adiacenti, tenere premuto CTRL e fare clic sul nome del file che si desidera elencare nel progetto consolidato successivo.

    Ripetere questo passaggio finché saranno stati selezionati tutti i file che si desidera consolidare.

  5. Nella finestra di visualizzazione , fare clic sulla visualizzazione che si desidera visualizzare quando i file vengono combinati.

    Note: 

    • Se si dispone di più file da consolidare, è possibile consolidare i file in una sola volta. Nel menu Inserisci , fare clic su progetto. Selezionare i file che si desidera consolidare e quindi fare clic su Inserisci.

    • Per utilizzare di nuovo il file consolidato dal menu File fare clic su Salva con nome. Digitare un nuovo nome per il file consolidato nella casella Nome File e quindi fare clic su Salva.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×