stampare note del relatore

È possibile stampare le note del relatore con o senza un'anteprima delle diapositive e quindi distribuirle al pubblico per vederle dopo la presentazione.

Stampare le pagine note con le anteprime delle diapositive

  1. Fare clic su File > Stampa.

  2. In Stampante, selezionare la stampante desiderata.

  3. In Impostazioni fare clic sulla freccia GIÙ accanto a Diapositive a pagina intera, quindi selezionare Pagina note in Layout di stampa.

    stampare le pagine note
  4. Fare clic su Stampa.

Nota: È consentita una sola diapositiva, con le relative note associate, per ogni pagina stampata.

Stampare le pagine note senza le anteprime delle diapositive

È necessario rimuovere manualmente le anteprime delle diapositive dalle pagine Note.

  1. Selezionare Visualizza > Pagina note per aprire ciascuna diapositiva in visualizzazione Pagina note.

  2. Eliminare l'anteprima della diapositiva da tutte le pagine note facendo clic su ogni pagina in sequenza, selezionando l'anteprima della diapositiva e premendo CANC sulla tastiera.

    Questa azione non elimina le diapositive della presentazione, ma soltanto le anteprime delle diapositive dalle pagine note.

  3. Scegliere File > Stampa.

  4. In Stampante selezionare la stampante desiderata.

  5. In Impostazioni fare clic sulla freccia GIÙ accanto a Diapositive a pagina intera, quindi selezionare Pagina note in Layout di stampa.

    stampare le pagine note
  6. Fare clic su Stampa.

Nota: È consentita una sola diapositiva, con le relative note associate, per ogni pagina stampata.

Esportare le note del relatore per poterle stampare in Word

È possibile aprire una copia delle pagine note in Word per eseguire qualsiasi operazione desiderata in tale app, tra cui la stampa.

  1. Con la presentazione aperta, selezionare File > Esporta.

  2. Nel riquadro Esporta selezionare Crea stampati.

  3. Nel riquadro Creare stampati in Word fare clic su Crea stampati.

    Viene visualizzata la finestra di dialogo Invia a Microsoft Word.

  4. Per esportare, selezionare una di queste opzioni per il layout di pagina nella finestra di dialogo Invia a Microsoft Word:

    • Note accanto alle diapositive

    • Note sotto le diapositive

  5. Selezionare l'opzione Incolla nella parte inferiore della finestra di dialogo e quindi fare clic su OK.

Per altre informazioni sull'esportazione di presentazioni in Word, vedere Scrivere e stampare stampati di PowerPoint in Word.

Vedere anche

Aggiungere note del relatore alle diapositive

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×