Stampa unione con buste

Passaggio 1: Configurare la lista di distribuzione

La lista di distribuzione rappresenta l'origine dati. Per altre informazioni, vedere Origini dati che si possono usare per una stampa unione.

Suggerimenti

  • Se non si ha una lista di distribuzione, è possibile creare una durante la stampa unione. Raccogliere tutti gli elenchi indirizzi e aggiungerli all'origine dati.

  • Se si usa un foglio di calcolo di Excel, formattare la colonna relativa ai codici postali come testo per mantenere gli zeri. Per altre informazioni, vedere Formattare numeri, date e altri valori per la stampa unione in Excel.

  • Se si vogliono usare i contatti di Outlook, assicurarsi che Outlook sia il programma di posta elettronica predefinito.

Se necessario, eseguire un piccolo batch di test di buste prima di eseguire una vera stampa unione.

  1. Passare a File > Nuovo > Documento vuoto.

  2. Passare a Lettere > Buste.

    Stampare buste

  3. Nella casella Indirizzo destinatario digitare un indirizzo di esempio per testare l'aspetto di una busta dopo la stampa.

  4. Nella casella Indirizzo mittente digitare il proprio indirizzo.

    Casella Indirizzo mittente

  5. Selezionare Opzioni > Opzioni busta ed eseguire le operazioni seguenti:

    • Scegliere le dimensioni che corrispondono alla busta oppure scegliere Dimensioni personalizzate per impostarle.

      scheda opzioni busta per l'impostazione del formato della busta e del tipo di carattere dell'indirizzo

    • Se necessario, scegliere un tipo di carattere e selezionare l'offset rispetto ai margini sinistro e superiore per Indirizzo destinatario e Indirizzo mittente.

  6. Nella scheda Opzioni di stampa verificare che sia selezionato il Tipo di alimentazione per la stampante corretto, caricare la busta come indicato nell'immagine e quindi scegliere OK.

    Diagramma delle opzioni per l'inserimento delle buste nella stampante

  7. Scegliere Stampa e quindi per salvare l'indirizzo del mittente come indirizzo predefinito.

  1. Passare a Lettere > Inizia stampa unione > Buste.

    Menu Inizia stampa unione

  2. Nella finestra di dialogo Opzioni busta selezionare le opzioni desiderate e quindi scegliere OK.

  3. Se si vuole aggiungere alla busta un indirizzo del mittente o un logo, è il momento giusto per farlo.

  4. Scegliere File > Salva.

  1. Passare a Lettere > Selezione destinatari.

    Comando Crea un nuovo elenco

  2. Scegliere un'origine dati. Per altre informazioni, vedere Origini dati che si possono usare per una stampa unione.

  3. Scegliere File > Salva.

Se è necessario modificare la lista di distribuzione, vedere Stampa unione: Modifica destinatari.

Il blocco di indirizzi è un campo di stampa unione che si posiziona nel punto in cui si vogliono aggiungere gli indirizzi sulla busta. Per vedere meglio il punto, premere CTRL+MAIUSC+8 per attivare i segni di paragrafo (¶).

  1. Posizionare il cursore nel punto in cui si vuole inserire il blocco di indirizzi.

  2. Passare a Lettere</c0> > Blocco di indirizzi e scegliere un formato. Per altre informazioni, vedere Inserisci blocco di indirizzi.

    Opzioni di Blocco di indirizzi

  3. Nella finestra di dialogo Inserisci blocco di indirizzi scegliere un formato per il nome del destinatario visualizzato sulla busta.

  4. Se si vuole, scegliere Avanti Pulsante Record successivo per i risultati in anteprima della stampa unione o Indietro Pulsante Record precedente per i risultati in anteprima della stampa unione per spostarsi tra i record nell'origine dati e verificarne l'aspetto.

  5. Scegliere OK.

  6. Passare a File > Salva per salvare il documento di stampa unione.

Se manca una parte dell'indirizzo, vedere Stampa unione: Corrispondenza campi per risolvere il problema.

Eseguire un controllo finale prima di stampare le buste.

  1. Scegliere Avanti Pulsante Record successivo per i risultati in anteprima della stampa unione o Indietro Pulsante Record precedente per i risultati in anteprima della stampa unione per spostarsi tra i record nell'origine dati e verificarne l'aspetto.

  2. Scegliere Finalizza e unisci > Stampa documenti.

    Screenshot della scheda Lettere di Word, con il comando Finalizza e unisci e le relative opzioni.

Quando viene salvato, il documento di stampa unione delle buste resta connesso alla lista di distribuzione per l'uso futuro.

Per riutilizzare il documento di stampa unione per le buste, aprire il documento e scegliere quando Word chiede se mantenere la connessione. Per cambiare gli indirizzi in un documento di stampa unione delle buste, aprire il documento e scegliere Modifica elenco destinatari per ordinare, filtrare e scegliere indirizzi specifici.

Passaggio 1: Configurare la lista di distribuzione

La lista di distribuzione rappresenta l'origine dati. Per altre informazioni, vedere Origini dati che si possono usare per una stampa unione.

Suggerimenti: 

  • Se non si ha una lista di distribuzione, è possibile creare una durante la stampa unione. Raccogliere tutti gli elenchi indirizzi e aggiungerli all'origine dati.

  • Se si usa un foglio di calcolo di Excel, formattare la colonna relativa ai codici postali come testo per mantenere gli zeri. Per altre informazioni, vedere Formattare numeri, date e altri valori per la stampa unione in Excel.

  • Se si vogliono usare i contatti di Outlook, assicurarsi che Outlook sia il programma di posta elettronica predefinito.

    Suggerimento: Per impostare Outlook come programma di posta elettronica predefinito, aprire Apple Mail e passare a Mail > Preferenze. Passare a Generale e scegliere Microsoft Outlook.

  1. Passare a Lettere > Inizia stampa unione > Buste.

    Nella scheda Lettere selezionare Buste nell'elenco Inizia stampa unione

  2. Nella finestra di dialogo Busta scegliere un'opzione in Indirizzo mittente.

  3. Nella finestra di dialogo Busta, in Opzioni di stampa, scegliere Imposta pagina.

  4. Nella finestra di dialogo Formato di stampa scegliere l'opzione corrispondente al formato delle buste nell'elenco Dimensioni pagina.

    Se nessuna delle opzioni corrisponde alle dimensioni della busta, seguire questa procedura:

  5. Nella finestra di dialogo Imposta pagina scegliere Orizzontale > OK.

  6. Scegliere OK per chiudere la finestra di dialogo Busta.

  7. Passare a File > Salva.

  1. Nella scheda Lettere scegliere Seleziona destinatari.

    Scheda Posta con il comando Seleziona destinatari evidenziato e un elenco di opzioni

  2. Scegliere un'origine dati. Per altre informazioni, vedere Origini dati che si possono usare per una stampa unione.

  3. Se necessario, modificare l'elenco dei destinatari. Per altre informazioni, vedere Stampa unione: Modifica destinatari.

  4. Scegliere File > Salva.

  1. Nel documento selezionare la casella Trascinare campi in questa casella o digitare testo e quindi fare clic o toccare il testo per rimuoverlo.

  2. Passare a Lettere > Inserisci campo unione e scegliere il campo da aggiungere.

    Scheda Corrispondenza con il campo Inserisci campo unione evidenziato

  3. Aggiungere e formattare i campi da includere sulla busta e scegliere OK.

  1. Passare a Lettere > Anteprima risultati per controllare l'aspetto delle buste.

    Scheda Corrispondenza con l'opzione Anteprima risultati evidenziata

    Nota: Usare le frecce a sinistra e a destra nella scheda Lettere per scorrere tra le buste.

  2. Per apportare altre modifiche alla formattazione, selezionare di nuovo Anteprima risultati per modificare i campi unione.

  3. Al termine, passare alla scheda Lettere e scegliere Finalizza e unisci > Stampa documenti per completare la stampa unione.

    Scheda Lettere con Finalizza e unisci e l'opzione Stampa documenti evidenziate

    Suggerimento: Per rivedere e aggiornare ogni singola busta prima della stampa, passare a Lettere > Finalizza e unisci > Modifica singoli documenti. Al termine, passare a File > Stampa per stampare le buste.

Passaggio 1: Preparare il documento principale

La lista di distribuzione rappresenta l'origine dati. Per altre informazioni, vedere Origini dati che si possono usare per una stampa unione.

  1. Passare a File > Nuovo documento vuoto.

  2. Passare a Visualizza > Layout di stampa.

  3. Passare a Strumenti > Gestore stampa unione.

  4. In 1. Seleziona tipo di documentoscegliere Crea nuovo > Buste.

  5. Nella casella Indirizzo mittente digitare il proprio indirizzo.

  6. In Opzioni di stampa verificare di aver selezionato le impostazioni di stampa corrette per le buste.

  7. Al termine, scegliere OK.

Passaggio 2: Selezionare la lista di distribuzione

  1. Passare a Strumenti > Gestore stampa unione.

  2. In 2. Seleziona elenco destinatariscegliere Ottieni elenco, quindi selezionare l'origine per la lista di distribuzione.

  3. In 3. Inserisci segnapostoscegliere Contatti.

  4. Trascinare il nome di un campo dall'elenco Contatti nella casella dell'indirizzo della busta.

  5. Ripetere il passaggio 4 per tutti i campi da visualizzare sulle buste.

  6. Nel documento principale modificare la casella dell'indirizzo della busta in modo aggiungendo gli spazi e i ritorni a capo necessari.

  7. Per completare la creazione delle buste, eseguire una delle operazioni seguenti:

    • Per stampare immediatamente, nel Gestore stampa unione, in 6. Completamento unionescegliere Unisci alla stampante  Pulsante Unisci alla stampante .

    • Per creare un documento da salvare, nel Gestore stampa unione, in 6. Completamento unionescegliere Unisci in nuovo documento  Pulsante Completa stampa unione .

Vedere anche

Domande sulla stampa unione di Word a cui questo articolo non ha risposto?

Pubblicare una domanda nel forum della community di Word

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×