Stampa di tutte le note nel progetto (durante la stampa di una visualizzazione)

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Quando si stampa una visualizzazione di Microsoft Office Project, è anche possibile stampare le note che sono maggiormente associate a visualizzazione. Ad esempio, se si sceglie di stampare le note quando si stampa la visualizzazione Diagramma di Gantt, vengono stampate le note attività.

  1. Scegliere la visualizzazione desiderata dal menu Visualizza.

    Per utilizzare una visualizzazione non inclusa nel menu Visualizza, scegliere Altre visualizzazioni, selezionare la visualizzazione desiderata nell'elenco Visualizzazioni e quindi fare clic su Applica.

  2. Scegliere Imposta pagina dal menu File e quindi fare clic sulla scheda Visualizza.

  3. Selezionare la casella di controllo Stampa note.

  4. Fare clic su Stampa.

    Nota: Se si utilizza il pulsante Stampa, le informazioni verranno inviate direttamente alla stampante senza la possibilità di visualizzare un'anteprima di stampa.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×