Stampa con orientamento orizzontale

Importante: Per informazioni sui driver o sulla risoluzione dei problemi relativi alla stampante, vedere:

Access e OneNote

  1. Fare clic sul file.

  2. Fare clic su File > Stampa > Stampa.

  3. Nella finestra di dialogo Stampa fare clic su Proprietà.

  4. Nella casella Orientamento della scheda Layout fare clic su Orizzontale.

  5. Fare clic due volte su OK.

Excel e PowerPoint

  1. Fare clic sul file.

  2. Fare clic sulla scheda File e quindi su Stampa.

  3. Fare clic su Proprietà stampante.

  4. Nella casella Orientamento della scheda Layout fare clic su Orizzontale.

  5. Fare clic su OK e quindi sul pulsante Stampa.

Project e Visio

  1. Fare clic sul file.

  2. Fare clic su File > Stampa.

  3. In Impostazioni, nella finestra Orientamento, fare clic su Orientamento orizzontale.

  4. Fare clic sul pulsante Stampa.

Word

  1. Fare clic nel documento.

  2. Nella scheda Layout fare clic su Orientamento e quindi su Orizzontale.

  3. Fare clic sulla scheda File e quindi su Stampa.

  4. In Impostazioni verificare che la casella Orientamento sia impostata su Orientamento orizzontale.

  5. Fare clic sul pulsante grande Stampa in alto.

Selezionare l'applicazione di Microsoft Office System 2007 in uso

Access

Excel

OneNote

PowerPoint

Project

Visio

Word

Access

  1. Fare clic sul file.

  2. Nella scheda Layout di stampa fare clic su Orizzontale.

  3. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Stampa.

  4. Fare clic su Proprietà e quindi sulla scheda Pagina.

  5. In Orientamento fare clic su Orizzontale.

  6. Fare clic due volte suOK.

Excel

Per informazioni sulla stampa in Excel, vedere Stampare un foglio di lavoro o una cartella di lavoro.

OneNote

  1. Fare clic sul file.

  2. Scegliere Imposta pagina dal menu File.

  3. Nell'elenco Size del riquadro attività Imposta pagina fare clic sulle dimensioni del foglio che si desidera utilizzare.

  4. Nell'elenco Orientamento fare clic su Orizzontale.

  5. Scegliere Stampa dal menu File.

  6. Fare clic su Preferenze e quindi sulla scheda Pagina.

  7. In Orientamento fare clic su Orizzontale.

  8. Fare clic su OK.

  9. Fare clic su Stampa.

PowerPoint

  1. Fare clic sul file.

  2. Nella scheda Struttura fare clic su Slide Orientation e quindi su Orizzontale.

  3. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Stampa.

  4. Fare clic su Proprietà e quindi sulla scheda Pagina.

  5. In Orientamento fare clic su Orizzontale.

  6. Fare clic due volte suOK.

Project

  1. Fare clic sul file.

  2. Scegliere Imposta pagina dal menu File e quindi fare clic sulla scheda Pagina.

  3. In Orientamento fare clic su Orizzontale.

  4. Fare clic su OK.

  5. Scegliere Stampa dal menu File.

Visio

  1. Fare clic sul file.

  2. Scegliere Imposta pagina dal menu File e quindi fare clic sulla scheda Imposta pagina.

  3. In Formato carta stampante fare clic su Orizzontale.

  4. Fare clic su OK.

  5. Scegliere Stampa dal menu File.

Word

  1. Fare clic sul file.

  2. Nella scheda Layout di pagina fare clic su Orientamento e quindi su Orizzontale.

  3. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Stampa.

  4. Fare clic su Proprietà e quindi sulla scheda Pagina.

  5. In Orientamento fare clic su Orizzontale.

  6. Fare clic due volte suOK.

Vedere anche

Stampare un foglio di lavoro o una cartella di lavoro in Excel

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×