Scelte rapide da tastiera per Project

Scelte rapide da tastiera per Project

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Importante: Alcune scelte rapide da tastiera sono disponibili solo per gli abbonati a Project Online. Le nuove caratteristiche vengono rilasciate gradualmente per gli abbonati, quindi l'app potrebbe non includerle ancora

Molti utenti trovano che l'uso di una tastiera esterna con scelte rapide da tastiera per Project in Windows li aiuta a lavorare in modo più efficiente. Per gli utenti con disabilità motorie o della vista, le scelte rapide da tastiera possono essere più semplici da usare rispetto al touchscreen e rappresentano un'alternativa fondamentale al mouse. Questo articolo dettaglio le scelte rapide da tastiera di Project in Windows.

Note: 

  • Le scelte rapide da tastiera in questo argomento fanno riferimento al layout della tastiera statunitense. I tasti degli altri layout potrebbero non corrispondere esattamente a quelli di questa tastiera.

  • Se una scelta rapida da tastiera richiede di premere due o più tasti contemporaneamente, i tasti sono separati da un segno più (+). Se è necessario premere un tasto immediatamente dopo un altro, i tasti sono separati da una virgola (,).

In questo articolo

Operazioni fondamentali in Microsoft Office

Tasti di scelta rapida per Microsoft Project

Vedere anche

Supporto tecnico per clienti con disabilità

Operazioni fondamentali in Microsoft Office

Accesso tramite tastiera alla barra multifunzione e ad Aiutami

  1. Premere ALT.

    I suggerimenti per i tasti di scelta vengono visualizzati su ogni caratteristica disponibile nella visualizzazione corrente.

  2. Premere la lettera visualizzata nel suggerimento tasto di scelta relativo alla caratteristica che si desidera utilizzare.

    Suggerimento: Premere Q per cercare un comando o un argomento della Guida.

  3. A seconda della lettera premuta è possibile che vengano visualizzati suggerimenti aggiuntivi. Se ad esempio è attiva la scheda Home e si preme il tasto W, verrà visualizzata la scheda Visualizza unitamente ai suggerimenti tasto di scelta relativi ai gruppi contenuti in questa scheda.

  4. Continuare a premere le lettere finché non si preme la lettera del comando o del controllo da utilizzare. In alcuni casi è necessario innanzitutto premere la lettera del gruppo che contiene il comando.

    Nota: Per annullare l'azione che si sta eseguendo e nascondere i suggerimenti, premere ALT.

Visualizzare e usare le finestre

Operazione da eseguire

Premere

Passare alla finestra successiva.

ALT+TAB

Passare alla finestra precedente.

ALT+MAIUSC+TAB

Chiudere la finestra attiva.

CTRL+W oppure CTRL+F4

Ripristinare le dimensioni della finestra attiva dopo averla ingrandita.

CTRL+F5

Spostarsi tra i riquadri attività nella finestra del programma (senso orario). Potrebbe essere necessario premere F6 più di una volta.

F6

Spostarsi da un riquadro a un altro nella finestra del programma, in senso antiorario.

MAIUSC+F6

Quando è aperta più di una finestra passare alla finestra successiva.

CTRL+F6

Passare alla finestra precedente.

CTRL+MAIUSC+F6

Ingrandire o ripristinare una finestra selezionata.

Disponibile solo per gli abbonati a Project Online.

MAIUSC+F10

Copiare un'immagine dello schermo negli Appunti.

STAMP

Copiare un'immagine della finestra selezionata negli Appunti.

ALT+STAMP

Spostarsi all'interno di testo o celle

Operazione da eseguire

Premere

Spostarsi a sinistra di un carattere.

Freccia SINISTRA

Spostarsi a destra di un carattere.

Freccia DESTRA

Spostarsi in su di una riga.

Freccia SU

Spostarsi in giù di una riga.

FRECCIA GIÙ

Spostarsi di una parola a sinistra.

CTRL+freccia SINISTRA

Spostarsi di una parola a destra.

CTRL+freccia DESTRA

Spostarsi alla fine di una riga.

FINE

Spostarsi all'inizio di una riga.

HOME

Spostarsi in su di un paragrafo.

CTRL+freccia SU

Spostarsi in giù di un paragrafo.

CTRL+freccia GIÙ

Spostarsi alla fine di una casella di testo.

CTRL+FINE

Spostarsi all'inizio di una casella di testo.

CTRL+HOME

Spostarsi all'interno di tabelle e usarle

Per

Premere

Spostarsi sulla cella successiva.

TAB

Spostarsi sulla cella precedente.

MAIUSC+TAB

Spostarsi sulla riga successiva.

Freccia GIÙ

Spostarsi sulla riga precedente.

Freccia SU

Inserire una tabulazione in una cella.

CTRL+TAB

Iniziare un nuovo paragrafo.

INVIO

Aggiungere una nuova riga nella parte inferiore della tabella.

TAB alla fine dell'ultima riga

Accedere e usare le azioni

Operazione da eseguire

Premere

Visualizzare il menu o il messaggio di un'azione. Se sono presenti più azioni, passare alla successiva e visualizzarne il relativo menu o messaggio.

ALT+MAIUSC+F10

Selezionare l'elemento successivo nel menu dell'azione.

Freccia GIÙ

Selezionare l'elemento precedente nel menu dell'azione.

Freccia SU

Eseguire l'azione per la voce selezionata nel menu dell'azione.

INVIO

Chiudere il menu o il messaggio dell'azione.

ESC

Utilizzo di finestre di dialogo

Per

Premere

Passare all'opzione o al gruppo di opzioni successivo.

TAB

Passare all'opzione o al gruppo di opzioni precedente.

MAIUSC+TAB

Passare alla scheda successiva di una finestra di dialogo.

CTRL+TAB

Passare alla scheda precedente di una finestra di dialogo.

CTRL+MAIUSC+TAB

Spostarsi tra le opzioni di un elenco a discesa aperto o tra le opzioni di un gruppo.

Tasti di direzione

Eseguire l'operazione associata al pulsante selezionato e selezionare o deselezionare la casella di controllo attiva.

BARRA SPAZIATRICE

Aprire la casella di riepilogo a discesa, se è chiusa, e passare alla relativa opzione.

Prima lettera di un'opzione in un elenco a discesa

Selezionare un'opzione e selezionare o deselezionare una casella di controllo.

ALT+ la lettera sottolineata di un'opzione

Aprire l'elenco a discesa selezionato.

ALT+Freccia giù

Chiudere l'elenco a discesa selezionato, annullare un comando e chiudere una finestra di dialogo.

ESC

Eseguire l'azione assegnata a un pulsante predefinito in una finestra di dialogo.

INVIO

Usare caselle di testo all'interno di finestre di dialogo

Una casella di modifica è un campo vuoto nel quale si digita o si incolla una voce, ad esempio il nome utente o il percorso di una cartella.

Operazione da eseguire

Premere

Spostarsi all'inizio della riga.

HOME

Spostarsi alla fine della riga.

FINE

Spostarsi rispettivamente di un carattere a sinistra o a destra.

Freccia sinistra o freccia destra

Spostarsi di una parola a sinistra.

CTRL+freccia SINISTRA

Spostarsi di una parola a destra.

CTRL+Freccia destra

Selezionare o deselezionare un carattere a sinistra della posizione corrente.

MAIUSC+Freccia sinistra

Selezionare o deselezionare un carattere a destra della posizione corrente.

MAIUSC+Freccia destra

Selezionare o deselezionare una parola a sinistra della posizione corrente.

CTRL+MAIUSC+Freccia sinistra

Selezionare o deselezionare una parola a destra della posizione corrente.

CTRL+MAIUSC+Freccia destra

Selezionare il testo dal punto d'inserimento all'inizio della riga.

MAIUSC+HOME

Selezionare il testo dal punto d'inserimento alla fine della riga.

MAIUSC+FINE

Operazioni di base per la gestione dei file

Per

Premere

Aprire un file di progetto (visualizzare la finestra di dialogo Apri).

CTRL+F12

Aprire un file di progetto (visualizzare la scheda Apri nella visualizzazione Backstage).

CTRL+O

Salvare un file di progetto.

CTRL+S

Creare un nuovo progetto.

CTRL+N

Stampare un file (visualizzare la scheda Stampa nella visualizzazione Backstage).

CTRL+P

Uso delle finestre di dialogo Apri e Salva con nome

Operazione da eseguire

Premere

Visualizzare la finestra di dialogo Apri.

CTRL+F12

Visualizzare la scheda Apri nella visualizzazione Backstage.

CTRL+O

Visualizzare la finestra di dialogo Salva con nome.

F12

Aprire la cartella o il file selezionato.

INVIO

Aprire la cartella di livello superiore rispetto alla cartella aperta.

Backspace

Eliminare la cartella o il file selezionato.

CANC

Visualizzare un menu di scelta rapida per un elemento selezionato quale cartella o file.

MAIUSC+F10

Spostarsi avanti tra le opzioni

TAB

Spostarsi indietro tra le opzioni

MAIUSC+TAB

Aprire l'elenco Cerca in

F4 o ALT+1

Tasti di scelta rapida per Microsoft Project

Usare la finestra principale

Operazione da eseguire

Premere

Spostarsi tra le finestre di dialogo attive e l'app principale.

Disponibile solo per gli abbonati a Project Online.

ALT+F6

Aprire il menu di scelta rapida per l'elemento selezionato (pulsante destro del mouse).

Disponibile solo per gli abbonati a Project Online.

MAIUSC+F10

Attivare la barra multifunzione.

Disponibile solo per gli abbonati a Project Online.

F10

Attivare la barra di divisione della visualizzazione.

Disponibile solo per gli abbonati a Project Online.

ALT+MAIUSC+F6

Visualizzare il menu a discesa Filtro automatico per la colonna selezionata.

Disponibile solo per gli abbonati a Project Online.

ALT+MAIUSC+F3

Riapplicare il filtro corrente.

Disponibile solo per gli abbonati a Project Online.

CTRL+F3

Aprire il menu sull'oggetto per la cella selezionata.

Disponibile solo per gli abbonati a Project Online.

ALT+MAIUSC+F10

Utilizzo di un diagramma reticolare

Operazione da eseguire

Premere

Spostarsi su una casella Diagramma reticolare diversa.

Tasti di direzione

Aggiungere caselle Diagramma reticolare alla selezione.

MAIUSC+tasti di direzione

Spostare una casella Diagramma reticolare.

Nota:  È innanzitutto necessario impostare il posizionamento manuale. Selezionare la casella che si desidera spostare. Scegliere Formato e quindi Layout. Fare clic su Consenti posizionamento manuale.

CTRL+tasti di direzione

Spostare in alto la casella Diagramma reticolare nella visualizzazione o nel progetto.

CTRL+HOME O MAIUSC+CTRL+HOME

Passare alla casella Diagramma reticolare più bassa nel progetto.

CTRL+FINE o MAIUSC+CTRL+FINE

Spostarsi sulla casella Diagramma reticolare più a sinistra nel progetto.

HOME o MAIUSC+HOME

Spostarsi sulla casella Diagramma reticolare più a destra nel progetto.

FINE o MAIUSC+FINE

Spostarsi in alto dell'altezza di una finestra.

Pagina SU o MAIUSC+Pagina SU

Spostarsi in basso dell'altezza di una finestra.

Pagina GIÙ o MAIUSC+Pagina GIÙ

Spostarsi a sinistra della larghezza di una finestra.

CTRL+Pagina SU o MAIUSC+CTRL+Pagina SU

Spostarsi a destra della larghezza di una finestra.

CTRL+Pagina GIÙ o MAIUSC+CTRL+Pagina GIÙ

Selezionare il campo successivo nella casella Diagramma reticolare.

INVIO o TAB

Selezionare il campo precedente nella casella Diagramma reticolare.

MAIUSC+INVIO

Uso degli oggetti OfficeArt

Spostamento delle forme OfficeArt

Operazione da eseguire

Premere

Spingere la forma verso l'alto, verso il basso, verso sinistra o verso destra.

Tasti di direzione

Aumentare la larghezza della forma del 10%.

MAIUSC+Freccia destra

Diminuire la larghezza della forma del 10%.

MAIUSC+Freccia sinistra

Aumentare l'altezza della forma del 10%.

MAIUSC+Freccia SU

Diminuire l'altezza della forma del 10%.

MAIUSC+Freccia GIÙ

Aumentare la larghezza della forma dell'1%.

CTRL+MAIUSC+Freccia destra

Diminuire la larghezza della forma dell'1%.

CTRL+MAIUSC+Freccia sinistra

Aumentare l'altezza della forma dell'1%.

CTRL+MAIUSC+Freccia SU

Diminuire l'altezza della forma dell'1%.

CTRL+MAIUSC+Freccia GIÙ

Ruotare la forma di 15 gradi a destra.

ALT+Freccia destra

Ruotare la forma di 15 gradi a sinistra.

ALT+Freccia sinistra

Selezione e copia di testo e oggetti OfficeArt

Per

Premere

Selezionare un oggetto (se è selezionato il testo all'interno dell'oggetto).

ESC

Selezionare un oggetto (se è già selezionato un oggetto).

TAB o SHIFT+TAB fino a selezionare l'oggetto desiderato

Selezionare testo all'interno di un oggetto (se è selezionato un oggetto).

INVIO

Selezionare più forme

Premere e tenere premuto CTRL mentre si fa clic sulle forme

Selezionare più forme con testo

Premere e tenere premuto MAIUSC mentre si fa clic sulle forme

Tagliare un oggetto selezionato.

CTRL+X

Copiare un oggetto selezionato.

CTRL+C

Incollare un oggetto tagliato o copiato.

CTRL+V

Incolla speciale.

CTRL+ALT+V

Copiare solo la formattazione.

CTRL+MAIUSC+C

Incollare solo la formattazione.

CTRL+SHIFT+V

Incollare speciale.

CTRL+ALT+V

Raggruppare forme, oggetti WordArt o immagini.

CTRL+G dopo aver selezionato gli elementi che si desidera raggruppare

Separare forme, oggetti WordArt o immagini.

CTRL+MAIUSC+G dopo aver selezionato il gruppo che si desidera separare

Annullare l'ultima operazione.

CTRL+Z

Ripetere l'ultima operazione.

CTRL+Y

Aggiungere l'oggetto successivo a una selezione multipla.

CTRL+Clic

Aggiungere l'oggetto successivo a una selezione multipla. Consente di fare clic sul testo di una casella di testo per aggiungere la casella di testo alla selezione multipla.

MAIUSC+Clic

Modificare testo e caselle di testo OfficeArt

Operazione da eseguire

Premere

Comprimere la selezione.

ESC

Selezionare tutto il testo.

CTRL+A

Eliminare la parola a sinistra del punto di inserimento.

CTRL+Backspace

Eliminare la parola a destra del punto di inserimento.

CTRL+CANC

Annullare.

CTRL+Z

Ripristinare

CTRL+Y

Spostarsi di una parola a sinistra.

CTRL+freccia SINISTRA

Spostarsi di una parola a destra.

CTRL+Freccia destra

Spostarsi all'inizio della riga.

HOME

Spostarsi alla fine della riga.

FINE

Spostarsi in su di un paragrafo.

CTRL+freccia SU

Spostarsi in giù di un paragrafo.

CTRL+Freccia GIÙ

Spostarsi all'inizio del testo dell'oggetto.

CTRL+HOME

Spostarsi alla fine del testo dell'oggetto.

CTRL+FINE

Spostarsi all'interno di visualizzazioni e finestre

Operazione da eseguire

Premere

Attivare la barra di immissione per modificare il testo in un campo.

F2

Attivare la barra dei menu.

F10 o ALT

Attivare il menu di controllo del progetto.

ALT+Trattino o ALT+Barra spaziatrice

Attivare la barra di divisione.

MAIUSC+F6

Chiudere la finestra del programma.

Alt+F4

Visualizzare tutte le attività o tutte le risorse filtrate.

F3

Visualizzare la finestra di dialogo Impostazioni campo.

ALT+F3

Aprire una nuova finestra.

MAIUSC+F11

Ridurre una selezione a un singolo campo.

MAIUSC+Backspace

Reimpostare l'ordinamento sull'ordine degli ID e disattivare il raggruppamento.

MAIUSC+F3

Selezionare un oggetto disegno.

F6

Visualizzare informazioni sull'attività.

MAIUSC+F2

Visualizzare informazioni sulla risorsa.

MAIUSC+F2

Visualizzare informazioni sull'assegnazione.

MAIUSC+F2

Attivare o disattivare la modalità Aggiungi a selezione.

MAIUSC+F8

Attivare o disattivare Calcolo automatico.

CTRL+F9

Attivare o disattivare la modalità Estendi selezione.

F8

Spostarsi a sinistra, a destra, in alto o in basso per visualizzare pagine diverse nella finestra Anteprima di stampa.

ALT+Tasti di direzione

Creare la struttura di un progetto

Operazione da eseguire

Premere

Nascondere sottoattività.

ALT+MAIUSC+Trattino o ALT+MAIUSC+Segno meno (segno meno sul tastierino numerico)

Impostare il rientro dell'attività selezionata.

ALT+MAIUSC+Freccia destra

Mostrare le sottoattività.

ALT+MAIUSC+ = o ALT+MAIUSC+Segno più (segno più sul tastierino numerico)

Mostrare tutte le attività.

ALT+MAIUSC+* (asterisco sul tastierino numerico)

Annullare il rientro dell'attività selezionata.

ALT+MAIUSC+Freccia sinistra

Selezionare e modificare in una finestra di dialogo

Operazione da eseguire

Premere

Spostarsi da un campo all'altro nella parte inferiore di un modulo.

Tasti di direzione

Spostarsi nelle tabelle nella parte inferiore di un modulo.

ALT+1 (sinistra) o ALT+2 (DESTRA)

Spostarsi sull'attività o risorsa successiva.

INVIO

Spostarsi sull'attività o risorsa precedente.

MAIUSC+INVIO

Selezionare e modificare in una visualizzazione elenco

Modificare in una visualizzazione

Operazione da eseguire

Premere

Aggiungere una nuova attività.

Disponibile solo per gli abbonati a Project Online.

Inserisci

Annullare un'immissione.

ESC

Cancellare il contenuto o reimpostare il campo selezionato.

CTRL+CANC

Copiare i dati selezionati.

CTRL+C

Tagliare i dati selezionati.

CTRL+X

Eliminare i dati selezionati.

CANC

Eliminare una riga che include una cella selezionata.

CTRL+segno meno (tastierino numerico)

Copiare in basso.

CTRL+D

Visualizzare la finestra di dialogo Trova.

CTRL+F o MAIUSC+F5

Nella finestra di dialogo Trova passare all'istanza successiva dei risultati della ricerca.

MAIUSC+F4

Utilizzare il comando Vai a (menu Modifica).

F5

Collegare attività.

CTRL+F2

Incollare i dati copiati o tagliati.

CTRL+V

Ridurre la selezione a un campo.

MAIUSC+Backspace

Annullare l'ultima operazione.

CTRL+Z

Scollegare le attività.

CTRL+MAIUSC+F2

Impostare l'attività per la programmazione manuale.

CTRL+MAIUSC+M

Impostare l'attività per la programmazione automatica.

CTRL+MAIUSC+A

Spostarsi all'interno di una visualizzazione

Operazione da eseguire

Premere

Spostarsi all'inizio di un progetto (scala cronologica).

ALT+HOME

Spostarsi alla fine di un progetto (scala cronologica).

ALT+FINE

Spostare la scala cronologica a sinistra.

ALT+Freccia sinistra

Spostare la scala cronologica a destra.

ALT+Freccia destra

Spostarsi sul primo campo in una riga.

HOME o CTRL+Freccia sinistra

Spostarsi sulla prima riga.

CTRL+Freccia SU

Spostarsi sul primo campo della prima riga.

CTRL+HOME

Spostarsi sull'ultimo campo in una riga.

FINE o CTRL+Freccia destra

Spostarsi sull'ultimo campo dell'ultima riga.

CTRL+FINE

Spostarsi sull'ultima riga.

CTRL+Freccia GIÙ

Spostarsi all'interno del riquadro laterale

Operazione da eseguire

Premere

Spostare lo stato attivo tra il riquadro laterale e la visualizzazione sul lato destro.

F6

Selezionare colori diversi nel riquadro laterale se lo stato attivo si trova nel riquadro laterale.

TAB

Selezionare o deselezionare caselle di controllo e pulsanti di opzione se lo stato attivo si trova nel riquadro laterale.

BARRA SPAZIATRICE

Selezionare all'interno di una visualizzazione

Per

Premere

Estendere la selezione in basso di una pagina.

MAIUSC+Pagina GIÙ

Estendere la selezione in alto di una pagina.

MAIUSC+Pagina SU

Estendere la selezione in basso di una riga.

MAIUSC+Freccia GIÙ

Estendere la selezione in alto di una riga.

MAIUSC+Freccia SU

Estendere la selezione al primo campo in una riga.

MAIUSC+HOME

Estendere la selezione all'ultimo campo in una riga.

MAIUSC+FINE

Estendere la selezione all'inizio delle informazioni.

CTRL+MAIUSC+HOME

Estendere la selezione alla fine delle informazioni.

CTRL+MAIUSC+FINE

Estendere la selezione alla prima riga.

CTRL+MAIUSC+Freccia SU

Estendere la selezione all'ultima riga.

CTRL+MAIUSC+Freccia GIÙ

Estendere la selezione al primo campo della prima riga.

CTRL+MAIUSC+HOME

Estendere la selezione all'ultimo campo dell'ultima riga.

CTRL+MAIUSC+FINE

Selezionare tutte le righe e colonne.

CTRL+MAIUSC+Barra spaziatrice

Selezionare una colonna.

CTRL+Barra spaziatrice

Selezionare una riga.

MAIUSC+Barra spaziatrice

Spostarsi all'interno di una selezione in basso di un campo.

INVIO

Spostarsi all'interno di un campo in alto di un campo.

MAIUSC+INVIO

Spostarsi all'interno di una selezione a destra di un campo.

TAB

Spostarsi all'interno di una selezione a sinistra di un campo.

MAIUSC+TAB

Selezionare e modificare nella barra di immissione

Operazione da eseguire

Premere

Accettare un'immissione.

INVIO

Annullare un'immissione.

ESC

Eliminare il carattere a sinistra del punto di inserimento.

Backspace

Eliminare il carattere a destra del punto di inserimento.

CANC

Eliminare una parola a destra.

CTRL+CANC

Estendere la selezione alla fine del testo.

MAIUSC+FINE

Estendere la selezione all'inizio del testo.

MAIUSC+HOME

Attivare o disattivare la modalità Sovrascrivi.

INS

Usare una scala cronologica

Operazione da eseguire

Premere

Spostare la scala cronologica a sinistra di una pagina.

ALT+Pagina SU

Spostare la scala cronologica a destra di una pagina.

ALT+Pagina GIÙ

Spostare la scala cronologica all'inizio del progetto.

ALT+HOME

Spostare la scala cronologica alla fine del progetto.

ALT+FINE

Scorrere la scala cronologica verso sinistra.

ALT+Freccia sinistra

Scorrere la scala cronologica verso destra.

ALT+Freccia destra

Mostrare unità di tempo più piccole.

CTRL+ / (barra sul tastierino numerico)

Mostrare unità di tempo più grandi.

CTRL+* (asterisco sul tastierino numerico)

Usare la visualizzazione Pianificazione team

Operazione da eseguire

Premere

Espandere o comprimere una riga di risorsa o di raggruppamento.

Disponibile solo per gli abbonati a Project Online.

ALT+MAIUSC++ o -

Scorrere la scala cronologica verso sinistra.

Disponibile solo per gli abbonati a Project Online.

ALT+Freccia sinistra

Scorrere la scala cronologica verso destra.

Disponibile solo per gli abbonati a Project Online.

ALT+freccia DESTRA

Modificare la pianificazione di un'attività programmata.

Disponibile solo per gli abbonati a Project Online.

CTRL+tasti di direzione

Aprire la finestra di dialogo Informazioni attività.

Disponibile solo per gli abbonati a Project Online.

Selezionare l'attività e premere INVIO

Riassegnare un'attività.

Disponibile solo per gli abbonati a Project Online.

CRTL+freccia SU o GIÙ

Usare la visualizzazione Sequenza temporale

Per

Premere

Scorrere i tipi di elemento, ovvero barra attività, attività cardine, callout e barra sequenza temporale, quando uno di essi è già selezionato.

Disponibile solo per gli abbonati a Project Online.

TAB o freccia GIÙ

Scorrere i tipi di elemento nell'ordine inverso, ovvero barra sequenza temporale, callout, attività cardine e barra attività, quando uno di essi è già selezionato.

Disponibile solo per gli abbonati a Project Online.

MAIUSC+TAB o freccia SU

Passare all'elemento precedente o successivo di questo tipo, ad esempio, all'attività cardine successiva.

Disponibile solo per gli abbonati a Project Online.

Freccia SINISTRA o DESTRA

Scorrere la scala cronologica verso sinistra.

Disponibile solo per gli abbonati a Project Online.

ALT+Freccia sinistra

Scorrere la scala cronologica verso destra.

Disponibile solo per gli abbonati a Project Online.

ALT+freccia DESTRA

Spostare l'elemento verso l'alto o verso il basso sul canale o sulla barra sequenza temporale successiva.

Disponibile solo per gli abbonati a Project Online.

CRTL+freccia SU o GIÙ

Aprire la finestra di dialogo Informazioni attività.

Disponibile solo per gli abbonati a Project Online.

MAIUSC+F2

Vedere anche

Caratteristiche di accessibilità in Project

Supporto tecnico per clienti con disabilità

Microsoft vuole offrire la miglior esperienza possibile a tutti i clienti. Se si hanno disabilità o domande relative all'accessibilità, contattare Microsoft Disability Answer Desk per ottenere assistenza tecnica. Il team di Disability Answer Desk è qualificato nell'uso di molte delle assistive technology più diffuse e può offrire assistenza nel linguaggio dei segni in inglese, spagnolo, francese e americano. Per trovare le informazioni di contatto per la propria area geografica, visitare il sito Microsoft Disability Answer Desk.

Gli utenti di enti pubblici, commerciali o aziendali possono contattare l'Answer Desk per l'accessibilità per le aziende.

Guida

Usare la finestra della Guida

La finestra della Guida consente di accedere a tutti i collegamenti della Guida di Office. In questa finestra sono visualizzati tutti gli argomenti e le altre informazioni della Guida.

Nella finestra della Guida

Per

Premere

Aprire la finestra della Guida.

F1

Chiudere la finestra della Guida.

ALT+F4

Spostarsi tra la finestra della Guida e l'applicazione attiva.

ALT+TAB

Tornare al nome del programma Home.

ALT+HOME

Selezionare l'elemento successivo nella finestra della Guida.

TAB

Selezionare l'elemento precedente nella finestra della Guida.

MAIUSC+TAB

Eseguire l'azione corrispondente all'elemento selezionato.

INVIO

Nella sezione Sfoglia Guida di nome programma della finestra della Guida selezionare rispettivamente l'elemento successivo o precedente.

TAB o MAIUSC+TAB

Nella sezione Sfoglia Guida di nome programma della finestra della Guida espandere o comprimere l'elemento selezionato.

INVIO

Selezionare il collegamento ipertestuale o il testo nascosto successivo, incluso il comando Mostra tutto o Nascondi tutto nella parte superiore di un argomento.

TAB

Selezionare il collegamento ipertestuale o il testo nascosto precedente.

MAIUSC+TAB

Eseguire l'azione relativa al collegamento ipertestuale, al testo nascosto o al comando Mostra tutto o Nascondi tutto selezionato.

INVIO

Passare all'argomento precedente della Guida (pulsante Indietro).

ALT+freccia SINISTRA o BACKSPACE

Passare all'argomento successivo della Guida (pulsante Avanti).

ALT+freccia DESTRA

Scorrere piccole quantità di testo dell'argomento della Guida attualmente visualizzato, rispettivamente verso l'alto o verso il basso.

Freccia SU o freccia GIÙ

Scorrere grandi quantità di testo dell'argomento della Guida attualmente visualizzato, rispettivamente verso l'alto o verso il basso.

PGSU o PGGIÙ

Scegliere se visualizzare la finestra della Guida come collegata (visualizzazione affiancata) o separata dall'applicazione attiva.

ALT+U

Visualizzare un menu di comandi per la finestra della guida. È necessario che la finestra della guida abbia lo stato attivo attivo (fare clic nella finestra della guida).

MAIUSC+F10

Interrompere l'ultima azione (pulsante Interrompi).

ESC

Aggiornare la finestra (pulsanteAggiorna ).

F5

Stampare l'argomento corrente della Guida.

Nota: Se il cursore non è posizionato nell'argomento corrente della Guida, premere F6 e quindi CTRL+P.

CTRL+P

Modificare lo stato della connessione.

F6, freccia GIÙ

Digitare il testo nella casella Digitare le parole da cercare.

F6, freccia GIÙ

Passare da un'area all'altra nella finestra della Guida, ad esempio dalla barra degli strumenti alla casella Digitare le parole da cercare e all'elenco Cerca.

F6

Selezionare rispettivamente l'elemento successivo o precedente in un Sommario in visualizzazione albero.

Freccia GIÙ o freccia SU

Espandere o comprimere rispettivamente l'elemento selezionato in un Sommario in visualizzazione albero.

Freccia SINISTRA o freccia DESTRA

Operazioni fondamentali in Microsoft Office

Accesso tramite tastiera alla barra multiFunzione di Office Fluent

  1. Premere ALT.

    I suggerimenti per i tasti di scelta vengono visualizzati su ogni caratteristica disponibile nella visualizzazione corrente.

  2. Premere la lettera visualizzata nel suggerimento tasto di scelta relativo alla caratteristica che si desidera utilizzare.

  3. A seconda della lettera premuta è possibile che vengano visualizzati suggerimenti aggiuntivi. Se ad esempio è attiva la scheda Home e si preme il tasto W, verrà visualizzata la scheda Visualizza unitamente ai suggerimenti tasto di scelta relativi ai gruppi contenuti in questa scheda.

  4. Continuare a premere le lettere finché non si preme la lettera del comando o del controllo da utilizzare. In alcuni casi è necessario innanzitutto premere la lettera del gruppo che contiene il comando.

    Nota: Per annullare l'azione che si sta eseguendo e nascondere i suggerimenti tasto di scelta, premere ALT.

    Suggerimento: Se la finestra controllo celle non ottiene lo stato attivo dopo averlo selezionato usando i suggerimenti tasti di scelta, premere ALT e quindi premere CTRL + TAB.

Visualizzare e usare le finestre

Operazione da eseguire

Premere

Passare alla finestra successiva.

ALT+TAB

Passare alla finestra precedente.

ALT+MAIUSC+TAB

Chiudere la finestra attiva.

CTRL+W oppure CTRL+F4

Ripristinare le dimensioni della finestra attiva dopo averla ingrandita.

CTRL+F5

Spostarsi tra i riquadri attività nella finestra del programma (senso orario). Potrebbe essere necessario premere F6 più di una volta.

Nota: Se premendo F6 non viene visualizzato il riquadro attività desiderato, provare a premere ALT per spostare lo stato attivo sulla barra dei menu o sulla barra multiFunzione, che fa parte della barra multiFunzione di Office Fluent e quindi premendo CTRL + TAB per passare al riquadro attività.

F6

Spostarsi da un riquadro all'altro nella finestra di programma in senso antiorario.

MAIUSC+F6

Quando è aperta più di una finestra passare alla finestra successiva.

CTRL+F6

Passare alla finestra precedente.

CTRL+MAIUSC+F6

Quando una finestra di documento non è ingrandita al massimo, eseguire il comando Sposta nel menu dei controlli per la finestra. Premere i tasti di direzione per spostare la finestra. Al termine dell'operazione, premere ESC.

CTRL+F7

Quando una finestra di documento non è ingrandita al massimo, eseguire il comando Ridimensiona nel menu dei controlli per la finestra. Premere i tasti di direzione per ridimensionare la finestra. Al termine dell'operazione, premere ESC.

CTRL+F8

Ridurre a icona una finestra (operazione possibile solo in alcuni programmi di Microsoft Office).

CTRL+F9

Ingrandire o ripristinare una finestra selezionata.

CTRL+F10

Copiare un'immagine dello schermo negli Appunti.

STAMP

Copiare un'immagine della finestra selezionata negli Appunti.

ALT+STAMP

Modifica o ridimensionamento del carattere

Operazione da eseguire

Premere

Modificare il tipo di carattere.

CTRL+MAIUSC+F

Modificare la dimensione del carattere.

CTRL+MAIUSC+P

Aumentare la dimensione del carattere del testo selezionato.

CTRL+MAIUSC+>

Diminuire la dimensione del carattere del testo selezionato.

CTRL+MAIUSC+<

Spostamento nel testo o tra le celle

Operazione da eseguire

Premere

Spostarsi a sinistra di un carattere.

Freccia SINISTRA

Spostarsi a destra di un carattere.

Freccia DESTRA

Spostarsi in su di una riga.

FRECCIA SU

Spostarsi in giù di una riga.

FRECCIA GIÙ

Spostarsi di una parola a sinistra.

CTRL+freccia SINISTRA

Spostarsi di una parola a destra.

CTRL+freccia DESTRA

Spostarsi alla fine di una riga.

FINE

Spostarsi all'inizio di una riga.

HOME

Spostarsi in su di un paragrafo.

CTRL+freccia SU

Spostarsi in giù di un paragrafo.

CTRL+freccia GIÙ

Spostarsi alla fine di una casella di testo.

CTRL+FINE

Spostarsi all'inizio di una casella di testo.

CTRL+HOME

Ripetere l'ultima azione Trova.

MAIUSC+F4

Spostarsi all'interno di tabelle e usarle

Operazione da eseguire

Premere

Spostarsi sulla cella successiva.

TAB

Spostarsi sulla cella precedente.

MAIUSC+TAB

Spostarsi sulla riga successiva.

Freccia GIÙ

Spostarsi sulla riga precedente.

Freccia SU

Inserire una tabulazione in una cella.

CTRL+TAB

Iniziare un nuovo paragrafo.

INVIO

Aggiungere una nuova riga nella parte inferiore della tabella.

TAB alla fine dell'ultima riga

Accedere e usare le azioni

Per

Premere

Visualizzare il menu o il messaggio di un'azione. Se sono presenti più azioni, passare alla successiva e visualizzarne il relativo menu o messaggio.

ALT+MAIUSC+F10

Selezionare l'elemento successivo nel menu dell'azione.

FRECCIA GIÙ

Selezionare l'elemento precedente nel menu dell'azione.

FRECCIA SU

Eseguire l'azione per la voce selezionata nel menu dell'azione.

INVIO

Chiudere il menu o il messaggio dell'azione.

ESC

Suggerimenti

  • Puoi chiedere di ricevere la notifica di un suono ogni volta che viene visualizzata un'azione. Per ascoltare i segnali audio, è necessario disporre di una scheda audio. È necessario che nel computer siano installati anche i suoni di Microsoft Office.

  • Se si ha accesso al World Wide Web, è possibile scaricare i suoni di Microsoft Office dal sito Web Microsoft Office.com.

Utilizzo di finestre di dialogo

Per

Premere

Passare all'opzione o al gruppo di opzioni successivo.

TAB

Passare all'opzione o al gruppo di opzioni precedente.

MAIUSC+TAB

Passare alla scheda successiva di una finestra di dialogo.

CTRL+TAB

Passare alla scheda precedente di una finestra di dialogo.

CTRL+MAIUSC+TAB

Spostarsi tra le opzioni di un elenco a discesa aperto o tra le opzioni di un gruppo.

Tasti di direzione

Eseguire l'operazione associata al pulsante selezionato e selezionare o deselezionare la casella di controllo attiva.

BARRA SPAZIATRICE

Aprire la casella di riepilogo a discesa, se è chiusa, e passare alla relativa opzione.

Prima lettera di un'opzione in un elenco a discesa

Selezionare un'opzione e selezionare o deselezionare una casella di controllo.

ALT+ lettera sottolineata di un'opzione

Aprire l'elenco a discesa selezionato.

ALT+ freccia GIÙ

Chiudere l'elenco a discesa selezionato, annullare un comando e chiudere una finestra di dialogo.

ESC

Eseguire l'azione assegnata a un pulsante predefinito in una finestra di dialogo.

INVIO

Uso di caselle di testo all'interno di finestre di dialogo

Una casella di modifica è un campo vuoto nel quale si digita o si incolla una voce, ad esempio il nome utente o il percorso di una cartella.

Operazione da eseguire

Premere

Spostarsi all'inizio della riga.

HOME

Spostarsi alla fine della riga.

FINE

Spostarsi di un carattere rispettivamente a sinistra o a destra.

Freccia SINISTRA o freccia DESTRA

Spostarsi di una parola a sinistra.

CTRL+freccia SINISTRA

Spostarsi di una parola a destra.

CTRL+freccia DESTRA

Selezionare o deselezionare un carattere a sinistra della posizione corrente.

MAIUSC+freccia SINISTRA

Selezionare o deselezionare un carattere a destra della posizione corrente.

MAIUSC+freccia DESTRA

Selezionare o deselezionare una parola a sinistra della posizione corrente.

CTRL+MAIUSC+freccia SINISTRA

Selezionare o deselezionare una parola a destra della posizione corrente.

CTRL+MAIUSC+freccia DESTRA

Selezionare il testo dal punto d'inserimento all'inizio della riga.

MAIUSC+HOME

Selezionare il testo dal punto d'inserimento alla fine della riga.

MAIUSC+FINE

Uso delle finestre di dialogo Apri e Salva con nome

Operazione da eseguire

Premere

Passare alla cartella precedente.

ALT+1

Aprire la cartella di livello superiore rispetto alla cartella aperta.

ALT+2

Chiudere la finestra di dialogo e aprire la pagina di ricerca Web.

ALT+3

Eliminare la cartella o il file selezionato.

ALT+3

Creare una nuova cartella.

ALT+4

Passare tra le visualizzazioni delle cartelle disponibili.

ALT+5

Visualizzare il menu strumenti .

ALT+L

Visualizzare un menu di scelta rapida relativo all'elemento selezionato, ad esempio una cartella o un file.

MAIUSC+F10

Spostarsi tra le opzioni o le aree nella finestra di dialogo.

TAB

Aprire l'elenco.

F4 o ALT+I

Aggiornare l'elenco dei file.

F5

Microsoft Project 2010

Usare la visualizzazione Diagramma reticolare

Operazione da eseguire

Premere

Spostarsi su una casella Diagramma reticolare diversa.

Tasti di direzione

Aggiungere caselle Diagramma reticolare alla selezione.

MAIUSC+tasti di direzione

Spostare una casella Diagramma reticolare.

Nota: Il posizionamento manuale deve essere impostato per primo. Selezionare la casella che si desidera spostare. Nella scheda formato fare clic su layout nel gruppo formato . Fare clic su Consenti posizionamento manuale.

CTRL + tasti di direzione

Spostare in alto la casella Diagramma reticolare nella visualizzazione o nel progetto.

CTRL + HOME o MAIUSC + CTRL + HOME

Passare alla casella Diagramma reticolare più bassa nel progetto.

CTRL + fine o MAIUSC + CTRL + fine

Spostarsi sulla casella Diagramma reticolare più a sinistra nel progetto.

HOME o MAIUSC + HOME

Spostarsi sulla casella Diagramma reticolare più a destra nel progetto.

FINE o MAIUSC + fine

Spostarsi in alto dell'altezza di una finestra.

PAGINA su o MAIUSC + PGSU

Spostarsi in basso dell'altezza di una finestra.

PGGIÙ o MAIUSC + PGGIÙ

Spostarsi a sinistra della larghezza di una finestra.

CTRL + PGSU o MAIUSC + CTRL + PGSU

Spostarsi a destra della larghezza di una finestra.

CTRL + PGGIÙ o MAIUSC + CTRL + PGGIÙ

Selezionare il campo successivo nella casella Diagramma reticolare.

INVIO o scheda

Selezionare il campo precedente nella casella Diagramma reticolare.

MAIUSC+INVIO

Spostarsi all'interno di visualizzazioni e finestre

Operazione da eseguire

Premere

Attiva il menu di controllo .

ALT+BARRA SPAZIATRICE

Attivare la barra di immissione per modificare il testo in un campo.

F2

Attivare la barra dei menu.

F10 o ALT

Attivare il menu di controllo del progetto.

ALT+SEGNO MENO

Attivare la barra di divisione.

MAIUSC+F6

Chiudere la finestra del programma.

ALT+F4

Visualizzare tutte le attività o tutte le risorse filtrate.

F3

Visualizzare la finestra di dialogo Impostazioni campo.

ALT + F3

Aprire una nuova finestra.

MAIUSC+F11

Ridurre una selezione a un singolo campo.

MAIUSC + backSPACE

Reimpostare l'ordinamento sull'ordine degli ID e disattivare il raggruppamento.

MAIUSC+F3

Selezionare un oggetto disegno.

F6

Visualizzare informazioni sull'attività.

MAIUSC + F2

Visualizzare informazioni sulla risorsa.

MAIUSC + F2

Visualizzare informazioni sull'assegnazione.

MAIUSC + F2

Attivare o disattivare la modalità Aggiungi a selezione.

MAIUSC + F8

Attivare o disattivare Calcolo automatico.

CTRL+F9

Attivare o disattivare la modalità Estendi selezione.

F8

Spostarsi a sinistra, a destra, in alto o in basso per visualizzare pagine diverse nella finestra Anteprima di stampa.

ALT + tasti di direzione

Creare la struttura di un progetto

Operazione da eseguire

Premere

Nascondere sottoattività.

ALT + MAIUSC + TRATTIno o ALT + MAIUSC + segno meno (segno meno sul tastierino numerico)

Impostare il rientro dell'attività selezionata.

ALT+MAIUSC+freccia DESTRA

Mostrare le sottoattività.

ALT + MAIUSC + = o ALT + MAIUSC + segno più (segno più sul tastierino numerico)

Mostrare tutte le attività.

ALT + MAIUSC + * (asterisco sul tastierino numerico)

Annullare il rientro dell'attività selezionata.

ALT+MAIUSC+freccia SINISTRA

Selezionare e modificare in una finestra di dialogo

Operazione da eseguire

Premere

Spostarsi da un campo all'altro nella parte inferiore di un modulo.

Tasti di direzione

Spostarsi nelle tabelle nella parte inferiore di un modulo.

ALT + 1 (a sinistra) o ALT + 2 (a destra)

Spostarsi sull'attività o risorsa successiva.

INVIO

Spostarsi sull'attività o risorsa precedente.

MAIUSC+INVIO

Selezionare e modificare in una visualizzazione elenco

Modificare in una visualizzazione

Operazione da eseguire

Premere

Annullare un'immissione.

ESC

Cancellare il contenuto o reimpostare il campo selezionato.

CTRL+CANC

Copiare i dati selezionati.

CTRL+C

Tagliare i dati selezionati.

CTRL+X

Eliminare i dati selezionati.

CANC

Eliminare una riga che include una cella selezionata.

CTRL + segno meno (tastierino numerico)

Copiare in basso.

CTRL+MAIUSC+;

Visualizzare la finestra di dialogo Trova.

CTRL + F o MAIUSC + F5

Nella finestra di dialogo Trova passare all'istanza successiva dei risultati della ricerca.

MAIUSC+F4

Utilizzare il comando Vai a (menu Modifica).

F5

Collegare attività.

CTRL + F2

Incollare i dati copiati o tagliati.

CTRL+V

Ridurre la selezione a un campo.

MAIUSC + backSPACE

Annullare l'ultima azione.

CTRL+Z

Scollegare le attività.

CTRL + MAIUSC + F2

Impostare l'attività per la programmazione manuale.

CTRL+MAIUSC+M

Impostare l'attività per la programmazione automatica.

CTRL+MAIUSC+A

Spostarsi all'interno di una visualizzazione

Per

Premere

Spostarsi all'inizio di un progetto (scala cronologica).

ALT+HOME

Spostarsi alla fine di un progetto (scala cronologica).

ALT+FINE

Spostare la scala cronologica a sinistra.

ALT+freccia SINISTRA

Spostare la scala cronologica a destra.

ALT+freccia DESTRA

Spostarsi sul primo campo in una riga.

HOME o CTRL + freccia sinistra

Spostarsi sulla prima riga.

CTRL+freccia SU

Spostarsi sul primo campo della prima riga.

CTRL+HOME

Spostarsi sull'ultimo campo in una riga.

FINE o CTRL + freccia destra

Spostarsi sull'ultimo campo dell'ultima riga.

CTRL+FINE

Spostarsi sull'ultima riga.

CTRL+freccia GIÙ

Spostarsi all'interno del riquadro laterale

Operazione da eseguire

Premere

Spostare lo stato attivo tra il riquadro laterale e la visualizzazione sul lato destro.

CTRL + TAB o CTRL + MAIUSC + TAB

Selezionare colori diversi nel riquadro laterale se lo stato attivo si trova nel riquadro laterale.

TAB

Selezionare o deselezionare caselle di controllo e pulsanti di opzione se lo stato attivo si trova nel riquadro laterale.

BARRA SPAZIATRICE

Selezionare all'interno di una visualizzazione

Operazione da eseguire

Premere

Estendere la selezione in basso di una pagina.

MAIUSC+PGGIÙ

Estendere la selezione in alto di una pagina.

MAIUSC+PGSU

Estendere la selezione in basso di una riga.

MAIUSC+freccia GIÙ

Estendere la selezione in alto di una riga.

MAIUSC+freccia SU

Estendere la selezione al primo campo in una riga.

MAIUSC+HOME

Estendere la selezione all'ultimo campo in una riga.

MAIUSC+FINE

Estendere la selezione all'inizio delle informazioni.

CTRL + MAIUSC + HOME

Estendere la selezione alla fine delle informazioni.

CTRL + MAIUSC + fine

Estendere la selezione alla prima riga.

CTRL+MAIUSC+freccia SU

Estendere la selezione all'ultima riga.

CTRL+MAIUSC+freccia GIÙ

Estendere la selezione al primo campo della prima riga.

CTRL + MAIUSC + HOME

Estendere la selezione all'ultimo campo dell'ultima riga.

CTRL + MAIUSC + fine

Selezionare tutte le righe e colonne.

CTRL + MAIUSC + barra SPAZIAtrice

Selezionare una colonna.

CTRL+BARRA SPAZIATRICE

Selezionare una riga.

MAIUSC+BARRA SPAZIATRICE

Spostarsi all'interno di una selezione in basso di un campo.

INVIO

Spostarsi all'interno di un campo in alto di un campo.

MAIUSC+INVIO

Spostarsi all'interno di una selezione a destra di un campo.

TAB

Spostarsi all'interno di una selezione a sinistra di un campo.

MAIUSC+TAB

Selezionare e modificare nella barra di immissione

Operazione da eseguire

Premere

Accettare un'immissione.

INVIO

Annullare un'immissione.

ESC

Eliminare il carattere a sinistra del punto di inserimento.

BACKSPACE

Eliminare il carattere a destra del punto di inserimento.

CANC

Eliminare la parola a destra del punto di inserimento.

CTRL+CANC

Estendere la selezione alla fine del testo.

MAIUSC+FINE

Estendere la selezione all'inizio del testo.

MAIUSC+HOME

Attivare o disattivare la modalità Sovrascrivi.

INS

Usare una scala cronologica

Per

Premere

Spostare la scala cronologica a sinistra di una pagina.

ALT+PGSU

Spostare la scala cronologica a destra di una pagina.

ALT+PGGIÙ

Spostare la scala cronologica all'inizio del progetto.

ALT+HOME

Spostare la scala cronologica alla fine del progetto.

ALT+FINE

Scorrere la scala cronologica verso sinistra.

ALT+freccia SINISTRA

Scorrere la scala cronologica verso destra.

ALT+freccia DESTRA

Mostrare unità di tempo più piccole.

CTRL +/(barra sul tastierino numerico)

Mostrare unità di tempo più grandi.

CTRL + * (asterisco sul tastierino numerico)

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×