Salvataggio di un messaggio come file

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Outlook offre diverse opzioni per il salvataggio di un messaggio di posta elettronica. Un messaggio che viene visualizzato, ad esempio, può essere salvato come file nel computer o in un'altra cartella di Outlook. Un messaggio che si sta scrivendo può essere salvato come bozza e finito in ritardo.

Suggerimento: Si desidera salvare un messaggio di posta elettronica come file PDF? In Windows 10, usare il comando Stampa per stampare il messaggio a un file PDF. Per ulteriori istruzioni o per le altre versioni di Windows, vedere salvataggio di un messaggio come file PDF.

Salvataggio di un messaggio come file nel computer o nel cloud

  1. Fare doppio clic per aprire il messaggio che si desidera salvare e scegliere Salva con nome dal menu File.

    Selezionare quindi Salva con nome dal menu File.
  2. Nel riquadro delle cartelle della finestra di dialogo Salva con nome scegliere una cartella, quindi la posizione nella cartella selezionata in cui si vuole salvare il file.

    È possibile salvare un messaggio di posta elettronica esistente come file.
  3. Nella casella Nome file digitare un nome per il file.

  4. Nell'elenco tipo file accettare il tipo predefinito o scegliere un altro tipo di file nell'elenco.

Per saperne di più

Outlook non include PDF come uno dei predefiniti Salva come tipi. L'utilità di stampa in PDF Microsoft incluso in Windows 10 consente di stampare un messaggio di posta elettronica direttamente a un file PDF. Se non si dispone di Windows 10, è possibile salvare il messaggio di posta elettronica come file HTML, il file aperto in Word e quindi utilizzare la caratteristica Salva con nome in Word per salvare il messaggio di posta elettronica come file PDF.

Salva con nome (o stampare di) un PDF in Windows 10

  1. Aprire il messaggio che si desidera salvare e nella scheda File fare clic su Stampa.

    Selezionare quindi Salva con nome dal menu File.
  2. Dall'elenco a discesa stampante scegliere Microsoft stampa su PDF.

    Usare il comando Stampa per stampare un messaggio di posta elettronica su un file PDF.
  3. Scegliere Stampa.

  4. Nella casella Salva Output di stampa con nome scegliere una cartella del file PDF e immettere un nome file. Scegliere Salva.

Salvare come PDF in altre versioni di Windows

  1. Aprire il messaggio che si desidera salvare e nella scheda File fare clic su Salva con nome.

    Selezionare quindi Salva con nome dal menu File.
  2. Nel riquadro delle cartelle della finestra di dialogo Salva con nome scegliere una cartella, quindi la posizione nella cartella selezionata in cui si vuole salvare il file.

  3. Nella casella Nome file digitare un nome per il file.

  4. Nell'elenco tipo file scegliere HTML e quindi scegliere Salva.

  5. Aprire Word e scegliere File > Apri.

  6. Selezionare il file HTML che è stato salvato nel passaggio 4.

  7. Scegliere File > Salva con nome e quindi scegliere PDF (*. PDF) da un tipo di file elenco a discesa prima di scegliere Salva.

Se si desidera salvare un messaggio in un'altra cartella di Outlook, spostare o copiare il messaggio nella cartella di destinazione è il modo più semplice per farlo. Vedere spostare o copiare un elemento in un'altra cartella.

Outlook non è possibile salvare un messaggio direttamente come un file di documento Word. È possibile, tuttavia, salvare il messaggio come file HTML, quindi aprire il file in Word. Salvare il messaggio di posta elettronica come file HTML mantiene tutta la formattazione, immagini e collegamenti, nonché include le informazioni di intestazione, che include le informazioni da, a, Cc e oggetto.

  1. Aprire il messaggio che si desidera salvare e nella scheda File fare clic su Salva con nome.

  2. Nel riquadro delle cartelle della finestra di dialogo Salva con nome scegliere una cartella, quindi la posizione nella cartella selezionata in cui si vuole salvare il file.

  3. Nella casella Nome file digitare un nome per il file.

  4. Nell'elenco tipo file scegliere HTML e quindi scegliere Salva.

  5. Aprire Word e scegliere File > Apri.

  6. Selezionare il file HTML che è stato salvato nel passaggio 4.

  7. Scegliere File > Salva con nome e quindi scegliere Il documento di Word (docx) da un tipo di file elenco a discesa prima di scegliere Salva.

Usare modelli di messaggio per inviare messaggi contenenti informazioni che rimangono invariate da messaggio a messaggio. È possibile creare un messaggio e salvarlo come modello e quindi usare tale modello. Prima di inviare il modello come messaggio, è sufficiente aggiungere solo le nuove informazioni.

Suggerimento: Per ulteriori informazioni sull'utilizzo dei modelli, vedere inviare un messaggio di posta elettronica basato su un modello.

  1. Nella scheda Home fare clic su Nuovo messaggio di posta elettronica.

  2. Nel corpo del messaggio immettere il contenuto desiderato.

  3. Nella finestra del messaggio fare clic sulla scheda File, quindi su Salva con nome.

  4. Nell'elenco Tipo file della finestra di dialogo Salva con nome fare clic su Modello Outlook.

  5. Nella casella Nome file immettere un nome per il modello e quindi fare clic su Salva.

  1. Nella scheda Home, nel gruppo, fare clic su Nuovo messaggio di posta elettronica o premere Ctrl + MAIUSC + M.

  2. Nel corpo del messaggio immettere il contenuto desiderato.

  3. Nella finestra del messaggio, nella scheda File fare clic su Salva con nome.

  4. Nella finestra di dialogo Salva con nome nell'elenco tipo file scegliere Modello Outlook.

  5. Nella casella Nome file immettere un nome per il modello e quindi fare clic su Salva.

Per impostazione predefinita, i modelli vengono salvati nelle cartelle seguenti:

  • Windows 7 e Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Settings\NomeUtente\Application Data\Roaming\Microsoft\Templates

Outlook supporta Unicode, uno standard di codifica di caratteri che consente la maggior parte delle lingue scritte nel mondo di rappresentare con un singolo set di caratteri. Se si lavora in un'organizzazione multinazionale o si condividono messaggi ed elementi con utenti che usano Outlook nei computer che eseguono in altre lingue, è possibile trarre vantaggio supporto Unicode in Outlook.

Per salvare i messaggi in una codifica Unicode per impostazione predefinita

  1. Il File scheda scegliere Opzioni > posta.

  2. In Salvataggio messaggi, selezionare la casella di controllo di Utilizzare il formato Unicode.

Tutti i messaggi che si crea, ma non inviare, viene salvato automaticamente nella cartella Bozze. È possibile tornare al Outlook in un secondo momento e trovare i messaggi non inviati.

Per salvare manualmente una bozza di un messaggio

  • Eseguire una delle operazioni seguenti:

    • Sulla Barra di accesso rapido fare clic su Salva.

    • Nella scheda File fare clic su Salva.

Per tornare a una bozza salvata di un messaggio

  • In posta elettronica, nel riquadro delle cartelle, fare clic su Bozze e quindi fare doppio clic sul messaggio.

Per impostazione predefinita, i messaggi non completati vengono salvati nella cartella Bozze ogni tre minuti. È possibile modificare l'intervallo di tempo o la posizione.

  1. Nella scheda File fare clic su Opzioni > posta.

  2. In Salvataggio messaggi eseguire una o più delle operazioni seguenti:

    • Per cambiare posizione di salvataggio delle bozze, nell'elenco Salva in questa cartella scegliere Bozze, posta in arrivo, Posta inviata o posta in uscita.

    • Per modificare la frequenza di salvataggio bozza, nella casella Salva automaticamente gli elementi non inviati dopo il numero di minuti digitare un numero compreso tra 1 e 99.

Per saperne di più

Outlook supporta Unicode, uno standard di codifica di caratteri che consente la maggior parte delle lingue scritte nel mondo di rappresentare con un singolo set di caratteri. Se si lavora in un'organizzazione multinazionale o si condividono messaggi ed elementi con utenti che usano Outlook nei computer che eseguono in altre lingue, è possibile trarre vantaggio supporto Unicode in Outlook.

Per salvare i messaggi in una codifica Unicode per impostazione predefinita

  1. Nel menu Strumenti. Fare clic su Opzioni.

  2. Nella scheda altro, fare clic su Opzioni avanzate.

  3. Selezionare la casella di controllo Usa formato del messaggio Unicode durante il salvataggio di messaggi.

Outlook non è possibile salvare un messaggio direttamente come un file di documento Word. È tuttavia possibile, copiare il contenuto di un messaggio a un documento Word.

È possibile copiare solo il corpo del messaggio. Ma è anche possibile includere le informazioni di intestazione di messaggio, che include dal, caselle a, Cc e oggetto.

Copia del corpo del messaggio

  1. Aprire il messaggio oppure fare clic sul corpo del messaggio nel riquadro di lettura.

  2. Premere Ctrl + A per selezionare tutto il corpo del messaggio.

  3. Premere Ctrl + C per copiare il contenuto negli Appunti Windows.

  4. Aprire un documento Word.

  5. Premere Ctrl + V per incollare il contenuto degli Appunti Windows nel documento.

  6. Fare clic sul pulsante Microsoft Office icona del pulsante e quindi su Salva.

Salvataggio di corpo e intestazione

In questa procedura, è necessario posizionare le informazioni di intestazione del messaggio nel corpo del messaggio in modo che è possibile copiare sia in passaggi successivi. Non è possibile effettivamente inoltrare il messaggio.

  1. Eseguire una delle operazioni seguenti:

    • Se il messaggio è stato aperto nella relativa finestra, nel gruppo Rispondi della scheda Home fare clic su Avanti.

    • Se il messaggio è già stato aperto nella relativa finestra, nel gruppo Rispondi della scheda messaggio fare clic su Avanti.

  2. Premere CTRL+A per selezionare tutto il corpo del messaggio.

  3. Premere Ctrl + C per copiare il contenuto negli Appunti Windows.

  4. Aprire un documento Word.

  5. Premere Ctrl + V per incollare il contenuto degli Appunti Windows nel documento.

  6. Fare clic sul pulsante Microsoft Office icona del pulsante e quindi su Salva.

  7. È possibile chiudere la finestra Outlook che contiene il contenuto del messaggio copiato.

È possibile salvare un messaggio di posta elettronica direttamente come file PDF con Outlook 2007. Tuttavia, è possibile usare le informazioni nella sezione salvataggio di un messaggio ricevuto come documento di Microsoft Office Word per salvare il messaggio in formato Microsoft Office Word 2007 e quindi salvare il nuovo documento come file PDF.

Microsoft Office system 2007 offre un componente aggiuntivo gratuito per salvare o esportare un file, ma è necessario innanzitutto installare il componente aggiuntivo prima di poter usare. Per ulteriori informazioni sull'attivazione del supporto per formato di file PDF e XPS nella Office Word 2007, vedere attivare il supporto per altri formati di file, ad esempio PDF e XPS.

Usare modelli di messaggio per inviare messaggi contenenti informazioni che rimangono invariate da messaggio a messaggio. È possibile creare un messaggio e salvarlo come modello e quindi usare tale modello. Prima di inviare il modello come messaggio, è sufficiente aggiungere solo le nuove informazioni.

Suggerimento: Per ulteriori informazioni sull'utilizzo dei modelli, vedere inviare un messaggio di posta elettronica basato su un modello.

  1. Scegliere Nuovo dal menu File, quindi fare clic su Messaggio.

    Nota: È anche possibile utilizzare i tasti di scelta rapida Ctrl + MAIUSC + M per creare un nuovo messaggio di posta.

  2. Nel corpo del messaggio immettere il contenuto desiderato.

  3. Nella finestra di messaggio fare clic sul pulsante Microsoft Office icona del pulsante e quindi su Salva con nome.

  4. Nella finestra di dialogo Salva con nome selezionare Modello Outlook (*.oft) nell'elenco Tipo file.

  5. Nella casella Nome file digitare un nome per il modello e quindi fare clic su Salva.

Per impostazione predefinita, i modelli vengono salvati nelle cartelle seguenti:

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    data\roaming\microsoft\templates c:\documents and Settings\NomeUtente\Application

Per impostazione predefinita, Microsoft Office Outlook automaticamente tenta di salvare un messaggio di posta elettronica creato ma non inviato. È possibile tornare a Outlook in un secondo momento e trovare i messaggi non inviati.

Per salvare manualmente una bozza di un messaggio

  • Eseguire una delle operazioni seguenti:

    • Sulla Barra di accesso rapido fare clic su Salva.

      Sezione delle origini collegate della Raccolta origini dati che mostra la nuova origine dati denominata Categorie e prodotti

    • Fare clic sul pulsante Microsoft Office icona del pulsante e quindi su Salva.

Per tornare a una bozza salvata in modo da poter continuare a scrivere il messaggio

  • In posta elettronica, nel riquadro di spostamento, fare clic su Bozze e quindi fare doppio clic sul messaggio.

Per impostazione predefinita, i messaggi non completati vengono salvati nella cartella Bozze ogni tre minuti. È possibile modificare l'intervallo di tempo o la posizione.

  1. Scegliere Opzioni dal menu Strumenti.

  2. Fare clic su Opzioni di posta elettronica e quindi fare clic su Opzioni avanzate di posta elettronica.

  3. Eseguire una o più delle operazioni seguenti:

    • Per modificare sono stati di salvataggio delle bozze, in Salvataggio messaggi, nell'elenco elementi non inviati in fare clic su Bozze, posta in arrivo, Posta inviata o posta in uscita.

    • Per modificare la frequenza di salvataggio delle bozze, in Salva messaggi, nella casella Salva automaticamente inviati ogni n minuti digitare un numero compreso tra 1 e 99.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×