Salvare un messaggio come file

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Outlook offre diverse opzioni per il salvataggio di un messaggio di posta elettronica. UN messaggio ricevuto, ad esempio, può essere salvato come file nel computer o in un'altra cartella di Outlook. UN messaggio che si sta scrivendo può essere salvato come bozza e terminato in un secondo momento.

Suggerimento: Si vuole salvare un messaggio di posta elettronica come file PDF? In Windows 10 usare il comando stampa per stampare il messaggio in formato PDF. Per altre istruzioni o per altre versioni di Windows, vedere salvare un messaggio come file PDF.

Salvare un messaggio come file nel computer o nel cloud

  1. Fare doppio clic per aprire il messaggio che si vuole salvare, quindi scegliere Salva con nome dal menu file.

    Selezionare il menu file e quindi Salva con nome.
  2. Nel riquadro delle cartelle della finestra di dialogo Salva con nome scegliere una cartella e quindi il percorso nella cartella selezionata in cui si vuole salvare il file.

    È possibile salvare un messaggio di posta elettronica esistente come file.
  3. Nella casella Nome file digitare un nome per il file.

  4. Nell'elenco tipo file accettare il tipo predefinito oppure scegliere un altro tipo di documento nell'elenco.

Per saperne di più

Outlook non include PDF come uno dei tipi di salvataggio predefiniti. L'utilità Microsoft Print to PDF inclusa in Windows 10 consente di stampare qualsiasi messaggio di posta elettronica direttamente in un file PDF. Se non si ha Windows 10, è possibile salvare il messaggio di posta elettronica come file HTML, aprire il file in Word e quindi usare la funzionalità Salva con nome in Word per salvare la posta elettronica come file PDF.

Salvare con nome (o stampare in) un PDF in Windows 10

  1. Aprire il messaggio che si vuole salvare e fare clic su stampa nella scheda file.

    Selezionare il menu file e quindi Salva con nome.
  2. Nell'elenco a discesa della stampante scegliere Microsoft Print to PDF.

    Usare il comando Stampa per stampare un messaggio di posta elettronica su un file PDF.
  3. Scegliere Stampa.

  4. Nella casella Salva l'output di stampa come scegliere una cartella per il PDF e immettere un nome file. Quindi scegliere Salva.

Salvare in formato PDF in altre versioni di Windows

  1. Aprire il messaggio che si vuole salvare e quindi nella scheda file fare clic su Salva con nome.

    Selezionare il menu file e quindi Salva con nome.
  2. Nel riquadro delle cartelle della finestra di dialogo Salva con nome scegliere una cartella e quindi il percorso nella cartella selezionata in cui si vuole salvare il file.

  3. Nella casella Nome file digitare un nome per il file.

  4. Nell'elenco tipo di salvataggio scegliere HTML e quindi scegliere Salva.

  5. Aprire Word e scegliere file > Apri.

  6. Selezionare il file HTML salvato nel passaggio 4.

  7. Scegli file > Salva con nome e quindi scegli PDF (*. pdf) nell'elenco a discesa tipo di file prima di scegliere Salva.

Se si vuole salvare un messaggio in un'altra cartella di Outlook, il modo più semplice per eseguire questa operazione consiste nel trasferire o copiare il messaggio nella cartella di destinazione. Vedere trasferire o copiare un elemento in un'altra cartella.

Outlook non può salvare un messaggio direttamente come file di documento di Word. È tuttavia possibile salvare il messaggio come file HTML, quindi aprire il file in Word. Il salvataggio del messaggio di posta elettronica come file HTML consente di mantenere tutte le formattazione, le immagini e i collegamenti, oltre a includere le informazioni di intestazione, che includono le informazioni da, a, CC e oggetto.

  1. Aprire il messaggio che si vuole salvare e quindi nella scheda file fare clic su Salva con nome.

  2. Nel riquadro delle cartelle della finestra di dialogo Salva con nome scegliere una cartella e quindi il percorso nella cartella selezionata in cui si vuole salvare il file.

  3. Nella casella Nome file digitare un nome per il file.

  4. Nell'elenco tipo di salvataggio scegliere HTML e quindi scegliere Salva.

  5. Aprire Word e scegliere file > Apri.

  6. Selezionare il file HTML salvato nel passaggio 4.

  7. Scegli file > Salva con nome e quindi scegli documento di Word (*. docx) nell'elenco a discesa tipo di file prima di scegliere Salva.

Usare modelli di messaggio per inviare messaggi contenenti informazioni che rimangono invariate da messaggio a messaggio. È possibile creare un messaggio e salvarlo come modello e quindi usare tale modello. Prima di inviare il modello come messaggio, è sufficiente aggiungere solo le nuove informazioni.

Suggerimento: Per altre informazioni sull'uso dei modelli, vedere inviare un messaggio di posta elettronica basato su un modello.

  1. Nella scheda Home fare clic su Nuovo messaggio di posta elettronica.

  2. Nel corpo del messaggio immettere il contenuto desiderato.

  3. Nella finestra del messaggio fare clic sulla scheda File, quindi su Salva con nome.

  4. Nell'elenco Tipo file della finestra di dialogo Salva con nome fare clic su Modello Outlook.

  5. Nella casella Nome file immettere un nome per il modello e quindi fare clic su Salva.

  1. Nella scheda Home, nella NewGroup, fare clic su nuovo messaggio di posta elettronica o premere CTRL + MAIUSC + M.

  2. Nel corpo del messaggio immettere il contenuto desiderato.

  3. Nella finestra del messaggio fare clic su Salva con nome nella scheda file.

  4. Nell'elenco Salva come della finestra di dialogo Salva con nome scegliere modello di Outlook.

  5. Nella casella Nome file immettere un nome per il modello e quindi fare clic su Salva.

Per impostazione predefinita, i modelli vengono salvati nelle cartelle seguenti:

  • Windows 7 e vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Settings\nomeutente\dati Data\Roaming\Microsoft\Templates

Outlook supporta Unicode, uno standard di codifica dei caratteri che consente di rappresentare la maggior parte delle lingue scritte nel mondo usando un singolo set di caratteri. Se si lavora in un'organizzazione multinazionale o si condividono messaggi ed elementi con utenti che usano Outlook in computer eseguiti in altre lingue, è possibile sfruttare il supporto Unicode in Outlook.

Per salvare i messaggi in una codifica Unicode per impostazione predefinita

  1. Nella scheda file scegliere Opzioni > posta.

  2. In Salva messaggi selezionare la casella di controllo Usa formato Unicode.

Tutti i messaggi creati, ma non inviati, vengono salvati automaticamente nella cartella bozze. Puoi tornare in Outlook in un secondo momento e trovare il messaggio non inviato.

Per salvare manualmente una bozza di un messaggio

  • Eseguire una delle operazioni seguenti:

    • Sulla barra di accesso rapido fare clic su Salva.

    • Nella scheda File fare clic su Salva.

Per tornare a una bozza salvata di un messaggio

  • In posta elettronica, nel riquadro delle cartelle, fare clic su bozze e quindi fare doppio clic sul messaggio.

Per impostazione predefinita, i messaggi non completati vengono salvati nella cartella Bozze ogni tre minuti. È possibile modificare l'intervallo di tempo o la posizione.

  1. Nella scheda file fare clic su Opzioni > posta.

  2. In Salvataggio messaggi eseguire una o più delle operazioni seguenti:

    • Per modificare la posizione in cui vengono salvate le bozze, nell'elenco Salva in questa cartella scegliere bozze, posta in arrivo, posta inviata o posta in uscita.

    • Per modificare la frequenza di salvataggio delle bozze, in Salva automaticamente gli elementi che non sono stati inviati dopo la casella molti minuti Digitare un numero da 1 a 99.

Per saperne di più

Outlook supporta Unicode, uno standard di codifica dei caratteri che consente di rappresentare la maggior parte delle lingue scritte nel mondo usando un singolo set di caratteri. Se si lavora in un'organizzazione multinazionale o si condividono messaggi ed elementi con utenti che usano Outlook in computer eseguiti in altre lingue, è possibile sfruttare il supporto Unicode in Outlook.

Per salvare i messaggi in una codifica Unicode per impostazione predefinita

  1. Nel menu strumenti. fare clic su Opzioni.

  2. Nella scheda altro fare clic su Opzioni avanzate.

  3. Selezionare la casella di controllo Usa il formato del messaggio Unicode quando si salvano i messaggi.

Outlook non può salvare un messaggio direttamente come file di documento di Word. È tuttavia possibile copiare il contenuto di un messaggio in un documento di Word.

È possibile copiare solo il corpo del messaggio. Puoi anche includere le informazioni sull'intestazione del messaggio, che includono le caselle da, a, CC e oggetto.

Copia del corpo del messaggio

  1. Aprire il messaggio oppure fare clic sul corpo del messaggio nel riquadro di lettura.

  2. Premere CTRL + a per selezionare l'intero corpo del messaggio.

  3. Premere CTRL + C per copiare il contenuto negli Appunti di Windows.

  4. Aprire un documento di Word.

  5. Premere CTRL + V per incollare il contenuto dagli Appunti di Windows nel documento.

  6. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva.

Salvataggio di corpo e intestazione

In questa procedura le informazioni sull'intestazione del messaggio verranno inserite nel corpo del messaggio, in modo da poterle copiare sia in passaggi successivi. Il messaggio non verrà inoltrato in realtà.

  1. Eseguire una delle operazioni seguenti:

    • Se il messaggio non è stato aperto nella relativa finestra, nel gruppo Rispondi della scheda Home fare clic su Inoltra.

    • Se il messaggio è già stato aperto nella relativa finestra, nel gruppo Rispondi della scheda messaggio fare clic su Inoltra.

  2. Premere CTRL+A per selezionare tutto il corpo del messaggio.

  3. Premere CTRL + C per copiare il contenuto negli Appunti di Windows.

  4. Aprire un documento di Word.

  5. Premere CTRL + V per incollare il contenuto dagli Appunti di Windows nel documento.

  6. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva.

  7. È possibile chiudere la finestra di Outlook contenente il contenuto del messaggio copiato.

Non è possibile salvare direttamente un messaggio di posta elettronica come file PDF con Outlook 2007. Tuttavia, è possibile usare le informazioni contenute nella sezione Salva un messaggio ricevuto come documento di Microsoft Office Word per salvare il messaggio in un formato Microsoft Office Word 2007 e quindi salvare il nuovo documento come file PDF.

Microsoft Office System di 2007 offre un componente aggiuntivo gratuito per salvare o esportare questo tipo di file, ma prima di poterlo usare è necessario installare prima il componente aggiuntivo. Per altre informazioni sull'abilitazione del supporto per il formato di file PDF e XPS in Office Word 2007, vedere abilitare il supporto per altri formati di file, ad esempio PDF e XPS.

Usare modelli di messaggio per inviare messaggi contenenti informazioni che rimangono invariate da messaggio a messaggio. È possibile creare un messaggio e salvarlo come modello e quindi usare tale modello. Prima di inviare il modello come messaggio, è sufficiente aggiungere solo le nuove informazioni.

Suggerimento: Per altre informazioni sull'uso dei modelli, vedere inviare un messaggio di posta elettronica basato su un modello.

  1. Scegliere Nuovo dal menu File, quindi fare clic su Messaggio.

    Nota: È anche possibile usare la scelta rapida da tastiera CTRL + MAIUSC + M per creare un nuovo messaggio di posta elettronica.

  2. Nel corpo del messaggio immettere il contenuto desiderato.

  3. Nella finestra di messaggio fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva con nome.

  4. Nella finestra di dialogo Salva con nome selezionare Modello Outlook (*.oft) nell'elenco Tipo file.

  5. Nella casella Nome file digitare un nome per il modello e quindi fare clic su Salva.

Per impostazione predefinita, i modelli vengono salvati nelle cartelle seguenti:

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\Documents and Settings\nomeutente\Dati data\roaming\microsoft\templates

Per impostazione predefinita, Microsoft Office Outlook tenta automaticamente di salvare i messaggi di posta elettronica creati ma non inviati. Puoi tornare a Outlook in un secondo momento e trovare il messaggio non inviato.

Per salvare manualmente una bozza di un messaggio

  • Eseguire una delle operazioni seguenti:

    • Sulla barra di accesso rapido fare clic su Salva.

      Sezione delle origini collegate della Raccolta origini dati che mostra la nuova origine dati denominata Categorie e prodotti

    • Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva.

Per tornare a una bozza salvata in modo da poter continuare a comporre il messaggio

  • In posta elettronica, nel riquadro di spostamento, fare clic su bozze e quindi fare doppio clic sul messaggio.

Per impostazione predefinita, i messaggi non completati vengono salvati nella cartella Bozze ogni tre minuti. È possibile modificare l'intervallo di tempo o la posizione.

  1. Scegliere Opzioni dal menu Strumenti.

  2. Fare clic su Opzioni posta elettronica e quindi su Opzioni avanzate di posta elettronica.

  3. Eseguire una o più delle operazioni seguenti:

    • Per la modifica sono state salvate le bozze, in Salva messaggi, nell'elenco Salva elementi non inviati, fare clic su bozze, posta in arrivo, posta inviata o posta in uscita.

    • Per modificare la frequenza di salvataggio delle bozze, in Salva messaggi nella casella salvataggio automatico non inviato ogni n minuti digitare un numero da 1 a 99.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×