Salvare o eliminare le bozze dei messaggi non inviati

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Per impostazione predefinita, Outlook tenta di salvare un messaggio di posta elettronica che si sta scrivendo ogni tre minuti. In questo modo, se è necessario passaggio fuori sede o il computer si riavvia non perdere il lavoro. Se si tenta di chiudere un messaggio non inviato senza inviarlo, Outlook verrà chiesto se si desidera salvare il messaggio come bozza.

È possibile forzare una bozza per salvare in qualsiasi momento facendo clic sul pulsante Salva nella barra dei menu sinistro superiore del messaggio di posta elettronica o fare clic su File > Salva.

Nel riquadro delle cartelle, fare clic sulla cartella Bozze, quindi fare doppio clic sul messaggio. Se si desidera eliminare una bozza, un messaggio nella cartella Bozze destro e scegliere Elimina.

  1. Selezionare File > Opzioni.

  2. Nel riquadro a sinistra fare clic su Posta.

  3. In Salvataggio messaggi, selezionare o deselezionare la casella di controllo Salva automaticamente gli elementi non inviati dopo il numero di minuti.

    È anche possibile utilizzare questa opzione per modificare la frequenza bozze salvate. Immettere un valore compreso tra 1 e 99.

Per salvare manualmente una bozza del messaggio, eseguire una delle operazioni seguenti:

  • Fare clic su Salva sullabarra di accesso rapido.

    Sezione delle origini collegate della Raccolta origini dati che mostra la nuova origine dati denominata Categorie e prodotti

  • Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva.

  • In posta elettronica, nel riquadro di spostamento, fare clic su Bozze e quindi fare doppio clic sul messaggio.

Suggerimento: Per eliminare eventuali bozze, fare clic sul messaggio e quindi premere CANC.

  1. Scegliere Opzioni dal menu Strumenti.

  2. Nella scheda Preferenze in posta elettronica, fare clic su Opzioni di posta elettronica.

  3. Deselezionare la casella di controllo Salva automaticamente i messaggi non inviati.

  1. Scegliere Opzioni dal menu Strumenti.

  2. Nella scheda Preferenze in posta elettronica, fare clic su Opzioni di posta elettronica.

  3. Nel gruppo Gestione messaggi, fare clic su Opzioni avanzate di posta elettronica.

  4. In Salvataggio messaggi, accanto a gli elementi di salvataggio automatico ogni, nella casella minuti immettere un numero compreso tra 1 e 99.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×