Ritagliare un'immagine in Office per Mac

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

È possibile utilizzare gli strumenti di ritaglio in Office per Mac per tagliare e rimuovere parti indesiderate di immagini utilizzando standard di ritaglio, ritaglio in base a una forma o di ritaglio per riempire una forma.

Selezionare uno dei titoli seguenti per aprire la sezione e visualizzare le istruzioni dettagliate.

  1. Usare Inserisci > Immagine per aggiungere l'immagine a un file di Office, ad esempio un documento do Word, una presentazione di PowerPoint o una cartella di lavoro di Excel.

  2. Pulsante destro del mouse sull'immagine e scegliere Ritaglia.

    I quadratini di taglio neri sono visualizzati sui bordi e sugli angoli dell'immagine.

    I quadratini di taglio sono visualizzati sui lati e sugli angoli dell'immagine
  3. Ritagliare l'immagine eseguendo una di queste operazioni:

    Descrizione

    Azione

    Ritagliare un lato

    Trascinare il quadratino di ridimensionamento centrale su tale lati verso l'interno.

    Ritagliare due lati adiacenti contemporaneamente

    Premere e tenere premuto il MAIUSC + opzione mentre si trascina il ritaglio angolari in uno dei due lati verso l'interno.

    Ritagliare in modo uniforme su tutti e quattro i lati contemporaneamente

    Premere e tenere premuto il MAIUSC + opzione mentre si trascina un angolo di ritaglio angolari verso l'interno.

    Se si desidera ritagliare utilizzando misure precise, regolare i valori nelle caselle Altezza e Larghezza della forma sulla barra multifunzione accanto al pulsante Ritaglia:

    Le caselle Altezza e larghezza della forma per le immagini nella barra multifunzione di Office 2016 e il pulsante Ritaglia
  4. Fare clic all'esterno dell'immagine per visualizzare l'immagine ritagliata.

Nota: Dopo aver ritagliato un'immagine, le aree ritagliate continuano a far parte del file di immagine. Per rimuovere la parte ritagliata in modo permanente e ridurre le dimensioni dell'immagine, vedere Eliminare le aree ritagliate di un'immagine.

Modificare rapidamente la forma di un'immagine ritagliandola in base a una forma specifica. L'immagine viene automaticamente tagliata in modo da riempire la geometria della forma selezionata, mantenendone allo stesso tempo le proporzioni.

Per ritagliare la stessa immagine in più forme, copiare l'immagine e ritagliare le singole copie nelle forme desiderate.

  1. Usare Inserisci > Immagine per aggiungere l'immagine a un file di Office, ad esempio un documento do Word, una presentazione di PowerPoint o una cartella di lavoro di Excel.

  2. Selezionare nel file l'immagine che si vuole ritagliare.

  3. Nella scheda Formato immagine fare clic sulla freccia accanto a Ritaglia.

    Pulsante Ritaglia nella scheda Formato immagine

    (Se la scheda Formato immagine non è visibile, assicurarsi di avere selezionato un'immagine (non una forma).)

  4. Selezionare Ritaglia forma e quindi fare clic sulla forma in base a cui si vuole ritagliare.

    Menu Ritaglia in PowerPoint per Mac

    La forma viene applicata immediatamente all'immagine.

  5. Se si desidera modificare la forma, fare clic sul pulsante Ritaglia nuovo sulla barra multifunzione.

    I quadratini di taglio neri sono visualizzati sui bordi e sugli angoli dell'immagine.

  6. Ritagliare l'immagine eseguendo una di queste operazioni:

    Descrizione

    Azione

    Ritagliare un lato

    Trascinare il quadratino di ridimensionamento centrale su tale lati verso l'interno.

    Ritagliare due lati adiacenti contemporaneamente

    Premere e tenere premuto il MAIUSC + opzione mentre si trascina il ritaglio angolari in uno dei due lati verso l'interno.

    Ritagliare in modo uniforme su tutti e quattro i lati contemporaneamente

    Premere e tenere premuto il MAIUSC + opzione mentre si trascina un angolo di ritaglio angolari verso l'interno.

Dopo che si georgiano aggiunto un'immagine a una forma, è possibile scegliere inquadrare l'immagine nella forma con gli strumenti di adattamento e riempimento per ottimizzazione:

  • Scegliere riempimento per rimuovere parte dell'immagine (o "ritagliare"), ma comunque riempire l'intera forma.

  • Scegliere Adatta se si vuole tutta l'immagine in modo da adattarlo all'interno della forma. Le proporzioni di immagine originale viene mantenuta, ma potrebbe essere spazio vuoto all'interno della forma.

  1. Nel file, selezionare l'immagine che si vuole inserire nella forma.

  2. Nella scheda Formato immagine fare clic sulla freccia accanto a Ritaglia.

    Pulsante Ritaglia nella scheda Formato immagine

    Se la scheda Formato immagine non è visibile, assicurarsi di avere selezionato un'immagine (e non una forma).

  3. Fare clic su Riempimento o Adatta, quindi fare clic all'esterno dell'immagine.

    Menu Ritaglia in PowerPoint per Mac

Anche dopo avere ritagliare parti di un'immagine, le aree ritagliate continuano a far parte del file immagine. È possibile ridurre le dimensioni del file rimuovendo queste parti dal file immagine. Questa operazione è utile anche per impedire ad altri di visualizzare le parti dell'immagine che sono state rimosse.

Importante: Elimina aree ritagliate di un'immagine non può essere annullata. Di conseguenza, si deve essere eseguita solo dopo che si è certi che sono state tutte piante le modifiche desiderate.

  1. Fare clic sull'immagine o sulle immagini da cui eliminare le aree ritagliate.

  2. Nella scheda Formato immagine, fare clic su Comprimi immagini   Pulsante Comprimi immagini .

    (Se la scheda Formato immagine non è visibile, assicurarsi di avere selezionato un'immagine.)

  3. Selezionare la casella di controllo Elimina aree ritagliate delle immagini.

    Per rimuovere solo i ritagli delle immagini selezionate e non di tutte le immagini nel file, selezionare Solo immagini selezionate.

Vedere anche

Inserire immagini in Office per Mac

Spostare, ruotare o raggruppare un'immagine, casella di testo o altri oggetti di Office per Mac

Modificare le dimensioni di un'immagine, una forma, un oggetto WordArt o altri oggetti in Word 2016 per Mac

Controllare la disposizione del testo attorno agli oggetti in Word 2016 per Mac

Selezionare uno dei titoli seguenti per aprire la sezione e visualizzare le istruzioni dettagliate.

  1. Selezionare nel file l'immagine che si vuole ritagliare.

  2. Fare clic sulla scheda Formato immagine.

    Se la scheda Formato immagine non è visibile, assicurarsi di avere selezionato un'immagine (e non una forma).

  3. In regola fare clic su Ritaglia

    Scheda Formato immagine, gruppo Correggi

    I quadratini di taglio neri sono visualizzati sui bordi e sugli angoli dell'immagine.

  4. Trascinare i quadratini di ridimensionamento per il ritaglio in base alle esigenze per tagliare i margini dell'immagine e quindi fare clic all'esterno dell'immagine.

    È possibile posizionare il ritaglio spostando l'area di ritaglio (trascinando i bordi del rettangolo di ritaglio) o l'immagine.

Dopo aver ritagliato un'immagine, le aree ritagliate continuano a far parte del file di immagine. Per rimuovere la parte ritagliata in modo permanente e ridurre le dimensioni dell'immagine, vedere Eliminare le aree ritagliate di un'immagine.

Un metodo rapido per modificare la forma di un'immagine consiste nel ritagliarla in base a una forma specifica. Quando si ritaglia un'immagine in base a una forma specifica, l'immagine viene automaticamente tagliata in modo da riempire la geometria della forma, mantenendo le proporzioni dell'immagine.

  1. Nel file, selezionare l'immagine da ritagliare in base a una forma specifica.

  2. Fare clic sulla scheda Formato immagine.

    (Se la scheda Formato immagine non è visibile, assicurarsi di avere selezionato un'immagine (e non una forma).)

  3. In Regola fare clic sulla freccia accanto a Ritaglia, scegliere Maschera sulla forma, scegliere un tipo di forma e fare clic sulla forma nella quale si vuole ritagliare l'immagine.

    La forma viene applicata immediatamente all'immagine.

  4. Se si desidera modificare la forma, fare clic sul pulsante Ritaglia nuovo sulla barra multifunzione.

    I quadratini di taglio neri sono visualizzati sui bordi e sugli angoli dell'immagine.

  5. Trascinare i quadratini di ridimensionamento per il ritaglio in base alle esigenze per tagliare i margini dell'immagine e quindi fare clic all'esterno dell'immagine.

  6. Al termine, fare clic all'esterno dell'immagine.

Dopo che si georgiano aggiunto un'immagine a una forma, è possibile scegliere inquadrare l'immagine nella forma con gli strumenti Ritaglia e adatta e Ritaglia e Riempi per ottimizzazione:

  • Scegliere ritaglio in base a riempimento per rimuovere parte dell'immagine (o "ritagliare"), ma comunque riempire l'intera forma.

  • Se si desidera che tutte le immagini in modo da adattarlo all'interno della forma, scegliere Ritaglia e adatta. Le proporzioni di immagine originale viene mantenuta, ma potrebbe essere spazio vuoto all'interno della forma.

  1. Fare clic sull'immagine che si vuole inserire nella forma.

  2. Fare clic sulla scheda Formato immagine.

    (Se la scheda Formato immagine non è visibile, assicurarsi di avere selezionato l'immagine.)

  3. In Regola fare clic sulla freccia accanto a Ritaglia, scegliere Ritaglia e riempi o Ritaglia e adatta e fare clic all'esterno dell'immagine.

  4. Al termine, premere ESC.

Anche dopo avere ritagliare parti di un'immagine, le aree ritagliate continuano a far parte del file immagine. È possibile ridurre le dimensioni del file rimuovendo queste parti dal file immagine. Questa operazione è utile anche per impedire ad altri di visualizzare le parti dell'immagine che sono state rimosse.

Importante: Elimina aree ritagliate di un'immagine non può essere annullata. Di conseguenza, si deve essere eseguita solo dopo che si è certi che sono state tutte piante le modifiche desiderate.

  1. Fare clic sull'immagine o sulle immagini da cui eliminare le aree ritagliate.

  2. Fare clic sulla scheda Formato immagine.

    (Se la scheda Formato immagine non è visibile, assicurarsi di avere selezionato l'immagine.)

  3. In Regola fare clic su Comprimi e selezionare la casella di controllo Rimuovi aree immagine ritagliate.

Vedere anche

Inserire immagini in Office per Mac

Spostare, ruotare o raggruppare un'immagine, una casella di testo o un altro oggetto

Controllare la disposizione del testo attorno agli oggetti in Word per Mac 2011

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×