Ritagliare un elemento grafico SmartArt

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Per ritagliare un elemento grafico SmartArt, prima convertirla in un'immagine e quindi utilizzare lo strumento di ritaglio per ritagliare l'elemento grafico SmartArt.

Ritaglio riduce le dimensioni di un'immagine rimuovendo bordo orizzontale o verticale. Ritaglio viene spesso utilizzato per nascondere o tagliare una parte di un'immagine, uno per metterlo in evidenza oppure per rimuovere parti indesiderate.

  1. Pulsante destro del mouse sull'elemento grafico SmartArt che si desidera ritagliare e quindi fare clic su Copia.

  2. Nella scheda Home fare clic sulla freccia sotto Incolla e quindi fare clic su Incolla speciale.

  3. Selezionare uno dei seguenti pulsanti di opzione:

    • Immagine (PNG).

    • Immagine (GIF).

    • Immagine (JPG).

  4. Nel documento, selezionare l'immagine incollato e quindi nella scheda formato, fare clic su Ritaglia.

    Nella scheda Formato, fare clic su Ritaglia.

    Nota: Se non è presente la scheda Strumenti immagine, scheda formato o il comando Ritaglia, assicurarsi che sia selezionato l'immagine dell'elemento grafico SmartArt e grafico SmartArt.

  5. Eseguire una delle operazioni seguenti:

    • Per ritagliare l'immagine su un lato, trascinare il quadratino di ritaglio centrale su tale lato verso l'interno.

    • Per eseguire contemporaneamente un ritaglio identico su due lati, premere e tenere premuto CTRL mentre si trascina il quadratino di ritaglio centrale su uno dei lati verso l'interno.

    • Per eseguire contemporaneamente un ritaglio identico su tutti e quattro i lati, premere e tenere premuto CTRL mentre si trascina uno dei quadratini di ritaglio in angolo verso l'interno.

      Note: 

      • Per ritagliare l'immagine in base a dimensioni esatte, eseguire le operazioni seguenti:

        1. Nella scheda Formato di Strumenti immagine, fare clic sul pulsante di visualizzazione della finestra di dialogo nel gruppo Dimensioni.

        2. Nella scheda Dimensioni, nel gruppo Ritaglia, immettere le misure desiderate nelle caselle A sinistra, A destra, In alto e In basso.

      • Per ridurre le dimensioni del file dell'immagine ed eliminare le parti ritagliate dal file, in Strumenti immagine fare clic su Comprimi immagini nel gruppo Regola della scheda Formato. Per mantenere le parti ritagliate, è possibile modificare l'impostazione automatica.

      • Per annullare un ritaglio prima di salvare il documento, fare clic su Reimposta immagine nel gruppo regola o su Annulla Raccolta punti elenco sulla Barra di accesso rapido.

      • Ritaglio esterno (o aggiungere un margine intorno a un'immagine) trascinare i quadratini di ridimensionamento per il ritaglio lontano dal centro dell'immagine.

Parole chiave    ritagliare grafica; ritagliare diagramma; tagliare smartart; tagliare; ritaglio esterno smartart

  1. Fare clic con il pulsante destro del mouse sull'elemento grafico SmartArt che si desidera ritagliare e quindi scegliere Copia.

  2. Nel gruppo Appunti della scheda Home fare clic sulla freccia visualizzata sotto Incolla e quindi fare clic su Incolla speciale.

  3. Eseguire una delle operazioni seguenti:

    • Fare clic su Immagine (PNG).

    • Fare clic su Immagine (GIF).

    • Fare clic su Immagine (JPG).

      Selezionare l'immagine incollata.

  4. Nella scheda Formato in Strumenti immagine fare clic su Ritaglia nel gruppo Dimensioni.

    Scheda Strumenti immagine

    Nota: Se non vengono visualizzate le schede Strumenti immagine e Formato assicurarsi di aver selezionato l'immagine dell'elemento grafico SmartArt.

  5. Eseguire una delle operazioni seguenti:

    • Per ritagliare l'immagine su un lato, trascinare il quadratino di ritaglio centrale su tale lato verso l'interno.

    • Per eseguire contemporaneamente un ritaglio identico su due lati, premere e tenere premuto CTRL mentre si trascina il quadratino di ritaglio centrale su uno dei lati verso l'interno.

    • Per eseguire contemporaneamente un ritaglio identico su tutti e quattro i lati, premere e tenere premuto CTRL mentre si trascina uno dei quadratini di ritaglio in angolo verso l'interno.

      Note: 

      • Per ritagliare l'immagine in base a dimensioni esatte, eseguire le operazioni seguenti:

        1. Nella scheda Formato di Strumenti immagine, fare clic sul pulsante di visualizzazione della finestra di dialogo nel gruppo Dimensioni.

        2. Nella scheda Dimensioni, nel gruppo Ritaglia, immettere le misure desiderate nelle caselle A sinistra, A destra, In alto e In basso.

      • Per ridurre le dimensioni del file dell'immagine ed eliminare le parti ritagliate dal file, in Strumenti immagine fare clic su Comprimi immagini nel gruppo Regola della scheda Formato. Per mantenere le parti ritagliate, è possibile modificare l'impostazione automatica.

      • Per annullare un ritaglio prima di salvare il documento, fare clic su Reimposta immagine nel gruppo regola o su Annulla Raccolta punti elenco sulla Barra di accesso rapido.

      • Ritaglio esterno (o aggiungere un margine intorno a un'immagine) trascinare i quadratini di ridimensionamento per il ritaglio lontano dal centro dell'immagine.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×