Guida introduttiva di PowerPoint Online

Progettare e visualizzare

Progettare e visualizzare con PowerPoint Online

Con PowerPoint Online è possibile progettare, visualizzare e modificare le presentazioni nel Web browser.

Progettare diapositive

  1. Selezionare la scheda Progettazione.

  2. Selezionare un tema in Temi.

  3. Selezionare una variante in Varianti.

Scheda Progettazione

Selezionare una variante

Visualizzare la presentazione

È possibile visualizzare la presentazione in visualizzazione Presentazione, Visualizzazione di modifica o Visualizzazione di lettura.

Avviare e terminare la presentazione

  • Per iniziare dalla prima diapositiva, selezionare Visualizza > Dall'inizio oppure Presentazione nella parte inferiore dello schermo.

  • Per iniziare dalla diapositiva in cui ci si trova, selezionare Visualizza > Dalla diapositiva corrente.

  • Per terminare la presentazione, premere ESC.

Scheda Visualizza

Barra degli strumenti

Visualizzare, aggiungere e nascondere le note

  • Selezionare Note per visualizzare le note.

  • Selezionare Fare clic per aggiungere note e digitare le note.

  • Selezionare di nuovo Note per nascondere le note.

Note

Barra degli strumenti

Modificare un file in PowerPoint 2016 per il desktop

Se serve una funzionalità avanzata di PowerPoint non disponibile in PowerPoint Online, aprire l'app PowerPoint 2016 per il desktop in uno dei modi seguenti:

  • Aprire PowerPoint 2016, scegliere File > Apri e quindi selezionare il file desiderato.

  • Passare alla cartella OneDrive nel computer e selezionare il file desiderato.

  • In PowerPoint Online selezionare APRI IN POWERPOINT.

    In PowerPoint Online le modifiche vengono salvate automaticamente. In PowerPoint 2016 scegliere Salva per salvare le modifiche.

Apri nell'applicazione desktop PowerPoint

Modificare un file di PowerPoint nel dispositivo mobile

Configurare le app di Office nel dispositivo mobile per accedere ai propri file ovunque.

  • Nell'app OneDrive selezionare File o Recenti e quindi selezionare il file da aprire.

  • Nell'app PowerPoint selezionare Apri, selezionare la posizione e quindi il file.

    Oppure selezionare Recenti e scegliere un file aperto di recente.

OneDrive per dispositivi mobili
Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×