Personalizzare i messaggi di posta elettronica

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Creazione di un messaggio di posta elettronica in Outlook sono disponibili più opzioni e configurazioni di qualsiasi feature Outlook. Indipendentemente dal tipo di messaggio, aziendali o personali, ovvero che si sta scrivendo è sempre possibile trovare un modo per aggiungere uno stile univoco.

Nota: Outlook utilizza un editor basato su Word per i messaggi di posta elettronica. Se occorre assistenza con le funzioni di modifica, avviare Word, premere F1 e quindi eseguire una ricerca in Word della Guida.

Impostare le opzioni di recapito

Le opzioni di recapito includono l'impostazione del livello di priorità del messaggio, l'indicazione di una data di scadenza e la specifica del ritardo di data e ora per l'invio del messaggio.

È possibile impostare il livello di priorità di un messaggio in modo che i destinatari visualizzino l'indicatore nella propria Posta in arrivo prima di aprirlo. Quando si imposta questo livello, i destinatari possono anche ordinare i messaggi in base alla priorità.

  • Nel gruppo Contrassegni della scheda Messaggio fare clic su Priorità alta o Priorità bassa. L'icona selezionata viene evidenziata per indicare che è attiva.

    Gruppo Contrassegni sulla barra multifunzione

Quando un messaggio scade, l'intestazione del messaggio resta visibile nelle cartelle di Outlook. Anche se il messaggio è barrato, sarà comunque possibile aprirlo.

  1. Nel gruppo Altre opzioni della scheda Opzioni scegliere il pulsante di visualizzazione della finestra di dialogo Opzioni messaggioPulsante di visualizzazione della finestra di dialogo.

  2. In Opzioni di recapito della finestra di dialogo Proprietà selezionare la casella di controllo Scadenza, quindi scegliere una data e un'ora.

Se si usa un account di posta elettronica di Microsoft Exchange, è possibile posticipare il recapito di un singolo messaggio. Indipendentemente dal tipo di account di posta elettronica, tutti gli utenti possono usare le regole per posticipare il recapito di tutti i messaggi impostandole in modo che i messaggi vengano mantenuti nella Posta in uscita per un periodo di tempo specificato dopo la selezione di Invia.

Per posticipare il recapito del messaggio di posta elettronica solo per gli account di Exchange

  1. Nel gruppo Altre opzioni della scheda Opzioni scegliere Ritarda recapito. Viene visualizzata la finestra di dialogo Proprietà con la casella di controllo Non recapitare prima selezionata.

  2. Scegliere la data e l'ora di recapito desiderate.

    Nota:  È necessario scegliere Ritarda recapito in ogni messaggio da posticipare. Per ritardare l'invio di tutti i messaggi, vedere la procedura seguente per posticipare il recapito di un messaggio di posta elettronica per tutti gli account di posta elettronica.

Per posticipare il recapito di un messaggio di posta elettronica per tutti gli account di posta elettronica

È possibile personalizzare le impostazioni nella Creazione guidata Regole per limitare i criteri quando viene imposto il ritardo.

  1. In qualsiasi visualizzazione di Outlook scegliere la scheda File.

  2. Scegliere Gestisci regole e avvisi > Nuova regola.

  3. In Passaggio 1: selezionare un modello in Crea nuova regola scegliere Applica regola ai messaggi inviati e quindi Avanti.

  4. Fare di nuovo clic su Avanti e, quando viene visualizzato il messaggio La regola verrà applicata ad ogni messaggio inviato, scegliere .

  5. In Passaggio 1: selezionare le azioni selezionare la casella di controllo ritarda recapito di alcuni minuti.

  6. In Passaggio 2: modificare la descrizione della regola, facendo clic sul testo sottolineato fare clic sulla frase sottolineata, alcuni.

  7. Immettere un numero compreso tra 1 e 120 e quindi scegliere OK.

  8. Scegliere Fine e, quando viene visualizzato il messaggio Questa regola è una regola lato client e verrà elaborata solo se Outlook è in esecuzione, fare clic su OK.

    Nota:  Questa nuova regola posticipa tutti i messaggi inviati del numero di minuti immessi nel passaggio 7. Outlook deve rimanere in esecuzione per il numero di minuti specificato dopo aver selezionato Invia in modo da coprire l'intervallo specificato.

Inizio pagina

Modificare l'aspetto del messaggio

Ci sono almeno otto modi per modificare l'aspetto di un messaggio.

  1. Nel gruppo Temi della scheda Opzioni scegliere Colore pagina.

    Nota: Posizionare il cursore nel corpo del messaggio per rendere disponibile l'opzione Colore pagina.

  2. Eseguire una di queste operazioni:

    • Nella tavolozza dei colori Colori tema o Colori standard selezionare un colore.

    • Scegliere Altri colori per visualizzare una tavolozza più dettagliata.

    • Scegliere Nessun colore per rimuovere i colori.

  3. Scegliere Effetti di riempimento per aggiungere una sfumatura, una trama, un motivo o un'immagine, quindi scegliere le opzioni di riempimento desiderate.

    Nota:  Se si è scelto un colore nel passaggio 2, la sfumatura, la trama o il motivo si basa su quel colore.

È possibile modificare il tipo di carattere nel messaggio in diversi modi.

  • Nel gruppo Testo base della scheda Messaggio è possibile selezionare il tipo di carattere, le dimensioni del carattere, lo stile del carattere (grassetto, corsivo e sottolineato), il colore del carattere e l'evidenziazione del testo.

  • Nel gruppo Carattere della scheda Formato testo è possibile selezionare il tipo e le dimensioni del carattere, aumentare o diminuire le dimensioni di un incremento, cambiare lo stile del carattere (grassetto, corsivo, sottolineato, barrato, pedice, apice), cambiare le maiuscole/minuscole, il colore del carattere e l'evidenziazione del testo e rimuovere tutta la formattazione del carattere.

  • Nella barra di formattazione rapida visualizzata quando si seleziona il testo è possibile selezionare il tipo di carattere, aumentare o diminuire le dimensioni di un incremento, scegliere un tema, usare Copia formato, selezionare lo stile del carattere (grassetto, corsivo e sottolineato) ed evidenziare il testo.

    Scheda GENERALE durante la configurazione di una query in una web part Ricerca contenuto

  • Nel gruppo Stili della scheda Formato testo è possibile scegliere gli stili.

Suggerimento: Usare gli stili per creare messaggi dall'aspetto professionale.

Gli elementi grafici consentono di attirare l'attenzione dei destinatari del messaggio, ma aumentano anche le dimensioni del file del messaggio, per cui vanno usati con moderazione. Per modificare l'aspetto dello sfondo del messaggio, vedere Aggiungere un colore di sfondo, una sfumatura, una trama, un motivo o un'immagine.

Per aggiungere un elemento grafico

  • Nel gruppo illustrazioni della scheda Inserisci scegliere uno dei tipi di illustrazione seguente:

    Immagine

    1. Scegliere Immagine, quindi passare alla cartella in cui è stata salvata l'immagine desiderata.

    2. Scegliere l'immagine, quindi fare clic su Inserisci.

    È possibile ridimensionare o ruotare l'immagine usando i punti di controllo dell'immagine. Per altre opzioni relative all'immagine, fare clic con il pulsante destro del mouse sull'immagine e quindi scegliere un comando.

    ClipArt

    La raccolta di immagini ClipArt non è disponibile in Outlook 2016 o Outlook 2013; Tuttavia, ancora Outlook è possibile inserire un'immagine ClipArt. Per ulteriori informazioni, vedere aggiungere ClipArt a un file.

    Per aggiungere un'immagine ClipArt a un messaggio creato in Outlook 2010:

    1. Scegliere ClipArt, digitare una descrizione per l'immagine da cercare e quindi scegliere Vai.

    2. Selezionare la casella di controllo Includi contenuto di Office.com per includere le ClipArt disponibili in Office.com.

    3. Scegliere l'immagine da inserire.

    Forme

    • Scegliere Forme, quindi scegliere la forma desiderata.

    Per altre opzioni relative alle forme, fare clic con il pulsante destro del mouse sulla forma, quindi scegliere un comando.

    SmartArt

    1. Scegliere SmartArt.

    2. Scegliere un layout per un elemento grafico SmartArt e quindi scegliere OK.

    3. Scegliere l'elemento grafico SmartArt per aggiungere il testo.

    Per altre opzioni, fare clic con il pulsante destro del mouse sull'elemento grafico SmartArt, quindi scegliere un comando.

    Grafico

    1. Scegliere Grafico.

    2. Scegliere un tipo di grafico, quindi fare clic su OK.

    3. Nel foglio di lavoro di Microsoft Excel 2010 visualizzato, immettere i dati per il grafico.

    Per altre opzioni relative al grafico, fare clic con il pulsante destro del mouse sul grafico, quindi scegliere un comando.

    Screenshot

    1. Scegliere Screenshot

    2. Scegliere una delle immagini di anteprima oppure Ritaglio schermata.

    3. Selezionare l'area della schermata da catturare.

Per inserire WordArt

  • Nel gruppo Testo della scheda Inserisci scegliere WordArt.

  1. Nel gruppo Testo base della scheda Messaggio scegliere il pulsante Elenchi puntati o Elenchi numerati.

  2. Premere INVIO per aggiungere la voce di elenco successiva. Outlook inserisce automaticamente il numero o il punto elenco successivo.

  3. Eseguire una di queste operazioni:

    • Per terminare l'elenco, premere INVIO due volte.

      oppure

    • Per eliminare l'ultimo punto elenco o l'ultimo numero nell'elenco, premere BACKSPACE.

Suggerimenti: È possibile usare le scelte rapida da tastiera per creare un elenco puntato o numerato.

  • Per creare un elenco puntato, digitare * (asterisco) e quindi premere BARRA SPAZIATRICE o TAB.

  • Per creare un elenco numerato, digitare 1. e quindi premere BARRA SPAZIATRICE o TAB.

Una tabella è costituita da righe e colonne di celle che possono essere riempite con testo ed elementi grafici. Le tabelle sono usate spesso per organizzare e presentare le informazioni.

Esempio di tabella usata per presentare informazioni in formato griglia

È anche possibile usare le tabelle per creare layout di pagina interessanti o testo, grafica e layout di tabella avanzati.

Layout di pagina creato tramite tabelle

Per aggiungere una tabella

  1. Scegliere dove inserire la tabella.

  2. Nel gruppo Tabelle della scheda Inserisci scegliere Tabella.

  3. Eseguire una di queste operazioni:

    • Fare clic su Tabelle veloci, scegliere la tabella desiderata e sostituire i dati delle tabella con i propri dati.

    • Scegliere la griglia della tabella e selezionare il numero di righe e colonne da creare in una nuova tabella vuota.

      Selezione tabella

    • Scegliere Disegna tabella per visualizzare un puntatore che consente di variare le dimensioni delle celle di tabella aggiunte.

    • Scegliere ExcelFoglio di calcolo per aprire un nuovo foglio di calcolo nel messaggio. È possibile usare i punti di controllo per ridimensionare il foglio di calcolo.

      Nota:  Quando si sceglie ExcelFoglio di calcolo, potrebbe essere visualizzata una finestra di dialogo che chiede se si considera attendibile l'origine della cartella di lavoro di Excel. Nella maggior parte dei casi, soprattutto se l'origine del documento è Excel installato nel computer, è possibile scegliere . Se non si vuole scegliere Sì perché Excel viene eseguito da un'altra origine o rete, contattare l'amministratore di rete.

È possibile creare una firma predefinita da aggiungere a tutti i messaggi in uscita oppure inserire manualmente una firma nei singoli messaggi in uscita.

Per inserire una firma automaticamente

  1. Nel gruppo Includi della scheda Messaggio scegliere Firma > Firme.

    Nota: È anche possibile accedere alle opzioni di firma disponibili nella scheda Messaggio dopo aver fatto clic su Rispondi, Rispondi a tutti o Inoltra in un messaggio aperto.

  2. Nell'elenco Selezionare la firma da modificare della scheda Firma di posta elettronica nella finestra di dialogo Firme ed elementi decorativi selezionare la firma desiderata. In alternativa, scegliere Nuova per creare una firma.

  3. Nell'elenco Nuovi messaggi di Scegliere la firma predefinita nell'angolo in alto a destra della finestra di dialogo scegliere la firma desiderata.

  4. Per includere una firma nei messaggi a cui si risponde e nei messaggi inoltrati, selezionare la firma nell'elenco Risposte/inoltri. Se non si vogliono inserire firme in questi messaggi, selezionare Nessuna.

  5. Scegliere OK.

  6. Per aggiungere la firma predefinita a un messaggio corrente, nel gruppo Includi della scheda Messaggio scegliere Firma e quindi selezionare la firma.

Per inserire una firma manualmente

  • Nel gruppo Includi della scheda Messaggio scegliere Firma e quindi selezionare la firma desiderata.

    Nota: È anche possibile accedere alle opzioni di firma disponibili nella scheda Messaggio dopo aver fatto clic su Rispondi, Rispondi a tutti o Inoltra in un messaggio aperto.

Il gruppo Simboli nella scheda Inserisci contiene i pulsanti che consentono di inserire un'equazione, un simbolo e una linea orizzontale nel messaggio di posta elettronica.

Equazione

È possibile aggiungere rapidamente equazioni complesse a un messaggio. Quando si sceglie il pulsante Equazione, si accede alla scheda Progettazione e a una raccolta di strumenti, simboli matematici e strutture.

Simbolo

È possibile usare il pulsante Simbolo per aggiungere:

  • Simboli non disponibili sulla tastiera, ad esempio ¼ e ©.

  • Caratteri speciali non disponibili sulla tastiera, ad esempio il trattino lungo (—) o i puntini di sospensione (…).

  • Caratteri Unicode.

Se si usa un tipo di carattere esteso, come Arial o Times New Roman, sarà visualizzato l'elenco Sottoinsieme, che contiene un lungo elenco di caratteri di lingue diverse da cui si può scegliere, inclusi il greco e il russo (alfabeto cirillico), se disponibili.

Linea orizzontale

Il pulsante Linea orizzontale consente di separare le sezioni del messaggio. Una linea ha uno spessore di ½ pt e usa il colore automatico per impostazione predefinita.

Un tema, ovvero un set uniforme di elementi di progettazione e combinazioni di colori, consente di creare facilmente messaggi accattivanti e dall'aspetto professionale. Quando si applica un tema a un documento, Outlook consente di personalizzare i colori di sfondo e la grafica, gli stili di corpo e titoli, gli elenchi, le linee orizzontali, i colori dei collegamenti ipertestuali e i colori del bordo della tabella. Vengono personalizzati anche gli elenchi a uno o più livelli.

Per cambiare il tema

  1. Nel gruppo Temi della scheda Opzioni scegliere Temi.

  2. Eseguire una di queste operazioni:

    • Scegliere Temi e ripristinare il tema corrente da un modello, cercare un altro tema o impostare come predefinito il tema che si sta usando.

    • Scegliere Colori, quindi scegliere una tavolozza dei colori predefinita per un tema o crearne una personalizzata.

    • Scegliere Tipi di carattere, quindi scegliere un tipo di carattere dall'elenco predefinito oppure selezionarne uno personalizzato.

    • Scegliere Effetti, quindi scegliere uno degli effetti preimpostati.

    • Scegliere Colore pagina, quindi scegliere un colore nella tavolozza Colore tema preimpostata, scegliere Nessun colore o un colore personalizzato oppure aggiungere gli effetti di riempimento.

Inizio pagina

Aggiungere elementi di verifica al messaggio

È possibile usare le opzioni disponibili nel gruppo Contrassegni della scheda Messaggio per tenere traccia dei messaggi con un contrassegno o con una conferma di recapito o lettura. È anche possibile usare le opzioni di voto.

L'aggiunta di un contrassegno ai messaggi di posta elettronica consente di gestire meglio la posta elettronica e di creare elementi promemoria solo per se stessi oppure per se stessi e i destinatari del messaggio. Ad esempio, è possibile contrassegnare un messaggio di posta elettronica che richiede di fornire informazioni entro una determinata data. Alla ricezione del messaggio, il destinatario visualizzerà un contrassegno. All'apertura del messaggio in Outlook, sulla barra informazioni del riquadro di lettura e nella parte superiore del messaggio verrà visualizzato un avviso.

Un messaggio contrassegnato per se stessi consente di tenere traccia di chi ha risposto al messaggio. Nello scenario precedente è stato inviato un messaggio di posta elettronica contrassegnato che richiede informazioni entro una determinata data. Contrassegnando il messaggio anche per se stessi, viene visualizzato un promemoria che indica di controllare la presenza di risposte. Outlook consente anche di trovare automaticamente le risposte al messaggio contrassegnato originale.

  1. Nel gruppo Contrassegni della scheda Messaggio scegliere Completa e quindi selezionare la data di scadenza per il completamento o Personalizza.

  2. Se si vuole un promemoria relativo a questo messaggio contrassegnato, nel gruppo Contrassegni nella scheda Messaggio scegliere Completa e quindi Aggiungi promemoria. Se si vuole, è possibile modificare la data e l'ora del promemoria.

  3. Si può anche includere un contrassegno per i destinatari in modo che questi ricevano un avviso relativo a una scadenza. Nel gruppo Contrassegni della scheda Messaggio scegliere Completa e quindi Contrassegna per i destinatari. Per includere un promemoria per il destinatario relativo a questo messaggio contrassegnato, selezionare la casella di controllo Promemoria e, se necessario, modificare la data e l'ora.

È semplice creare un sondaggio in Outlook facilmente individuabili perché includono i pulsanti di voto in un messaggio di posta elettronica.

  1. Nel gruppo Verifica della scheda Opzioni scegliere Usa pulsanti di voto.

  2. Scegliere una delle opzioni seguenti:

    • Approvato;Rifiutato    
      Ad esempio, in caso di problemi o eventi che devono essere approvati o rifiutati.

    • Sì;No    
      Se si vuole ricevere una semplice risposta affermativa o negativa, è possibile usare un sondaggio rapido.

    • Sì;No;Forse    
      Se non si vogliono limitare le scelte a Sì e No, usare questa opzione di voto, che offre una risposta alternativa.

    • Personalizza    
      Scegliere questa opzione per creare nomi di pulsanti di voto personalizzati. È ad esempio possibile chiedere ai colleghi quando vogliono fissare la riunione settimanale del personale scegliendo tra tre giorni della settimana diversi.

      1. Quando viene visualizzata la finestra di dialogo Proprietà, in Opzioni di voto e verifica selezionare la casella di controllo Usa pulsanti di voto.

      2. Selezionare ed eliminare i nomi di pulsante predefiniti e digitare il testo desiderato. Separare i nomi di pulsante con un punto e virgola (;).

Una conferma di recapito indica che il messaggio di posta elettronica è stato recapitato alla cassetta postale del destinatario, ma non specifica se il destinatario l'ha visto o letto. Una conferma di lettura indica che il messaggio è stato aperto. In entrambi i casi, si riceverà una notifica quando il messaggio viene recapitato o letto. Il contenuto delle notifiche viene quindi registrato automaticamente nel messaggio originale nella cartella Posta inviata.

Non è però consigliabile basarsi unicamente su queste conferme. Il destinatario del messaggio potrebbe accorgersi che è stata richiesta una conferma di lettura, ma rifiutare di inviarla. Se il messaggio è di sola lettura nel riquadro di lettura, potrebbe non essere inviata una conferma di lettura. Inoltre, il programma di posta elettronica del destinatario potrebbe non supportare le conferme di lettura.

Per aggiungere una conferma di recapito o di lettura

  • Nel messaggio selezionare la casella di controllo Richiedi conferma di recapito o Richiedi conferma di lettura nel gruppo Verifica della scheda Opzioni.

Per attivare le opzioni di verifica per tutti i messaggi di posta elettronica inviati

  1. Scegliere la scheda File > Opzioni > Posta.

  2. In Verifica selezionare le opzioni desiderate.

Inizio pagina

biglietto da visita elettronico

Biglietti da visita elettronici semplificano la condivisione di informazioni contatto. Biglietti da visita elettronici rapidamente possano essere inseriti i messaggi inviati e sono immediatamente riconoscibili dal destinatario. È possibile inviare il biglietto da visita elettronico aziendale o uno personale che è stato personalizzato. In alternativa, è possibile inviare un altro utente informazioni di contatto come biglietto da visita elettronico. È inoltre possibile inoltrare biglietti da visita elettronici.

Per altre informazioni sui biglietti da visita elettronici, vedere Creare e condividere i contatti sotto forma di biglietti da visita elettronici.

  1. Nel gruppo Includi della scheda messaggio, scegliere Allega elemento > biglietto da visita e quindi scegliere un nome nell'elenco. Nel menu di biglietto da visita vengono visualizzati i nomi dei contatti ultimi 10 inserito come biglietti da visita elettronico nei messaggi.

    È possibile inserire più biglietti da visita elettronici in un messaggio.

  2. Se il nome desiderato non è visibile, scegliere Altri biglietti da visita, selezionare il nome nell'elenco Archiviato come e quindi fare clic su OK.

    Note: 

    • Per distinguere i nomi duplicati nel menu Biglietto da visita, scegliere Altri biglietti da visita. Nella finestra di dialogo Inserisci biglietto da visita verranno visualizzate altre informazioni, tra cui un'anteprima del biglietto da visita.

    • Se si trascina un biglietto da visita dalla visualizzazione Biglietti da visita in un nuovo messaggio, solo un vCard (con estensione vcf) è incluso quando il messaggio viene inviato. Il file allegato con estensione vcf apre il modulo contatto con tutte le informazioni che i destinatari possono salvare gli elenchi di contatti. Il biglietto da visita è visibile nel modulo contatto.

Inizio pagina

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×