PROBLEMA
Quando si prova a connettere l'account Outlook.com a Outlook 2016 o Outlook 2013, può essere visualizzata più volte la richiesta di accesso.
CAUSA
Questo problema può verificarsi se è attivata la verifica in due passaggi per l'account Microsoft.
SOLUZIONE
Se è stata abilitata la verifica in due passaggi nell'account, sarà necessario creare una password per l'app per aggiungere l'account a Outlook 2016 o 2013. Per eseguire questa operazione:
-
Passare alla pagina Informazioni di base sulla sicurezza ed eseguire l'accesso all'account Microsoft.
-
Selezionare altre opzioni di sicurezza nella parte inferiore della pagina.
-
In Password dell'app selezionare Crea una nuova password per l'app.
-
Copiare la password dell'app visualizzata e immetterla nel campo della password durante la connessione dell'account di Outlook.com a Outlook 2016 o Outlook 2013.
Si vuole richiedere una funzionalità?
|
Microsoft apprezza i suggerimenti degli utenti sulle nuove funzionalità e il feedback sull'uso dei suoi prodotti. Gli utenti sono invitati a condividere idee e suggerimenti. Ogni idea verrà presa in considerazione. |
Vedere anche
Risolvere i problemi di Outlook per Windows con strumenti di risoluzione dei problemi automatizzati