Non è possibile trovare i modelli di Publisher

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Sintomi

Modelli per Publisher creati non vengono visualizzati né nell'elenco Pubblicazioni recenti né nel catalogo di Modelli personali.

Causa

Solo pubblicazioni e non i modelli vengono in genere visualizzati nell'elenco Pubblicazioni recenti. Il catalogo di Modelli personali sono visualizzati i modelli che vengono salvati in percorso predefinito dei modelli. Se i modelli non sono elencati in Modelli personali, potrebbe non attualmente salvarli nel percorso predefinito.

Soluzione

Se un modello è stato salvato in un percorso diverso da quello predefinito, aprire il modello e salvarlo nel percorso predefinito o spostare o copiare il modello nella posizione predefinita.

Dopo il modello è disponibile nella posizione predefinita, è possibile aprirlo rapidamente facendo clic su Nuovo dal menu File e quindi fare clic su Modelli personali.

Suggerimento: Il percorso predefinito dei modelli di Microsoft Windows XP è C:\Documents and Settings\Nome utente\Dati applicazioni\Microsoft\Modelli cartella.

Individuare il percorso predefinito dei modelli nel computer in uso

  1. Creare una nuova pubblicazione di prova.

  2. Scegliere Salva con nome dal menu File.

  3. Nell'elenco tipo file fare clic su Modello di Publisher.

  4. Fare clic sulla freccia nella casella Salva in e quindi prendere nota del percorso della cartella evidenziata nell'elenco.

    Questa cartella è il percorso predefinito, nel punto in cui Publisher cerca i modelli.

  5. Nella finestra di dialogo Salva con nome fare clic su Annulla.

  6. Scegliere Chiudi dal menu File.

  7. Se viene chiesto di immettere informazioni sul salvataggio di pubblicazione, fare clic su No.

Spostare i modelli di pubblicazione esistente in percorso predefinito dei modelli

  1. Se Publisher è in esecuzione, uscire dall'applicazione.

  2. In Windows XP fare clic sul pulsante Start e quindi fare clic su Documenti.

    Se il modello o modelli che si desidera spostare non sono contenuti nella Cartella documenti o le relative sottocartelle, fare clic su Cerca nel menu di avvio, fare clic su tutti i file e cartelle, digitare in Criteri di ricerca appropriati e quindi fare clic su ricerca .

  3. Fare clic sul file che si desidera spostare.

    Nota: Per selezionare più di un file, fare clic sul primo file e quindi tenere premuto CTRL mentre si fa clic su file aggiuntivi.

  4. Nel menu Modifica, fare clic su Sposta nella cartella.

  5. Nella finestra di dialogo Sposta elementi individuare e selezionare il percorso predefinito dei modelli e quindi fare clic su Sposta.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×