Mostrare o nascondere i righelli in Word per Mac

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

È possibile utilizzare i righelli orizzontali e verticali di Word per allineare testo, grafica, tabelle e altri elementi del documento. Il righello verticale viene visualizzata solo in visualizzazione Layout di stampa.

Visualizzare o nascondere i righelli

  • Per visualizzare i righelli, nella scheda Visualizza selezionare la casella Righello. Per nascondere i righelli, deselezionare la casella Righello.

    The Ruler option is highlighted on the View tab.

    Il righello orizzontale è visibile nelle visualizzazioni Layout di stampa e Bozza. Il righello verticale è visibile solo in visualizzazione Layout di stampa.

  • Se il righello verticale non è visibile, verificare che sia attiva la visualizzazione Layout di stampa. Se ancora non viene, potrebbe essere necessario attivare il righello. Nel menu Word fare clic su Preferenze > visualizzazione (in Strumenti di correzione di modifica e ). Quindi, nella finestra di dialogo Visualizza selezionare la casella righello verticale.

    Il righello verticale viene evidenziato nella finestra di dialogo Visualizza.

Cambiare l'unità di misura

È possibile cambiare l'unità di misura visualizzata nei righelli. Procedere come segue:

  1. Nel menu Word fare clic su Preferenze > Generale, in Strumenti di modifica e correzione.

  2. In Mostra unità di misura in selezionare l'unità di misura da usare.

  • Per visualizzare il righello, scegliere Righello dal menu Visualizza.

  • Per nascondere i righelli, rimuovere il segno di spunta accanto a Righello nel menu Visualizza.

Per visualizzare i righelli solo quando si posiziona il puntatore del mouse sul righello, procedere come segue:

  1. Rimuovere il segno di spunta accanto a Righello nel menu Visualizza.

  2. Scegliere Preferenze dal menu Word.

  3. In Strumenti di modifica e correzione fare clic su Generale, quindi selezionare la casella di controllo Nascondi automaticamente righelli.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×