Modificare o impostare il tipo di carattere predefinito

Quando si imposta un tipo di carattere predefinito, questo viene applicato e impostato come predefinito in ogni nuovo documento aperto. Il tipo di carattere predefinito viene applicato ai nuovi documenti basati sul modello attivo, in genere Normal.dotm. È possibile creare modelli diversi per usare impostazioni del tipo di carattere diverse.

Nota: In Word è possibile formattare rapidamente e facilmente un intero documento applicando un tema per conferire al documento un aspetto professionale e moderno. Un tema è un insieme di impostazioni di formattazione che può includere una combinazione colori (insieme di colori), una combinazione di tipi di carattere (insieme di tipi di carattere per l'intestazione e il corpo del testo) e una combinazione di effetti (insieme di linee ed effetti di riempimento).

Impostare il tipo di carattere predefinito

Iniziare con un documento vuoto oppure, se il documento contiene già testo formattato con le proprietà desiderate, selezionare questo testo.

  1. Nella scheda Home fare clic sull'icona di avvio della finestra di dialogo Carattere, quindi fare clic sulla scheda Carattere.

    Pulsante di visualizzazione della finestra di dialogo Carattere

  2. Selezionare le opzioni da applicare al tipo di carattere predefinito, come lo stile e la dimensione del tipo di carattere. Se nel passaggio 1 è stata selezionata una parte di testo, le proprietà del testo selezionato sono impostate nella finestra di dialogo.

    Impostare le opzioni per il tipo di carattere e quindi fare clic su Imposta come predefinito per renderle quelle predefinite
  3. Fare clic su Imposta come predefinito e impostare l'ambito delle modifiche:

    • Selezionare Questo documento per applicare le modifiche solo al documento corrente.

    • Selezionare Tutti i documenti basati sul modello Normal.dotm per applicare le modifiche a qualsiasi documento basato sul modello Normal.

      Selezionare l'ambito per cui si vuole impostare il tipo di carattere come predefinito.
  4. Fare clic su OK per applicare le modifiche.

  1. Fare clic su File > Opzioni > Posta elettronica > Elementi decorativi e caratteri.

  2. Selezionare il tipo di carattere che si vuole modificare

    • Nuovi messaggi: imposta il tipo di carattere per i messaggi originali creati.

    • Messaggi di risposta o inoltrati: è possibile scegliere un tipo di carattere diverso per i messaggi inoltrati o di risposta. Questa impostazione viene usata per lo più con le due caselle di controllo che permettono di contrassegnare i commenti con il proprio nome (o altro testo) o con un colore diverso per il testo.

    • Composizione e lettura di messaggi in testo normale: i messaggi in testo normale verranno ricevuti dal destinatario con un tipo di carattere standard, ma è possibile usare il tipo di carattere desiderato per la scrittura del messaggio. Tenere presente che il tipo di carattere non verrà inviato con il messaggio.

  3. Selezionare le opzioni da applicare al tipo di carattere predefinito, come lo stile e la dimensione del tipo di carattere.

  4. Fare clic su OK più volte per salvare tutte le modifiche.

Vedere anche

Modificando il tipo di carattere predefinito di un modello, il tipo di carattere viene applicato a tutti i nuovi documenti basati su tale modello. Ad esempio, il tipo di carattere predefinito per i nuovi documenti vuoti è basato sul modello Normal.

  1. Aprire il modello o un documento basato sul modello di cui si vuole modificare le impostazioni predefinite.

  2. Nel menu Formato fare clic su Carattere e quindi sulla scheda Carattere.

  3. Apportare le modifiche desiderate e quindi fare clic su Predefinito.

    Nota: La maggior parte degli stili di Word sono basati sullo stile Normal. Modificando il tipo di carattere predefinito, viene modificato anche lo stile Normal e, di conseguenza, tutti gli altri stili basati sullo stile Normal.

Modificare la spaziatura dei caratteri predefinita

Modificando la spaziatura dei caratteri predefinita in un modello, le impostazioni di scala, spaziatura, posizione, crenatura e altre caratteristiche tipografiche vengono usate in tutti i nuovi documenti basati su tale modello. Ad esempio, la spaziatura dei caratteri predefinita per i nuovi documenti vuoti è basata sul modello Normal.

  1. Aprire il modello o un documento basato sul modello di cui si vuole modificare le impostazioni predefinite.

  2. Nel menu Formato fare clic su Carattere e quindi sulla scheda Avanzate.

  3. Apportare le modifiche desiderate e quindi fare clic su Predefinito.

Cambiare i margini predefiniti

Modificando i margini predefiniti di un modello, le impostazioni dei margini vengono usate in tutti i nuovi documenti basati su tale modello. Ad esempio, i margini per i nuovi documenti vuoti sono basati sul modello Normal.

  1. Aprire il modello o un documento basato sul modello di cui si vuole modificare le impostazioni predefinite.

  2. Nel menu Formato fare clic su Documento e quindi sulla scheda Margini.

  3. Apportare le modifiche desiderate e quindi fare clic su Predefinito.

Modificare il layout predefinito

Modificando il layout predefinito di un modello, le interruzioni di sezione, le intestazioni e i piè di pagina e gli altri attributi di layout vengono usati in tutti i nuovi documenti basati su tale modello. Ad esempio, gli attributi di layout per i nuovi documenti vuoti sono basati sul modello Normal.

  1. Aprire il modello o un documento basato sul modello di cui si vuole modificare le impostazioni predefinite.

  2. Nel menu Formato fare clic su Documento e quindi sulla scheda Layout.

  3. Apportare le modifiche desiderate e quindi fare clic su Predefinito.

Modificare le altre impostazioni predefinite nel modello Normal

È possibile personalizzare il modello Normal e modificare le impostazioni predefinite per molti aspetti di un documento, ad esempio la formattazione del testo, del paragrafo, del documento, gli stili, il testo, le immagini, le voci del glossario e le scelte rapide da tastiera. Per apportare modifiche a Normal.dotm, aprire il file da Word. Se si apre Normal.dotm da Finder, Word crea un nuovo documento vuoto basato sul modello.

  1. Scegliere Apri dal menu File.

  2. Nella finestra di dialogo Apri trovare la cartella che contiene il file Normal.dotm.

    • Se si usa Word 2016 per Mac, passare a /Users/nomeutente/Library/Group Containers/UBF8T346G9.Office/User Content/Templates

    • Se si usa Word per Mac 2011, passare a /Users/nomeutente/Library/Application Support/Microsoft/Office/User Templates/My Templates

    Nota: In Mac OS X 10.7 (Lion) la cartella Libreria è nascosta per impostazione predefinita. Per cercare la cartella Libreria dalla finestra di dialogo Apri, premere COMANDO+ MAIUSC+G e nella casella Vai alla cartella digitare ~/Libreria.

  3. Fare doppio clic Normal.dotm. Viene aperto il modello Normal.

  4. Nel modello Normal apportare le modifiche desiderate.

  5. Salvare e chiudere il modello Normal.

    Suggerimenti: 

    • Se si apportano numerose modifiche al modello Normal, è consigliabile eseguire periodicamente una copia di backup del file. Per eseguire il backup del modello Normal, copiare il file e rinominarlo oppure spostarlo in un'altra posizione.

    • È possibile formattare rapidamente e facilmente un intero documento applicando un tema per conferire al documento un aspetto professionale e moderno. Un tema è un insieme di impostazioni di formattazione che può includere una combinazione colori (insieme di colori), una combinazione di tipi di carattere (insieme di tipi di carattere per l'intestazione e il corpo del testo) e una combinazione di effetti (insieme di linee ed effetti di riempimento). Per applicare un tema:

      • Nella scheda Progettazione di Word 2016 per Mac fare clic su Temi, quindi scegliere un tema.

      • In Temi nella scheda Home di Word per Mac 2011 fare clic su Temi e scegliere un tema.

Vedere anche

Creare e usare un modello personalizzato

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×