Modificare intestazioni, piè di pagina e numeri di pagina per le pagine Stampati in PowerPoint

Modificare intestazioni, piè di pagina e numeri di pagina per le pagine Stampati in PowerPoint

PowerPoint per Office 365, PowerPoint 2019, PowerPoint 2016, PowerPoint 2013, PowerPoint 2010

Usare Schema stampati per creare e modificare stampati della presentazione. Le modifiche vengono visualizzate in tutte le pagine dello stampato.

È possibile modificare il numero di diapositive per pagina, l'orientamento della pagina e le dimensioni delle diapositive. È possibile aggiungere o rimuovere numeri di pagina, intestazioni e piè di pagina, data e ora e inserire un'immagine o aggiungere uno sfondo.

Per vedere le opzioni disponibili per gli stampati, selezionare la scheda Visualizza e quindi Schema stampati nel gruppo Visualizzazioni master.

Mostra la visualizzazione Schema stampati in PowerPoint

Selezionare uno dei titoli seguenti per aprire la sezione e visualizzare le istruzioni dettagliate.

Nel gruppo Imposta pagina è possibile specificare il numero e il layout delle diapositive da stampare in ogni pagina, cambiare l'orientamento degli stampati e impostare le dimensioni delle diapositive. È possibile usare le impostazioni di tutti e tre i menu, ossia Orientamento stampati, Dimensioni diapositiva e Diapositive per pagina, per personalizzare il layout esattamente come si vuole.

Gruppo Imposta pagina

Impostare il numero di diapositive per pagina:

  1. Fare clic su Diapositive per pagina.

    Opzioni di Diapositive per pagina
  2. Scegliere un'opzione del layout nelle immagini di anteprima.

Suggerimento: L'opzione 3 diapositive include righe che possono essere usate dal pubblico per scrivere note.

Impostare l'orientamento:

  • Fare clic su Orientamento stampati e quindi scegliere Verticale o Orizzontale.

    Menu Orientamento stampati

Impostare le dimensioni delle diapositive:

  • Fare clic su Dimensioni diapositiva o su Orientamento diapositiva in PowerPoint 2010, quindi scegliere una delle opzioni.

    Menu Dimensioni diapositiva

    Se PowerPoint non può modificare automaticamente le dimensioni del contenuto, visualizzerà un messaggio. Selezionare Ingrandisci per aumentare le dimensioni del contenuto quando si ingrandiscono le dimensioni della diapositiva. Se si sceglie questa opzione, parte del contenuto potrebbe non essere visibile nella diapositiva. Selezionare Adatta per ridurre le dimensioni del contenuto. Il contenuto potrebbe apparire più piccolo, ma sarà interamente visibile nella diapositiva.

    Messaggio sul ridimensionamento della diapositiva

    Suggerimenti: 

    • Per impostare dimensioni personalizzate, tra cui larghezza, altezza, numerazione delle diapositive e orientamento di diapositive e note, fare clic su Dimensioni diapositiva personalizzate nel menu Dimensioni diapositiva.

    • Per assicurarsi che le diapositive verranno stampate nel modo previsto, visualizzare in anteprima gli stampati prima di avviare la stampa.

È possibile cambiare le intestazioni e i piè di pagina nel gruppo Segnaposto. Per impostazione predefinita, i segnaposto vengono visualizzati negli angoli superiori e inferiori della pagina Schema stampati.

Mostra Schema stampati di PowerPoint

Fare clic su un segnaposto testo (Intestazione, Piè di pagina, Data o Numero di pagina) per apportare le modifiche, ad esempio:

  • Attivare o disattivare intestazioni/piè di pagina:    nel gruppo Segnaposto della barra multifunzione deselezionare la casella di controllo dell'elemento (Intestazione, Data, Piè di pagina o Numero di pagina) da disattivare.

    Deselezionare una casella di controllo, ad esempio Intestazione, per rimuovere la funzionalità dagli stampati.
  • Modificare o aggiungere contenuto nei segnaposto testo:    oltre alle modifiche di testo, è possibile usare i comandi disponibili nella scheda Inserisci per aggiungere elementi grafici o altri tipi di contenuto.

  • Formattare la forma e l'aspetto del testo:    selezionare il testo e usare le opzioni della scheda Formato e Home per apportare modifiche.

  • Modificare i segnaposto testo:    trascinare un segnaposto testo per spostarlo e usare i quadratini di ridimensionamento della casella di testo per modificarne le dimensioni.

  1. Sulla barra degli strumenti selezionare la scheda Visualizza e quindi scegliere Schema stampati.

  2. Nella scheda Inserisci della barra multifunzione selezionare Inserisci e quindi Immagini o un altro pulsante, ad esempio Immagini online, a seconda dell'origine dell'immagine.

  3. Trovare l'immagine desiderata, selezionarla e fare clic su Inserisci.

    L'immagine viene inserita al centro della pagina.

  4. Trascinare l'immagine nel punto desiderato e ridimensionarla, se necessario. Per altre opzioni di formattazione, fare clic sulla scheda Formato di Strumenti immagine.

È possibile cambiare lo sfondo degli stampati (ma non quello delle diapositive) nel gruppo Sfondo. È anche possibile cambiare rapidamente il tipo di carattere di tutto il testo degli stampati contemporaneamente, nonché applicare bordi speciali ed effetti visivi.

Opzioni dello sfondo

  • Colori: Scegliere un tema a colori per lo sfondo dello stampato. Può essere necessario fare clic su Stili sfondo e scegliere un'opzione per vederla applicata.

  • Stili sfondo: Scegliere un'opzione nell'elenco. I colori visualizzati dipendono dalla scelta effettuata nell'elenco Colori.

    Suggerimento: Fare clic su Formato sfondo alla fine dell'elenco Stili sfondo per aprire il riquadro Formato e scegliere tra altre opzioni dello sfondo, ad esempio le impostazioni avanzate per il riempimento, gli effetti artistici e le impostazioni per colore e immagini.

  • Tipi di carattere: scegliere un tipo di carattere nell'elenco per applicarlo rapidamente a tutte le intestazioni e i piè di pagina.

  • Effetti: scegliere un effetto del tema nell'elenco per applicarlo, con caratteristiche come ombreggiature, riflessi, linee, riempimenti e altro ancora.

Per visualizzare l'aspetto dello stampato dopo la stampa:

  1. Scegliere File > Stampa.

  2. Nella finestra di dialogo Stampa, in Impostazioni, selezionare la seconda casella (la cui impostazione predefinita è Diapositive a pagina intera) per espandere l'elenco di opzioni. Quindi in Stampati selezionare il layout desiderato.

    Layout per la stampa degli stampati
  3. È possibile usare le frecce nella parte inferiore del riquadro di anteprima per esaminare le anteprime della finestra di dialogo Stampa.

    È possibile sfogliare l'anteprima di stampa con le frecce nella parte inferiore del riquadro di anteprima.

Per ulteriori informazioni sull'utilizzo degli stampati PowerPoint, vedere: Video: usare schemi stampati

In uno schema stampati è possibile spostare, ridimensionare e formattare i segnaposto di intestazione e piè di pagina. È anche possibile impostare l'orientamento della pagina e specificare il numero di diapositive da stampare per ogni pagina dello stampato.

Modificare uno schema stampati

1 Specificare il numero di diapositive da stampare in ogni pagina dello stampato

2 Ridimensionare, riformattare o spostare un segnaposto di intestazione

3 Ridimensionare, riformattare o spostare un segnaposto di piè di pagina

Per visualizzare le opzioni degli stampati:

  1. Fare clic sulla scheda Visualizza e quindi su Schema stampati nel gruppo Visualizzazioni presentazione.

  2. Apportare le modifiche desiderate.

  3. Nel gruppo Chiudi della scheda Schema stampati fare clic su Chiudi visualizzazione Master.

  4. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva.

Selezionare uno dei titoli seguenti per aprire la sezione e visualizzare le istruzioni dettagliate.

  1. Fare clic sulla scheda Visualizza e quindi su Schema stampati nel gruppo Visualizzazioni presentazione.

  2. Nel gruppo Segnaposto della barra multifunzione deselezionare la casella di controllo dell'elemento (Intestazione, Data, Piè di pagina o Numero di pagina) da disattivare.

    Deselezionare una casella di controllo, ad esempio Intestazione, per rimuovere la funzionalità dagli stampati.
  3. Nel gruppo Chiudi della scheda Schema stampati fare clic su Chiudi visualizzazione Master.

  4. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva.

  1. Sulla barra degli strumenti selezionare la scheda Visualizza e quindi scegliere Schema stampati.

  2. Nella scheda Inserisci della barra multifunzione selezionare Inserisci e quindi Immagini o un altro pulsante, ad esempio Immagini online, a seconda dell'origine dell'immagine.

  3. Trovare l'immagine desiderata, selezionarla e fare clic su Inserisci.

    L'immagine viene inserita al centro della pagina.

  4. Trascinare l'immagine nel punto desiderato e ridimensionarla, se necessario. Per altre opzioni di formattazione, fare clic sulla scheda Formato di Strumenti immagine.

Altre informazioni

  • Le modifiche apportate a uno schema stampati non si applicano a uno schema diapositiva o a uno schema note.

  • Non è possibile ridimensionare i segnaposto della diapositiva in una pagina master di uno stampato, ma è possibile ridimensionare quelli per intestazione, piè di pagina, numero di pagina e data.

Vedere anche

Stampare le diapositive o gli stampati di PowerPoint

Creare e stampare pagine note

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×