Modificare intestazioni, piè di pagina e numeri di pagina per le pagine Note in PowerPoint

Modificare intestazioni, piè di pagina e numeri di pagina per le pagine Note in PowerPoint

È possibile creare e stampare le pagine Note come commento quando si esegue una presentazione di PowerPoint.

Una pagina Note stampata visualizza un'anteprima della diapositiva su metà della pagina e le note del relatore nell'altra metà.

Aggiungere numeri di pagina, piè di pagina, intestazioni o una data alle pagine Note

  1. Nella scheda Inserisci della barra multifunzione fare clic su Intestazione e piè di pagina.

    Viene visualizzata la finestra di dialogo Intestazione e piè di pagina.

  2. Nella finestra di dialogo Intestazione e piè di pagina selezionare la scheda Note e stampati.

  3. Selezionare le caselle di controllo per gli elementi da includere nelle pagine Note stampate, quindi digitare il testo da visualizzare nella parte superiore o inferiore di ogni pagina delle note.

    Mostra la finestra di dialogo Intestazione in PowerPoint

    Per impostazione predefinita, Numero di pagina è attivato. Deselezionare la casella di controllo se non si vuole visualizzarlo nelle pagine delle note stampate.

    Data e ora include opzioni di formattazione per l'indicatore di data:

    Per

    Eseguire questa operazione

    Aggiungere una data e un'ora che vengono aggiornate ogni volta che si apre la presentazione

    Fare clic su Aggiorna automaticamente, quindi selezionare il formato di data o ora da usare.

    Aggiungere una data e un'ora fisse

    Fare clic su Fisse e quindi digitare la data e l'ora.

    L'immagine di anteprima mostra gli elementi attivati. Quattro rettangolini vengono visualizzati nei quattro angoli dell'immagine di anteprima. Un rettangolo in grassetto indica che l'elemento è attivato per le note stampate. In questo esempio sono attivati Intestazione e Numero di pagina:

    L'immagine di anteprima mostra gli elementi che verranno visualizzati nelle pagine Note stampate.

  4. Selezionare Applica a tutte.

  5. Nella scheda Visualizza della barra multifunzione selezionare Pagina note per visualizzare l'effetto delle modifiche.

Nomi e percorsi file

PowerPoint non supporta l'inserimento automatico di un nome file o di un nome di percorso. È necessario seguire invece la procedura precedente e digitare il file o il percorso nella casella di testo designata.

Aggiungere un logo o un'altra immagine alle note

Per aggiungere un'immagine alle pagine Note, modificare lo Schema note:

  1. Sulla barra degli strumenti selezionare la scheda Visualizza e quindi scegliere Schema note.

    Nella scheda Visualizza della barra multifunzione selezionare Schema note.
  2. Nella scheda Inserisci della barra multifunzione selezionare Inserisci, quindi Immagini.

  3. Trovare l'immagine desiderata, selezionarla e fare clic su Inserisci.

    L'immagine viene inserita al centro della pagina.

  4. Trascinare l'immagine nel punto desiderato e ridimensionarla, se necessario. Per altre opzioni di formattazione, fare clic sulla scheda Formato di Strumenti immagine.

Eliminare informazioni contenute in intestazioni e piè di pagina dalle note

  1. Selezionare una diapositiva.

  2. Selezionare Inserisci > Intestazione e piè di pagina Pulsante Intestazione e piè di pagina .

  3. Nella finestra di dialogo Intestazione e piè di pagina fare clic sulla scheda Note e stampati, deselezionare le caselle relative alle opzioni da rimuovere da intestazione o piè di pagina.

  4. Selezionare Applica a tutte.

  5. Nella scheda Visualizza della barra multifunzione selezionare Pagina note per visualizzare l'effetto delle modifiche.

Queste modifiche non influiscono sulle intestazioni e i piè di pagina nelle diapositive, solo nelle pagine Note stampate.

Vedere anche

Aggiungere note del relatore alle diapositive

Stampare le note del relatore

Creare o modificare lo stampato di una presentazione

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×