Modificare, eliminare o nascondere le intestazioni e piè di pagina nelle diapositive, note e negli stampati

Modificare, eliminare o nascondere le intestazioni e piè di pagina nelle diapositive, note e negli stampati

Importante:  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Per modificare o eliminare il testo delle intestazioni e piè di pagina nelle diapositive PowerPoint, note e stampati, seguire i passaggi descritti in questo articolo. Se si desidera aggiungere un' immagine all'intestazione della presentazione, vedere l'articolo aggiungere un'immagine di sfondo o filigrana alle diapositive per le istruzioni.

Selezionare un titolo per aprirlo e vedere le istruzioni dettagliate.

  1. Selezionare la diapositiva con il piè di pagina da cambiare.

    Per selezionare più diapositive, fare clic sulla prima diapositiva da modificare e quindi tenere premuto CTRL mentre si fa clic sulle altre diapositive da includere nella selezione.

  2. Fare clic su Inserisci > Intestazione e piè di pagina.

    Mostra il pulsante Inserisci > Intestazione in PowerPoint

  3. Nella scheda diapositiva della finestra di dialogo intestazione e piè di pagina selezionare la casella di controllo piè di pagina e quindi modificare il testo nella casella di testo piè di pagina.

    Mostra la finestra di dialogo Inserisci intestazione in PowerPoint

    Suggerimenti: 

    • È anche possibile scegliere altre opzioni da cambiare, ad esempio i numeri di diapositiva oppure la data e l'ora.

    • Per nascondere il piè di pagina da mostrare sulla diapositiva titolo, selezionare la casella di controllo non mostrare sulla diapositiva titolo. Fare clic su Applica a tutte per assicurarsi che la diapositiva titolo incorpora questa modifica.

  4. Selezionare Applica (solo la diapositiva corrente) o Applica a tutte (tutte le diapositive).

Queste modifiche non interessano le intestazioni o piè di pagina nelle note e stampati. Per modificare le intestazioni e piè di pagina, vedere la sezione successiva "Modificare le informazioni di intestazione e piè di pagina nelle note e negli stampati".

  1. Fare clic su Visualizzazione > Normale.

  2. Fare clic su Inserisci > Intestazione e piè di pagina Pulsante Intestazione e piè di pagina .

  3. Nella finestra di dialogo intestazione e piè di pagina, fare clic sulla scheda note e stampati e apportare le modifiche desiderate.

    Scheda Note e stampati

    Data e ora

    Per

    Operazione da eseguire

    Aggiungere una data e un'ora che vengono aggiornate ogni volta che si apre la presentazione

    Fare clic su Aggiorna automaticamente, quindi selezionare il formato di data o ora da usare.

    Aggiungere una data e un'ora fisse

    Fare clic su Fisse e quindi digitare la data e l'ora.

    Numero di pagina, di intestazione e piè di pagina

    Per includere i numeri di pagina, le intestazioni o i piè di pagina nelle note e negli stampati, selezionare le caselle di controllo e immettere il testo desiderato. Il riquadro di anteprima a destra mostra le strutture in cui questi singoli elementi verranno visualizzati nella pagina.

  4. Dopo aver apportato le modifiche, selezionare Applica a tutte.

  5. Nella scheda Visualizza selezionare Pagina note o Stampati per visualizzare l'effetto delle modifiche in note o stampati.

Queste modifiche non interessano le intestazioni o piè di pagina nelle diapositive, solo le note e stampati. Per modificare il piè di pagina nelle diapositive, vedere la sezione precedente di questo articolo, "Modificare le informazioni del piè di pagina nelle diapositive."

  1. Selezionare la diapositiva con il piè di pagina da eliminare.

    Per selezionare più diapositive, fare clic sulla prima diapositiva da modificare e quindi tenere premuto CTRL mentre si fa clic sulle altre diapositive da includere nella selezione.

  2. Fare clic sulla scheda Inserisci > intestazione e piè di pagina.

  3. Nella finestra di dialogo Intestazione e piè di pagina, nella scheda Diapositiva, eseguire una di queste operazioni:

    • Per nascondere contenuto specifico nel piè di pagina, deselezionare le caselle di controllo accanto alle opzioni (Data e ora, Numero diapositiva e piè di pagina ) che non si desidera visualizzare nelle diapositive.

    • Per eliminare il piè di pagina, cancellare il testo dalla casella di testo piè di pagina.

  4. Selezionare Applica (per applicare le modifiche solo alla diapositiva corrente) o Applica a tutte (per applicare la modifica a tutte le diapositive).

  1. Selezionare una diapositiva.

  2. Selezionare Inserisci > Intestazione e piè di pagina Pulsante Intestazione e piè di pagina .

  3. Nella finestra di dialogo Intestazione e piè di pagina fare clic sulla scheda Note e stampati, deselezionare le caselle relative alle opzioni da rimuovere da intestazione o piè di pagina.

  4. Selezionare Applica a tutte.

  5. Nella scheda Visualizza della barra multifunzione, selezionare Pagina note o Stampati per visualizzare l'effetto delle modifiche in note o stampati.

Nuovo, queste modifiche non interessano le intestazioni o piè di pagina nelle diapositive, solo le note e stampati. Se si desidera rimuovere i piè di pagina sulle diapositive, vedere la sezione precedente in questo articolo "nascondere o eliminare le informazioni del piè di pagina dalle diapositive."

Vedere anche

Perché non è possibile selezionare e modificare il testo del piè di pagina?

Inserire o cambiare i numeri di pagina nelle diapositive

Aggiungere un'intestazione o un piè di pagina agli stampati o alle pagine note

Creare o modificare lo stampato di una presentazione

Stampare le diapositive o gli stampati di PowerPoint

Selezionare un titolo per aprirlo e vedere le istruzioni dettagliate.

  1. Selezionare la diapositiva contenente l'intestazione o piè di pagina che si desidera modificare.

    Per selezionare più diapositive, fare clic sulla prima diapositiva da modificare e quindi tenere premuto CTRL mentre si fa clic sulle altre diapositive da includere nella selezione.

  2. Fare clic su Inserisci > Intestazione e piè di pagina.

    modificare o eliminare intestazioni o piè di pagina
    finestra di dialogo intestazione e piè di pagina
  3. Nella scheda diapositiva della finestra di dialogo intestazione e piè di pagina apportare le modifiche desiderate e quindi eseguire una delle operazioni seguenti:

    • Per applicare le modifiche alla diapositiva o sulle diapositive a cui è selezionata nel passaggio 1, fare clic su Applica.

    • Per applicare le modifiche alle informazioni in tutte le diapositive della presentazione, fare clic su Applica a tutte.

  1. Selezionare una diapositiva.

  2. Fare clic su Inserisci > Intestazione e piè di pagina.

  3. Nella scheda note e stampati della finestra di dialogo intestazione e piè di pagina apportare le modifiche desiderate e quindi selezionare Applica a tutte.

    Data e ora

    Per

    Operazione da eseguire

    Aggiungere una data e un'ora che vengono aggiornate ogni volta che si apre la presentazione

    Fare clic su Aggiorna automaticamente, quindi selezionare il formato di data o ora da usare.

    Aggiungere una data e un'ora fisse

    Fare clic su Fisse e quindi digitare la data e l'ora.

    Numero di pagina, intestazione e piè di pagina

    Per includere i numeri di pagina, le intestazioni o i piè di pagina nelle note e negli stampati, selezionare le caselle di controllo e immettere il testo desiderato. Il riquadro di anteprima a destra mostra le strutture in cui questi singoli elementi verranno visualizzati nella pagina.

  4. Nel gruppo Visualizzazioni presentazione della scheda Visualizza della barra multifunzione selezionare Pagina note o Schema stampati per visualizzare l'effetto delle modifiche sulle note o sugli stampati.

  1. Selezionare la diapositiva contenente l'intestazione o piè di pagina che si desidera modificare.

    Per selezionare più diapositive, fare clic sulla prima diapositiva da modificare e quindi tenere premuto CTRL mentre si fa clic sulle altre diapositive da includere nella selezione.

  2. Fare clic su Inserisci > Intestazione e piè di pagina.

  3. Nella finestra di dialogo intestazione e piè di pagina nella scheda diapositiva deselezionare le caselle di controllo relative alle opzioni che si desidera eliminare dall'intestazione o piè di pagina.

    Suggerimento: Per rimuovere intestazioni e piè di pagina dalla diapositiva titolo, selezionare la casella di controllo non mostrare sulla diapositiva titolo. Fare clic su Applica a tutte per assicurarsi che la diapositiva titolo incorpora questa modifica.

  4. Eseguire una di queste operazioni:

    • Per applicare le modifiche alla diapositiva o sulle diapositive a cui è selezionata nel passaggio 1, fare clic su Applica.

    • Per applicare le modifiche a tutte le diapositive della presentazione, fare clic su Applica a tutte.

  1. Selezionare una diapositiva.

  2. Fare clic su Inserisci > Intestazione e piè di pagina.

  3. Nella finestra di dialogo intestazione e piè di pagina, selezionare la scheda note e stampati.

  4. Deselezionare le caselle di controllo relative alle opzioni che si desidera rimuovere l'intestazione o piè di pagina

  5. Selezionare Applica a tutte.

  6. Nel gruppo Visualizzazioni presentazione della scheda Visualizza selezionare Pagina note o Stampati per visualizzare l'effetto delle modifiche in note o stampati.

Vedere anche

Aggiungere un'intestazione o un piè di pagina agli stampati o alle pagine delle note

Creare o modificare lo stampato di una presentazione

Stampare le diapositive o gli stampati di PowerPoint

Nota: Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×