Inserire una tabella tramite le tabelle veloci

Nota: Questo articolo ha esaurito la sua funzione e verrà ritirato tra breve. Per evitare problemi di "Pagina non trovata", si sta procedendo alla rimozione dei collegamenti noti. Se sono stati creati collegamenti a questa pagina, rimuoverli per contribuire a ottimizzare il Web.

Le tabelle rapide sono tabelle archiviate in raccolte come blocchi predefiniti. È possibile accedere e riutilizzare tabelle rapide in qualsiasi momento. Se si usa spesso una tabella con una formattazione specifica, è possibile salvare una copia della tabella nella raccolta tabelle rapide, in modo da non dover ricreare la tabella ogni volta che si vuole usarla.

Contenuto dell'articolo

Inserire una tabella tramite le tabelle veloci

Aggiungere una tabella alla raccolta tabelle rapide

Non è possibile visualizzare tabelle nella raccolta tabelle rapide

Inserire una tabella tramite le tabelle veloci

  1. Fare clic nel punto in cui inserire la tabella.

  2. Nel gruppo tabelle della scheda Inserisci fare clic su tabella > tabelle rapidee quindi fare clic sulla tabella desiderata.

  3. Se necessario, sostituire i dati segnaposto nella tabella con i dati desiderati.

Aggiungere una tabella alla raccolta tabelle rapide

  1. Selezionare la tabella che si vuole aggiungere.

  2. Nel gruppo tabelle della scheda Inserisci fare clic su tabella > tabelle rapide > salvare la selezione in raccolta tabelle rapide.

  3. Compilare le informazioni richieste nella finestra di dialogo Crea nuovo blocco predefinito:

    • Nome     Digitare un nome univoco per il blocco predefinito.

    • Raccolta     Selezionare tabelle nell'elenco.

    • Categoria     Selezionare una categoria, come Generale o Predefinita, oppure crearne una nuova.

    • Descrizione     Digitare una descrizione per il blocco predefinito.

    • Salva in     Fare clic su blocchi predefiniti nell'elenco.
      È possibile selezionare un modello diverso nell'elenco Salva in se si vuole che la tabella sia disponibile in tale modello. Un modello deve essere aperto per essere visualizzato nell'elenco dei nomi di modello.

    • Opzioni     Scegliere una delle opzioni seguenti:

      • Selezionare Inserisci contenuto solo per inserire la tabella in cui posizionare il cursore.

      • Selezionare Inserisci nel proprio paragrafo per creare il contenuto nel relativo paragrafo, anche se il cursore si trova al centro di un paragrafo.

      • Selezionare Inserisci contenuto nella relativa pagina per posizionare il blocco predefinito in una pagina distinta con interruzioni di pagina prima e dopo il blocco.

Non è possibile visualizzare tabelle nella raccolta tabelle rapide

Se non sono presenti versioni di tabella predefinite nella raccolta oppure non è possibile accedere alla raccolta, i componenti aggiuntivi di blocco predefiniti potrebbero non essere disponibili. Per assicurarsi che le progettazioni predefinite vengano visualizzate in tutte le raccolte di blocchi predefiniti di Word, eseguire le operazioni seguenti:

  1. Fare clic su File > Opzioni

  2. Fare clic su Componenti aggiuntivi.

  3. Nell'elenco Gestisci selezionare elementi disattivatie quindi fare clic su Vai.

  4. Fare clic su Building Blocks. dotxe quindi su Enable.

  5. Riavviare Word.

Nota:  Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Queste informazioni sono risultate utili' Questo è l'articolo in inglese per riferimento.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×