Inserire un simbolo

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Quale applicazione Office si usa?

Word

Excel

PowerPoint

Outlook

Word

Eseguire una delle operazioni seguenti:

Inserisci simbolo

  1. Nel menu Inserisci, fare clic su Simbolo avanzato e quindi fare clic sulla scheda simboli.

  2. Fare clic sul simbolo desiderato.

Inserire caratteri speciali

  1. Nel menu Inserisci, fare clic su Simbolo avanzato e quindi fare clic sulla scheda Caratteri speciali.

  2. Fare clic sul carattere desiderato.

Vedere anche

Aggiungere, modificare o disattivare le correzioni automatiche

I caratteri hanno un aspetto diverso in versioni precedenti di Office

Excel

Inserire un simbolo

  1. Nel menu Inserisci fare clic su Simbolo.

  2. Fare clic sul simbolo desiderato.

Vedere anche

Aggiungere, modificare o disattivare le correzioni automatiche

I caratteri hanno un aspetto diverso in versioni precedenti di Office

PowerPoint

Inserire un simbolo

  1. Nel menu Inserisci fare clic su Simbolo.

  2. Fare clic sul simbolo desiderato.

Vedere anche

Aggiungere, modificare o disattivare le correzioni automatiche

I caratteri hanno un aspetto diverso in versioni precedenti di Office

Outlook

Inserire un simbolo

  1. Nel menu Modifica, fare clic su Emoji e simboli.

  2. Fare clic sul simbolo desiderato.

Vedere anche

I caratteri hanno un aspetto diverso in versioni precedenti di Office

Quale applicazione Office si usa?

Word

Excel

PowerPoint

Outlook

Word

Eseguire una delle operazioni seguenti:

Inserire un simbolo

  1. Fare clic nel punto in cui si vuole inserire il simbolo.

  2. Sulla barra degli strumenti Standard fare clic su Mostra o nascondi il browser multimediale  Pulsante Browser multimediale .

  3. Fare clic sulla scheda Simboli Simboli, Browser multimediale e scegliere il simbolo da inserire nel documento.

Trovare altri simboli da inserire

Se nel Browser simboli non è disponibile il simbolo desiderato, è possibile cercarlo nella finestra di dialogo Simbolo.

  1. Scegliere Simbolo dal menu Inserisci, fare clic su Simbolo avanzato e selezionare la scheda Simboli.

  2. Fare clic sul simbolo desiderato.

Inserire caratteri speciali

  1. Scegliere Simbolo dal menu Inserisci, fare clic su Simbolo avanzato e selezionare la scheda Caratteri speciali.

  2. Fare clic sul carattere desiderato.

Vedere anche

Aggiungere, modificare o disattivare le correzioni automatiche

I caratteri hanno un aspetto diverso in versioni precedenti di Office

Excel

Eseguire una delle operazioni seguenti:

Inserire un simbolo

  1. Fare clic nel punto in cui si vuole inserire il simbolo.

  2. Sulla barra degli strumenti Standard fare clic su Mostra o nascondi il browser multimediale  Pulsante Browser multimediale .

  3. Fare clic sulla scheda Simboli Simboli, Browser multimediale e scegliere il simbolo da inserire nel documento.

Vedere anche

Aggiungere, modificare o disattivare le correzioni automatiche

I caratteri hanno un aspetto diverso in versioni precedenti di Office

PowerPoint

Eseguire una delle operazioni seguenti:

Inserire un simbolo

  1. Fare clic nel punto in cui si vuole inserire il simbolo.

  2. Sulla barra degli strumenti Standard fare clic su Mostra o nascondi il browser multimediale  Pulsante Browser multimediale .

  3. Fare clic sulla scheda Simboli Simboli, Browser multimediale e scegliere il simbolo da inserire nel documento.

Vedere anche

Aggiungere, modificare o disattivare le correzioni automatiche

I caratteri hanno un aspetto diverso in versioni precedenti di Office

Outlook

Eseguire una delle operazioni seguenti:

Inserire un simbolo

  1. Fare clic su Caratteri speciali nel menu Modifica.

  2. Nel menu a comparsa Visualizza della finestra di dialogo Caratteri fare clic su Tutti i caratteri.

  3. Fare clic sulla scheda Per categoria, sulla freccia accanto a Simboli e infine sulla categoria di simboli desiderata.

  4. Scegliere il simbolo da inserire e fare clic su Inserisci.

Vedere anche

I caratteri hanno un aspetto diverso in versioni precedenti di Office

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×