Inserire un'equazione matematica in OneNote per Mac

Quando è necessario comunicare equazioni matematiche o formule nelle note, è possibile farlo direttamente nel Mac. Con OneNote è possibile inserire frazioni, esponenziali, logaritmi e altre strutture matematiche nelle note.

Nota: Tieni presente che Microsoft OneNote attualmente non calcola l'equazione per te.

Inserire e modificare un'equazione

Nota: Tieni presente che Microsoft OneNote non calcola attualmente un'equazione. Consente di strutturarne una quando è necessario comunicare equazioni matematiche nelle note.

  1. Nella nota fare clic nel punto in cui si vuole inserire l'equazione.

  2. Nella scheda Inserisci fare clic su Equazione.

    Fare clic sulla scheda Inserisci e selezionare Equazione

  3. Viene inserito un segnaposto Digitare l'equazione qui.

  4. Digitare l'equazione.

  5. Al termine, premere INVIO sulla tastiera.

  6. Se si vuole modificarla in un secondo momento, fare semplicemente clic sull'equazione.

Suggerimento: Le equazioni usano per impostazione predefinita il tipo di carattere Cambria Math, ma è sempre possibile modificare il tipo di carattere in un secondo momento.

Inserire simboli matematici nell'equazione

Puoi inserire simboli più complessi nell'equazione.

  1. Nell'equazione fare clic nel punto in cui si vuole inserire il simbolo.

  2. Sulla barra dei menu fare clic su Modifica > Emoji e simboli.

  3. Se la finestra di dialogo caratteri completi con le categorie di simboli a sinistra non è visibile, fare clic su Casella Caratteri nell'angolo in alto a destra.

  4. Nella finestra di dialogo caratteri fare clic su simboli matematici a sinistra.

    Grafico Simboli matematici

  5. Fare doppio clic sul simbolo da inserire.

Suggerimento: Aggiungere i simboli di uso frequente ai Preferiti in modo da trovarli rapidamente.

Creare strutture di equazioni

Se è necessario usare strutture, ad esempio frazioni, apici o pedici, è possibile aggiungerli tramite tastiera.

  1. Per usare una struttura di equazione, digitare un simbolo nell'equazione e quindi premere BARRA SPAZIATRICE. È possibile usare i simboli seguenti:

    Simboli per un'equazione
  2. Per digitare all'interno della struttura, fare clic per selezionarla.

    Selezionare la struttura per digitare all'interno

Altre informazioni correlate

Se si vuole inserire un'equazione o una struttura più complessa, ad esempio una sommatoria, un integrale o una matrice, creare l'equazione in Word con la funzione Equazione e copiarla nelle note. 

Vedere anche

Scelte rapide da tastiera in OneNote per Mac

Nota:  Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Queste informazioni sono risultate utili' Questo è l'articolo in inglese per riferimento.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×