Inserire o rimuovere un'interruzione di pagina in un piano di progetto

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Microsoft Office Project 2007 le interruzioni di pagina viene inserito automaticamente quando si stampa, ma è anche possibile inserire interruzioni di pagina manuali per mantenere assieme determinate informazioni, ad esempio un attività di riepilogo e le relative sottoattività, nella stessa pagina.

Interruzioni di pagina manuali vengono contrassegnate con una linea punteggiata per semplificarne l'identificazione.

Inserire un'interruzione di pagina

  1. Selezionare il attività o delle risorse che si desidera visualizzare nella parte superiore di una nuova pagina.

    Nota: È possibile inserire un'interruzione di pagina in una riga vuota.

  2. Nel menu Inserisci , fare clic su Interruzione di pagina.

Suggerimento: Se le visualizzazioni che si desidera stampare non sono resistenza correttamente anche dopo l'inserimento di interruzioni di pagina manuali, scegliere Stampa dal menu File e quindi selezionare la casella di controllo interruzioni di pagina manuali .

Note: 

  • Impostazioni delle interruzioni di pagina manuali vengono salvate con i file di progetto.

  • È possibile inserire un'interruzione di pagina direttamente in un relazione. Tuttavia, le interruzioni di pagina inserite in un visualizzazione visualizzati nei rapporti che contengono lo stesso tipo di informazioni come la visualizzazione. Ad esempio, se si seleziona un'attività e quindi inserirne un'interruzione di pagina in visualizzazione elenco attività, si verifica l'interruzione di pagina prima di tale attività in un rapporto di attività.

  • Quando filtrare o ordinare le informazioni in una visualizzazione o report, ogni pagina interruzione rimarrà sull'attività o risorsa selezionata quando è stato inserito l'interruzione di pagina. Ad esempio, se un'attività non viene visualizzata quando si applica un filtro, l'interruzione di pagina associato a tale attività non viene visualizzato nella visualizzazione o nel report.

Inizio pagina

Rimuovere un'interruzione di pagina

È possibile rimuovere solo le interruzioni di pagina inserite manualmente in una visualizzazione. Non è possibile rimuovere le interruzioni di pagina che vengono inserite automaticamente da Microsoft Office Project.

  1. Nel campo Nome attività o Risorsa selezionare attività o la risorsa sotto l'interruzione di pagina.

  2. Nel menu Inserisci , fare clic su Rimuovi interruzione di pagina.

Nota: È possibile rimuovere contemporaneamente tutte le interruzioni di pagina inserite manualmente. Selezionare tutte le attività nella visualizzazione facendo clic su qualsiasi intestazione di colonna e quindi fare clic su Rimuovi tutte le interruzioni di pagina dal menu Inserisci .

Inizio pagina

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×