Inserimento di campi unione in una pubblicazione di stampa unione

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

È possibile inserire campi unione in una pubblicazione di stampa unione in Publisher. I campi unione sono segnaposto per il testo e le immagini che variano in ogni copia della pubblicazione finale.

La stampa unione, stampa unione elettronica o pubblicazione di composizione catalogo deve essere connesso a un'origine dati per poter inserire campi unione.

  1. Se non è già aperto, aprire la pubblicazione di stampa unione.

  2. Scegliere Stampa unione della scheda lettere > procedura guidata per la stampa unione.

  3. Nel riquadro attività Stampa unione, in creare l'elenco dei destinatari, selezionare l'origine dati che si desidera utilizzare e quindi fare clic su successivo: creare o connettersi a un elenco di destinatari.

  4. Nella finestra di dialogo Seleziona origine dati fare clic su origine dati che si desidera e quindi fare clic su Apri. A seconda del tipo di origine dati selezionata, altre finestre di dialogo potrebbero vengono visualizzati e la richiesta di informazioni specifiche.

  5. Nella finestra di dialogo Destinatari stampa unione, è possibile selezionare i destinatari da includere nell'unione. Selezionare le caselle di controllo accanto ai destinatari che si desidera includere e deselezionare le caselle di controllo accanto ai destinatari che si desidera escludere. È possibile filtrare l'elenco da un campo o criterio specifico e ordinare l'elenco in ordine alfabetico.

  6. Se la pubblicazione non contiene una casella di testo e si desidera aggiungere il testo che dovrà comparire in ogni copia della pubblicazione finita, inserire uno o più caselle di testo facendo clic su Inserisci > Disegna casella di testo e quindi disegnare la casella in cui si desidera si n la pubblicazione.

  7. Per inserire il testo che si desidera rimangono invariati in tutte le copie della pubblicazione finita, fare clic all'interno della casella di testo e quindi digitare il testo che si desidera visualizzare in ogni copia.

  8. Fare clic all'interno della casella di testo in cui si vuole inserire il campo unione.

  9. Inserire uno degli elementi seguenti:

    Campo immagine

    1. Nel riquadro attività Stampa unione, in più elementi, fare clic su campo immagine.

    2. Nella finestra di dialogo Inserisci campo immagine, fare clic sul campo dati che contiene i percorsi o nomi di file immagine e quindi fare clic su OK.

      Nota: Se la colonna di contenuto non include il percorso della cartella che contiene le immagini, è necessario specificare il percorso del file di immagine. Fare clic su Specificare le cartelle, selezionare [cartella origine dati], fare clic su Aggiungi, passare al percorso del file le immagini e quindi fare clic su Apri.

    Blocco di indirizzi

    1. Nel riquadro attività Stampa unione, in più elementi, fare clic su blocco di indirizzi.

    2. Nella finestra di dialogo Inserisci blocco di indirizzi fare clic sugli elementi dell'indirizzo da includere e fare clic su OK.

      Nota: Se i nomi dei campi dati nell'origine dati non corrispondono ai nomi dei campi di dati utilizzati da Publisher per il blocco di indirizzi, potrebbe essere necessario fare clic su Corrispondenza campi nella finestra di dialogo Inserisci blocco di indirizzi. Nella finestra di dialogo Corrispondenza campi utilizzare gli elenchi a discesa per selezionare i campi dell'origine dati che corrispondono ai campi di Publisher.

    Formula di apertura

    1. Nel riquadro attività Stampa unione, in più elementi, fare clic su formula di apertura.

    2. Nella finestra di dialogo Inserisci formula di apertura, selezionare il formato della formula di apertura, che include il saluto, formato del nome e la punteggiatura che segue.

      È anche possibile digitare il testo personalizzato nella formula di apertura e caselle di segni di punteggiatura seguenti.

    3. Selezionare il testo che si desidera visualizzare nel caso in cui non è possibile determinare il nome del destinatario, ad esempio, quando l'origine dati contiene senza nome o il cognome per un destinatario, ma solo un nome di società.

      È anche possibile digitare il testo personalizzato come una formula di apertura nella casella per i nomi dei destinatari non validi.

    4. Fare clic su OK.

      Nota: Se i nomi dei campi dati nell'origine dati non corrispondono ai nomi dei campi utilizzati da Publisher per la formula di apertura, potrebbe essere necessario fare clic su Corrispondenza campi nella finestra di dialogo Inserisci formula di apertura. Nella finestra di dialogo Corrispondenza campi utilizzare gli elenchi a discesa per selezionare i campi dell'origine dati che corrispondono ai campi di Publisher.

    Altri campi di informazioni

    Nel riquadro attività Stampa unione, l'elenco in Preparazione della pubblicazione include tutti i campi dell'origine dati. È possibile usare questo elenco per aggiungere ulteriori campi alla pubblicazione.

    1. Nel riquadro attività Stampa unione, nella casella di riepilogo in Preparazione della pubblicazione, trascinare il campo che si desidera includere nella casella di testo creato per renderla.

      Nota: Trascinare un elemento di immagine da questo elenco per inserire solo il testo che indica il percorso dall'immagine. non è possibile inserire l'immagine stessa.

  1. Se non è già aperto, aprire la pubblicazione di unione di posta elettronica.

  2. Nella scheda lettere scegliere Stampa unione elettronica > posta elettronica Step by Step Creazione guidata stampa unione.

  3. Nel riquadro attività Stampa unione elettronica, in creare l'elenco dei destinatari, selezionare l'origine dati che si desidera utilizzare e quindi fare clic su successivo: creare o connettersi a un elenco di destinatari.

  4. Nella finestra di dialogo Seleziona origine dati fare clic su origine dati che si desidera e quindi fare clic su Apri. A seconda del tipo di origine dati selezionata, altre finestre di dialogo potrebbero vengono visualizzati e la richiesta di informazioni specifiche.

  5. Nella finestra di dialogo Destinatari stampa unione, è possibile selezionare i destinatari da includere nell'unione. Selezionare le caselle di controllo accanto ai destinatari che si desidera includere e deselezionare le caselle di controllo accanto ai destinatari che si desidera escludere. È possibile filtrare l'elenco da un campo o criterio specifico e ordinare l'elenco in ordine alfabetico.

  6. Se la pubblicazione non contiene una casella di testo e si desidera aggiungere il testo che dovrà comparire in ogni copia della pubblicazione finita, inserire uno o più caselle di testo facendo clic su Inserisci > Disegna casella di testo e quindi disegnare la casella in cui si desidera si n la pubblicazione.

  7. Per inserire il testo che si desidera rimangono invariati in tutte le copie della pubblicazione finita, fare clic all'interno della casella di testo e quindi digitare il testo che si desidera visualizzare in ogni copia.

  8. Nella pubblicazione di stampa unione elettronica, fare clic all'interno della casella di testo in cui si vuole inserire il campo unione.

  9. Inserire uno degli elementi seguenti:

    Collegamento ipertestuale personalizzato

    1. Nel riquadro attività Stampa unione elettronica, in più elementi, fare clic su Inserisci collegamento ipertestuale personalizzato.

    2. Nella finestra di dialogo Inserisci collegamento ipertestuale personalizzato digitare il testo che si desidera visualizzare e l'indirizzo del sito Web o pagina Web che si desidera che ogni destinatario per passare alla quando si fa clic sul collegamento ipertestuale.

    3. Se si desidera utilizzare un campo dati nel testo visualizzato o campi collegamento ipertestuale, fare clic sulla casella di testo o un collegamento ipertestuale e quindi, nell'elenco in Elemento da inserire, fare clic sul campo dati che si desidera inserire.

      Se si inserisce un campo dati, è possibile specificare Sostituisci testo e un indirizzo web per voci vuote che corrispondono al campo dati inserito. Selezionare le caselle di controllo utilizza testo predefinito per voci vuote e Utilizza collegamento ipertestuale predefinito per voci vuote, in base alle esigenze e quindi digitare il testo sostitutivo e l'indirizzo Web.

      Finestra di dialogo Inserisci collegamento ipertestuale personalizzato

    Campo immagine

    1. Nel riquadro attività Stampa unione elettronica, in più elementi, fare clic su campo immagine.

    2. Nella finestra di dialogo Inserisci campo immagine, fare clic sul campo dati immagine che si desidera inserire e quindi fare clic su OK.

      Nota: Se la colonna di contenuto non include il percorso della cartella che contiene le immagini, è necessario specificare il percorso del file di immagine. Fare clic su Specificare le cartelle, selezionare [cartella origine dati], fare clic su Aggiungi, passare al percorso del file le immagini e quindi fare clic su Apri.

    Formula di apertura

    1. Nel riquadro attività Stampa unione elettronica, in più elementi, fare clic su formula di apertura.

    2. Nella finestra di dialogo Inserisci formula di apertura, selezionare il formato della formula di apertura, che include il saluto, formato del nome e la punteggiatura che segue.

      È anche possibile digitare il testo personalizzato nella formula di apertura e caselle di segni di punteggiatura seguenti.

    3. Selezionare il testo che si desidera visualizzare nel caso in cui non è possibile determinare il nome del destinatario, ad esempio, quando l'origine dati contiene senza nome o il cognome per un destinatario, ma solo un nome di società.

      È anche possibile digitare il testo personalizzato come una formula di apertura nella casella per i nomi dei destinatari non validi.

    4. Fare clic su OK.

      Nota: Se i nomi dei campi dati nell'origine dati non corrispondono ai nomi dei campi utilizzati da Publisher per la formula di apertura, potrebbe essere necessario fare clic su Corrispondenza campi nella finestra di dialogo Inserisci formula di apertura. Nella finestra di dialogo Corrispondenza campi utilizzare gli elenchi a discesa per selezionare i campi dell'origine dati che corrispondono ai campi di Publisher.

    Altri campi di informazioni

    Nel riquadro attività Stampa unione elettronica, l'elenco in Preparazione della pubblicazione include tutti i campi dell'origine dati. È possibile usare questo elenco per aggiungere ulteriori campi alla pubblicazione.

    1. Nel riquadro attività Stampa unione elettronica, nella casella di riepilogo in Preparazione della pubblicazione, trascinare il campo che si desidera includere nella casella di testo creato per renderla.

      Nota: Trascinare un elemento di immagine da questo elenco per inserire solo il percorso all'immagine. Non è possibile inserire l'immagine stessa.

Vedere anche

Creazione di una composizione telefonica o a posta elettronica

Creazione di una composizione catalogo

  1. Se non è già aperto, aprire la pubblicazione di stampa unione.

  2. Dal menu Strumenti scegliere lettere e i cataloghi e quindi fare clic su Stampa unione.

  3. Nel riquadro attività Stampa unione, in creare l'elenco dei destinatari, selezionare l'origine dati che si desidera utilizzare e quindi fare clic su successivo: creare o connettersi a un elenco di destinatari.

  4. Nella finestra di dialogo Seleziona origine dati fare clic su origine dati che si desidera e quindi fare clic su Apri.

    A seconda del tipo di origine dati selezionata, altre finestre di dialogo potrebbero vengono visualizzati e la richiesta di informazioni specifiche.

    Ad esempio, se l'origine dati è una cartella di lavoro di Microsoft Office Excel che contiene informazioni su più fogli di lavoro, è necessario selezionare il foglio di lavoro che contiene le informazioni desiderate e quindi fare clic su OK.

  5. Nella finestra di dialogo Destinatari stampa unione, è possibile selezionare i destinatari da includere nell'unione. Selezionare le caselle di controllo accanto ai destinatari che si desidera includere e deselezionare le caselle di controllo accanto ai destinatari che si desidera escludere. È possibile filtrare l'elenco da un campo o criterio specifico e ordinare l'elenco in ordine alfabetico. Per ulteriori informazioni sull'ottimizzazione di un elenco di destinatari, vedere suggerimenti per gli elenchi di indirizzi.

  6. Se la pubblicazione non contiene una casella di testo e si desidera aggiungere il testo che dovrà comparire in ogni copia della pubblicazione finita, inserire uno o più caselle di testo.

    Procedura

    1. Nella barra degli strumenti oggetti, fare clic su Casella di testo Icona del pulsante .

    2. Nella pubblicazione, punto in cui si desidera un angolo della casella di testo e quindi trascinare in diagonale fino a ottenere le dimensioni della casella di testo che si desidera.

  7. Per inserire il testo che si desidera rimangono invariati in tutte le copie della pubblicazione finita, fare clic all'interno della casella di testo e quindi digitare il testo che si desidera visualizzare in ogni copia.

  8. Fare clic all'interno della casella di testo in cui si vuole inserire il campo unione.

  9. Inserire uno degli elementi seguenti:

    Campo immagine

    1. Nel riquadro attività Stampa unione, in più elementi, fare clic su campo immagine.

    2. Nella finestra di dialogo Inserisci campo immagine, fare clic sul campo dati che contiene i percorsi o nomi di file immagine e quindi fare clic su OK.

      Nota: Se la colonna di contenuto non include il percorso della cartella che contiene le immagini, è necessario specificare il percorso del file di immagine. Fare clic su Specificare le cartelle, selezionare [Cartella origine dati], fare clic su Aggiungi, passare al percorso del file le immagini e quindi fare clic su Apri.

    Blocco di indirizzi con nome, indirizzo e altre informazioni

    1. Nel riquadro attività Stampa unione, in più elementi, fare clic su blocco di indirizzi.

    2. Nella finestra di dialogo Inserisci blocco di indirizzi fare clic sugli elementi dell'indirizzo da includere e fare clic su OK.

      Nota: Se i nomi dei campi dati nell'origine dati non corrispondono ai nomi dei campi di dati utilizzati da Publisher per il blocco di indirizzi, potrebbe essere necessario fare clic su Corrispondenza campi nella finestra di dialogo Inserisci blocco di indirizzi. Nella finestra di dialogo Corrispondenza campi utilizzare gli elenchi a discesa per selezionare i campi dell'origine dati che corrispondono ai campi di Publisher.

    Formula di apertura

    1. Nel riquadro attività Stampa unione, in più elementi, fare clic su formula di apertura.

    2. Nella finestra di dialogo Formula di apertura selezionare il formato della formula di apertura, che include il saluto, il formato del nome e la punteggiatura che segue.

      È anche possibile digitare il testo personalizzato nella formula di apertura e caselle di segni di punteggiatura seguenti.

    3. Selezionare il testo che si desidera visualizzare nel caso in cui non è possibile determinare il nome del destinatario, ad esempio, quando l'origine dati contiene senza nome o il cognome per un destinatario, ma solo un nome di società.

      È anche possibile digitare il testo personalizzato come una formula di apertura nella casella per i nomi dei destinatari non validi.

    4. Fare clic su OK.

      Nota: Se i nomi dei campi dati nell'origine dati non corrispondono ai nomi dei campi utilizzati da Publisher per la formula di apertura, potrebbe essere necessario fare clic su Corrispondenza campi nella finestra di dialogo Formula di apertura. Nella finestra di dialogo Corrispondenza campi utilizzare gli elenchi a discesa per selezionare i campi dell'origine dati che corrispondono ai campi di Publisher.

    Altri campi di informazioni

    Nel riquadro attività Stampa unione, l'elenco in Preparazione della pubblicazione include tutti i campi dell'origine dati. È possibile usare questo elenco per aggiungere ulteriori campi alla pubblicazione.

    1. Nel riquadro attività Stampa unione, nella casella di riepilogo in Preparazione della pubblicazione, trascinare il campo che si desidera includere nella casella di testo creato per renderla.

      Nota: Trascinare un elemento di immagine da questo elenco per inserire solo il testo che indica il percorso dall'immagine. non è possibile inserire l'immagine stessa.

  1. Se non è già aperto, aprire la pubblicazione di unione di posta elettronica.

  2. Dal menu Strumenti scegliere lettere e i cataloghi e quindi fare clic su Stampa unione elettronica.

  3. Nel riquadro attività Stampa unione elettronica, in creare l'elenco dei destinatari, selezionare l'origine dati che si desidera utilizzare e quindi fare clic su successivo: creare o connettersi a un elenco di destinatari.

  4. Nella finestra di dialogo Seleziona origine dati fare clic su origine dati che si desidera e quindi fare clic su Apri.

    A seconda del tipo di origine dati selezionata, altre finestre di dialogo potrebbero vengono visualizzati e la richiesta di informazioni specifiche.

    Ad esempio, se l'origine dati è una cartella di lavoro di Microsoft Office Excel che contiene informazioni su più fogli di lavoro, è necessario selezionare il foglio di lavoro che contiene le informazioni desiderate e quindi fare clic su OK.

  5. Nella finestra di dialogo Destinatari stampa unione, è possibile selezionare i destinatari da includere nell'unione. Selezionare le caselle di controllo accanto ai destinatari che si desidera includere e deselezionare le caselle di controllo accanto ai destinatari che si desidera escludere. È possibile filtrare l'elenco da un campo o criterio specifico e ordinare l'elenco in ordine alfabetico. Per ulteriori informazioni sull'ottimizzazione di un elenco di destinatari, vedere suggerimenti per la preparazione di un elenco di indirizzi di posta elettronica.

  6. Se la pubblicazione non contiene una casella di testo, inserire uno o più caselle di testo.

    Procedura

    1. Nella barra degli strumenti oggetti, fare clic su Casella di testo Icona del pulsante .

    2. Posizionare il puntatore del mouse nel punto della pubblicazione in cui si vuole posizionare un angolo della casella di testo, quindi fare clic e trascinare il mouse in diagonale fino a ottenere le dimensioni desiderate per la casella.

  7. Per inserire il testo che si desidera rimangono invariati in tutte le copie della pubblicazione finita, fare clic all'interno della casella di testo e quindi digitare il testo che si desidera visualizzare in ogni copia.

  8. Nella pubblicazione di stampa unione elettronica, fare clic all'interno della casella di testo in cui si vuole inserire il campo unione.

  9. Inserire uno degli elementi seguenti:

    Collegamento ipertestuale personalizzato

    1. Nel riquadro attività Stampa unione elettronica, in più elementi, fare clic su Inserisci collegamento ipertestuale personalizzato.

    2. Nella finestra di dialogo Inserisci collegamento ipertestuale personalizzato digitare il testo che si desidera visualizzare e l'indirizzo del sito Web o pagina Web che si desidera che ogni destinatario per passare alla quando si fa clic sul collegamento ipertestuale.

    3. Se si desidera utilizzare un campo dati nel testo visualizzato o campi collegamento ipertestuale, fare clic sulla casella di testo o un collegamento ipertestuale e quindi, nell'elenco in Elemento da inserire, fare clic sul campo dati che si desidera inserire.

      Se si inserisce un campo dati, è possibile specificare Sostituisci testo e un indirizzo Web per voci vuote che corrispondono al campo dati inserito. Selezionare le caselle di controllo utilizza testo predefinito per voci vuote e Utilizza collegamento ipertestuale predefinito per voci vuote, in base alle esigenze e quindi digitare il testo sostitutivo e l'indirizzo Web.

      Finestra di dialogo Inserisci collegamento ipertestuale personalizzato

    Campo immagine

    1. Nel riquadro attività Stampa unione elettronica, in più elementi, fare clic su campo immagine.

    2. Nella finestra di dialogo Inserisci campo immagine, fare clic sul campo dati immagine che si desidera inserire e quindi fare clic su OK.

      Nota: Se la colonna di contenuto non include il percorso della cartella che contiene le immagini, è necessario specificare il percorso del file di immagine. Fare clic su Specificare le cartelle, selezionare [Cartella origine dati], fare clic su Aggiungi, passare al percorso del file le immagini e quindi fare clic su Apri.

    Formula di apertura

    1. Nel riquadro attività Stampa unione elettronica, in più elementi, fare clic su formula di apertura.

    2. Nella finestra di dialogo Formula di apertura selezionare il formato della formula di apertura, che include il saluto, il formato del nome e la punteggiatura che segue.

      È anche possibile digitare il testo personalizzato nella formula di apertura e caselle di segni di punteggiatura seguenti.

    3. Selezionare il testo che si desidera visualizzare nel caso in cui non è possibile determinare il nome del destinatario, ad esempio, quando l'origine dati contiene senza nome o il cognome per un destinatario, ma solo un nome di società.

      È anche possibile digitare il testo personalizzato come una formula di apertura nella casella per i nomi dei destinatari non validi.

    4. Fare clic su OK.

      Nota: Se i nomi dei campi dati nell'origine dati non corrispondono ai nomi dei campi utilizzati da Publisher per la formula di apertura, potrebbe essere necessario fare clic su Corrispondenza campi nella finestra di dialogo Formula di apertura. Nella finestra di dialogo Corrispondenza campi utilizzare gli elenchi a discesa per selezionare i campi dell'origine dati che corrispondono ai campi di Publisher.

    Altri campi di informazioni

    Nel riquadro attività Stampa unione elettronica, l'elenco in Preparazione della pubblicazione include tutti i campi dell'origine dati. È possibile usare questo elenco per aggiungere ulteriori campi alla pubblicazione.

    1. Nel riquadro attività Stampa unione elettronica, nella casella di riepilogo in Preparazione della pubblicazione, trascinare il campo che si desidera includere nella casella di testo creato per renderla.

      Nota: Trascinare un elemento di immagine da questo elenco per inserire solo il percorso all'immagine. Non è possibile inserire l'immagine stessa.

  1. Se non è già aperto, aprire la pubblicazione di composizione catalogo.

  2. Dal menu Strumenti scegliere lettere e i cataloghi e quindi fare clic su Composizione catalogo.

  3. Nel riquadro attività, Composizione catalogo in Selezione dell'elenco prodotti, selezionare l'origine dati che si desidera utilizzare e quindi fare clic su successivo: creare o connettersi a un elenco di prodotti.

  4. Nella finestra di dialogo Seleziona origine dati fare clic su origine dati che si desidera e quindi fare clic su Apri.

    A seconda del tipo di origine dati selezionata, altre finestre di dialogo potrebbero vengono visualizzati e la richiesta di informazioni specifiche.

    Ad esempio, se l'origine dati è una cartella di lavoro di Microsoft Office Excel che contiene informazioni su più fogli di lavoro, è necessario selezionare il foglio di lavoro che contiene le informazioni desiderate e quindi fare clic su OK.

  5. Nella finestra di dialogo Elenco prodotti composizione catalogo, è possibile selezionare gli elementi che si desidera includere nella stampa unione. Selezionare le caselle di controllo accanto agli elementi che si desidera includere e deselezionare le caselle di controllo accanto agli elementi che si desidera escludere. È possibile filtrare l'elenco da un campo o criterio specifico e ordinare l'elenco in ordine alfabetico.

  6. Se la pubblicazione non contiene una casella di testo, inserire una casella di testo nell'area unione della pubblicazione, in cui inserire campi di dati.

    Procedura

    1. Nella barra degli strumenti oggetti, fare clic su Casella di testo Icona del pulsante .

    2. Nella pubblicazione, punto in cui si desidera un angolo della casella di testo e quindi trascinare in diagonale fino a ottenere le dimensioni della casella di testo che si desidera.

  7. Per inserire i dati che variano a seconda dell'ogni record nell'area unione dati ripetuta, fare clic all'interno della casella di testo in cui si vuole inserire il campo dati e quindi eseguire una delle operazioni seguenti:

    1. Per inserire testo nell'area unione dati del modello, nel riquadro attività Composizione catalogo in Preparazione della pubblicazione, fare clic sul campo che si desidera inserire.

      Nota: Fare clic sul campo immagine o una foto inserirà testo (dell'immagine percorso e il nome) anziché l'immagine stessa.

    2. Per inserire un'immagine, in più elementi, fare clic su Immagine del prodotto.

      Nota: Se non si è scelto in una casella di testo nell'area unione dati prima di inserire un campo unione, verrà inserito ogni campo unione all'interno di una nuova casella o un'immagine cornice.

  8. Ripetere il passaggio 5 fino a quando non è stato inserito tutti i campi che si desidera ottenere dal file di dati.

  9. Formattare e disporre dell'area unione dati, che verrà ripetuta per ogni record nell'origine dati. È possibile ridimensionarlo in modo che più record possono essere visualizzati esattamente come quelle desiderate nella pagina. Sono disponibili collegamenti a ulteriori informazioni sulla formattazione e la disposizione testo nella sezione Vedere anche.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×