Guida all'interfaccia utente di Access 2010

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Access 2010 offre un'interfaccia utente con modifiche significative rispetto alle versioni precedenti, in particolare precedenti di Access 2007. Due componenti principali dell'interfaccia utente, ovvero la barra multifunzione e il riquadro di spostamento, ovvero sono stati introdotti in Access 2007. Sono state apportate diverse modifiche alla barra multifunzione e un altro utente interfaccia componente, ovvero la visualizzazione di Microsoft Office Backstage, ovvero sono le novità di Access 2010.

In questo articolo vengono illustrati gli elementi dell'interfaccia utente di Access 2010 e vengono forniti collegamenti a ulteriori informazioni su questi elementi e su come personalizzare l'esperienza dell'utente.

Contenuto dell'articolo

Panoramica

Visualizzazione Backstage

Barra multifunzione

Riquadro di spostamento

Documenti a schede

barra di stato

Scheda GENERALE durante la configurazione di una query in una web part Ricerca contenuto

Visualizzazione della Guida

Panoramica

I tre principali componenti dell'interfaccia utente di Access 2010 sono:

  • La barra multifunzione    è la striscia delle schede nella parte superiore della finestra del programma che contiene i gruppi di comandi.

  • Visualizzazione Backstage di    è l'insieme di comandi che viene visualizzato nella scheda File sulla barra multifunzione.

  • Nel riquadro di spostamento    è il riquadro sul lato sinistro della finestra di Access che consente di utilizzare gli oggetti di database. Riquadro di spostamento sostituito finestra del Database in Access 2007.

Questi tre elementi forniscono l'ambiente in cui creare e utilizzare i database.

Barra multifunzione

Sulla barra multifunzione è la sostituzione principale per i menu e barre degli strumenti disponibili nelle versioni precedenti di Access 2007. È costituita principalmente schede che dispongono di gruppi di pulsanti.

Sulla barra multifunzione con schede principali che raggruppano correlati comandi di uso frequente, schede contestuali che vengono visualizzati solo quando è possibile usarli, e la barra di accesso rapido, una piccola barra degli strumenti che è possibile personalizzare con i comandi Preferiti.

Nelle schede della barra multifunzione, alcuni dei pulsanti forniscono è una raccolta di opzioni, mentre gli altri utenti un comando di avvio.

Visualizzazione Backstage

Visualizzazione Backstage è le novità di Access 2010. Contiene i comandi e informazioni che si applicano a un intero database, ad esempio compattazione e ripristino, nonché comandi di menu File nelle versioni precedenti, ad esempio Stampa.

Riquadro di spostamento

Riquadro di spostamento consente di organizzare gli oggetti di database ed è il mezzo principale di aprire o modificare la struttura di un oggetto di database. Riquadro di spostamento sostituito finestra del Database che è stata nelle versioni precedenti di Access di Access 2007.

Riquadro di spostamento è organizzato per categorie e gruppi. È possibile scegliere tra una vasta gamma di opzioni dell'organizzazione e possono inoltre creare combinazione personalizzata organizzazione personalizzato nel riquadro di spostamento. Per impostazione predefinita, un nuovo database utilizza la categoria tipo di oggetto, che ha gruppi che corrispondono ai vari tipi di oggetto di database. Categoria tipo di oggetto consente di organizzare il database vengono visualizzati gli oggetti in modo analogo le impostazioni predefinite finestra del Database da versioni precedenti.

È possibile ridurre a icona il riquadro di spostamento ed è anche possibile nasconderlo, ma non è possibile nascondere il riquadro di spostamento aprendo oggetti di database sopra di esso.

Visualizzazione Backstage

Visualizzazione Backstage occupa la scheda File sulla barra multifunzione e contiene diversi comandi che sono stati dal menu File in versioni precedenti di Access. Visualizzazione Backstage contiene anche altri comandi applicabili a un intero file di database. Quando si apre l'accesso ma non è possibile aprire un database (ad esempio, si apre Access dal menu Start di Windows), viene visualizzato la visualizzazione Backstage.

Scheda Nuovo nella visualizzazione Backstage

Nella visualizzazione Backstage, è possibile creare un nuovo database, aprire un database esistente, pubblicare un database Web tramite SharePoint Server ed eseguire molte attività di manutenzione di file e database.

Creare un nuovo database vuoto

  1. Avviare Access dal menu Start o da un collegamento.

    Verrà visualizzata la visualizzazione Backstage.

  2. Eseguire una delle operazioni seguenti:

    • Creare un nuovo database web

      1. In modelli disponibili fare clic su database web vuoto.

      2. Sulla destra in database web vuoto, digitare un nome per il file di database nella casella Nome File oppure utilizzare quello suggerito.

      3. Fare clic su Crea.

        Viene creato il nuovo database e una nuova tabella viene aperta nella visualizzazione Foglio dati.

    • Creare un nuovo database desktop

      1. In modelli disponibili fare clic su database vuoto.

      2. A destra, sotto database vuoto, digitare un nome per il file di database nella casella Nome File oppure utilizzare quello suggerito.

      3. Fare clic su Crea.

        Viene creato il nuovo database e una nuova tabella viene aperta nella visualizzazione Foglio dati.

Access 2010 sono disponibili numerosi modelli con il prodotto, ed è possibile scaricare più da Office.com. Un modello di Access è con professionale tabelle, maschere e report iniziare a creare un nuovo database. Modelli di assegnare un grande punto di partenza quando si crea un nuovo database.

Creare un nuovo database da un modello di esempio

  1. Avviare Access dal menu Start o da un collegamento.

    Verrà visualizzata la visualizzazione Backstage.

  2. Fare clic su modelli di esempio e quindi selezionare i modelli disponibili.

  3. Dopo avere individuato il modello che si desidera utilizzare, fare clic su tale modello.

  4. A destra, nella casella Nome File digitare un nome di file o utilizzare quello suggerito.

  5. Fare clic su Crea.

    Access crea il nuovo database dal modello e aprirlo.

È possibile scaricare altri modelli di Access da office.com direttamente dalla visualizzazione Backstage.

Creare un nuovo database da un modello di Office.com

  1. Avviare Access dal menu Start o da un collegamento.

    Verrà visualizzata la visualizzazione Backstage.

  2. Nel riquadro Dei modelli di Office.com, fare clic su una categoria e quindi, quando vengono visualizzati i modelli in quella categoria, fare clic su un modello.

    Nota: È anche possibile cercare un modello usando la casella di ricerca disponibile.

  3. Nella casella Nome File digitare un nome di file o utilizzare quello suggerito.

  4. Fare clic su Download.

    Accesso automaticamente Scarica il modello, crea un nuovo database basato su tale modello, viene archiviato nella cartella documenti (ad esempio, la cartella documenti) e il database aperto.

Quando si apre (o creare e aprire) un database, Access aggiunge il nome del file e il percorso del database a un elenco interno dei documenti utilizzati di recente. In questo elenco viene visualizzato nella scheda recenti della visualizzazione Backstage in modo da poterlo recuperare facilmente i database utilizzati di recente.

Aprire un database utilizzato di recente

  1. Avviare Access.

  2. Nella visualizzazione Backstage, fare clic su recenti e quindi fare clic sul database che si desidera aprire.

    Viene aperto il database.

Aprire un database in visualizzazione Backstage

  1. Avviare Access.

  2. Fare clic sulla scheda File e quindi fare clic su Apri. Quando viene visualizzata la finestra di dialogo Apri, individuare e selezionare un file e quindi fare clic su Apri.

    Apertura del database.

Inizio pagina

Barra multifunzione

Sulla barra multifunzione è la sostituzione principale per i menu e barre degli strumenti e fornisce l'interfaccia di comandi di Access 2010. Uno dei vantaggi principali della barra multifunzione è che vengono consolidati, in un'unica posizione, le attività o punti di ingresso che in precedenza menu, barre degli strumenti, riquadri attività e altri componenti dell'interfaccia utente per la visualizzazione. In questo modo, si dispone di un'unica posizione in cui cercare i comandi, anziché una vasta gamma di posizioni.

Quando si apre un database, viene visualizzata la barra multifunzione nella parte superiore della finestra principale di Access, in cui viene visualizzato i comandi nella scheda comandi attiva.

Barra multifunzione di Access

La barra multifunzione include una serie di schede che contengono i comandi. In Access 2010, le schede comandi principali sono File, pagina iniziale, Crea, Dati esterni e Strumenti di Database. Ogni scheda include gruppi di comandi correlati e questi gruppi superficie alcuni elementi aggiuntivi nuova interfaccia utente, ad esempio la raccolta, è un nuovo tipo di controllo che presenta le opzioni in modo visivo.

I comandi disponibili nella barra multifunzione riflettono anche l'oggetto attivo. Ad esempio, se si dispone di una tabella aperta in visualizzazione Foglio dati e si fa clic su modulo nel gruppo maschere della scheda Crea Access crea la maschera, basata sulla tabella attiva. Il nome della tabella attiva, ovvero viene immesso nella proprietà origine record del modulo. Inoltre, alcune schede della barra multifunzione vengono visualizzati solo in determinati contesti. Ad esempio, la scheda Progettazione viene visualizzata solo quando è aperto un oggetto in visualizzazione struttura.

È possibile utilizzare i tasti di scelta rapida con la barra multifunzione. Tutte le scelte rapide da tastiera da una versione precedente di Access continuare a lavorare. Il sistema di accesso tramite tastiera sostituisce i tasti di scelta rapida di menu da versioni precedenti di Access. In questo sistema utilizza brevi indicatori con una singola lettera o una combinazione di lettere visualizzate sulla barra multifunzione quando si preme il tasto ALT. Questi indicatori di visualizzare il tasto di scelta rapida che attiva il controllo di sotto.

Dopo aver selezionato una scheda comandi, è possibile esplorare i comandi disponibili all'interno della scheda.

Selezionare una scheda comandi

  1. Avviare Access.

  2. Fare clic sulla scheda desiderata.

Oppure

  1. Avviare Access.

  2. Premere e rilasciare ALT.

    Vengono visualizzati i suggerimenti di tasti.

  3. Premere il tasto o i tasti indicati nel suggerimento tasto corrispondente alla scheda comandi che si desidera.

È possibile eseguire un comando diversi modi diversi. Il modo più rapido e pratico consiste nell'usare i tasti di scelta rapida associato al comando. Se si conosce il tasto di scelta rapida utilizzato da una versione precedente di Access, funzionano in genere in Access 2010.

Per ulteriori informazioni sulle scelte rapide da tastiera, vedere scelte rapide da tastiera per l'accesso.

Eseguire un comando

  1. Avviare Access.

  2. Fare clic sulla scheda appropriata per il comando. Nella tabella seguente mostra un esempio representative delle schede e i comandi disponibili in ogni scheda. Le schede e i comandi disponibili variano a seconda di cosa si sta eseguendo.

Scheda comandi

È possibile eseguire operazioni comuni

HOME

Selezionare una visualizzazione diversa.

Copiare e incollare dagli Appunti.

Impostare le caratteristiche del carattere corrente.

Impostare l'allineamento tipo di carattere corrente.

Applicare il formato RTF a un campo memo.

Utilizzare i record (aggiornare, creazione, salvataggio, Elimina, totali, il controllo ortografico, più).

Ordinare e filtrare i record.

Trovare record.

Creare

Creare una nuova tabella vuota.

Creare una nuova tabella utilizzando un modello di tabella.

Creare un elenco in un sito di SharePoint e una tabella nel database corrente collegata all'elenco appena creato.

Creare una nuova tabella vuota in visualizzazione struttura.

Creare un nuovo modulo basato sulla tabella attiva o query.

Creare una nuova tabella pivot o grafico.

Creare un nuovo report basato sulla tabella attiva o query.

Creare una nuova query, macro, modulo o modulo di classe.

Dati esterni

Importare o collegare dati esterni.

Esportare i dati.

Raccogliere e aggiornare i dati tramite posta elettronica.

Creare importazioni ed esportazioni salvate.

Eseguire Gestione tabelle collegate.

Strumenti database

Spostamento di alcune o tutte le parti di un database a un sito di SharePoint nuovo o esistente.

Avviare Visual Basic editor o eseguire una macro.

Creare e visualizzare le relazioni tra tabelle.

Mostra/Nascondi dipendenze tra gli oggetti.

Eseguire l'analizzatore Database o analizzare le prestazioni.

Spostare dati a Microsoft SQL Server o in un database di Access (solo tabelle).

Gestire i componenti aggiuntivi di Access.

Creare o modificare un Visual modulo Basic, Applications Edition (VBA).

  1. Fare clic sul controllo che rappresenta il comando. In alternativa, se si conosce la scelta rapida da tastiera per il comando da una versione precedente di Access, immettere la scelta rapida da tastiera usando la tastiera.

    Oppure

    Premere e rilasciare ALT.

    Tasti di scelta vengono visualizzati.

    Premere il tasto o i tasti indicati nel suggerimento tastiera associato al comando desiderato.

Schede comandi contestuali

Oltre alle schede comandi standard, Access 2010 è installato anche schede comandi contestuali. In base al contesto (ovvero, oggetto che si sta utilizzando e che si sta eseguendo), potrebbero essere visualizzati uno o più schede comandi contestuali accanto a schede comandi standard.

Schede contestuali

Attivare una scheda comandi contestuali

  • Fare clic sulla scheda comandi contestuale.

Oppure

  1. Premere e rilasciare ALT.

    Tasti di scelta vengono visualizzati.

  2. Premere il tasto o tasti nel tasto di scelta che viene visualizzato o più vicino alla scheda comandi contestuale.

Le schede comandi contestuali includono comandi e caratteristiche che è necessario utilizzare in un contesto specifico. Ad esempio, quando si apre una tabella in visualizzazione struttura, le schede contestuali contengono comandi che si applicano solo quando si lavora con una tabella in questa vista. Se ad esempio quando si apre una tabella in visualizzazione struttura, viene visualizzata una scheda comandi contestuale denominata Progettazione accanto alla scheda Strumenti avanzati. Quando si fa clic sulla scheda Progettazione, sulla barra multifunzione viene visualizzata i comandi disponibili solo quando l'oggetto è in visualizzazione struttura.

Raccolte   

La barra multifunzione utilizza anche un tipo di controllo denominato raccolta. Il controllo della raccolta è progettato per concentrare l'attenzione su come ottenere i risultati desiderati. Anziché semplicemente visualizzare i comandi, il controllo della raccolta Mostra i risultati ottenuti utilizzando i comandi. L'idea è fornire la possibilità di vedere cosa può fare Access 2010, con i risultati, invece di concentrare l'attenzione sui comandi stessi.

Raccolta margini

Le raccolte sono diverse forme e dimensioni. Esiste un layout di griglia, una rappresentazione in formato simili a menu che consente di visualizzare e anche un layout nella barra multifunzione che consente di inserire il contenuto della raccolta sulla barra multifunzione.

Nascondere la barra multifunzione

In alcuni casi potrebbe essere necessario un po' più spazio da destinare all'area di lavoro. Per questo motivo, è possibile comprimere la barra multifunzione in modo che solo la barra con il comando schede rimane. Per nascondere la barra multifunzione, fare doppio clic sulla scheda comandi attiva. Per visualizzare nuovamente, fare doppio clic sulla scheda comandi attiva.

Nascondere e ripristinare la barra multifunzione

  1. Fare doppio clic sulla scheda comandi attiva (la scheda attiva è la scheda evidenziata).

  2. Fare doppio clic sulla scheda comandi attiva per ripristinare la barra multifunzione.

Barra di accesso rapido (barra di accesso rapido)

Barra di accesso rapido è una barra degli strumenti adiacente alla barra multifunzione che consente di accedere ai comandi con un clic. È possibile personalizzare la barra di accesso rapido per includere altri comandi usati di frequente del set predefinito di comandi includere salvare, annullare e ripristinare. È anche possibile modificare la posizione della barra degli strumenti e le grandi dimensioni da dimensioni predefinito. Barra degli strumenti di piccole dimensioni visualizzata accanto alla scheda comandi sulla barra multifunzione. Quando si passa a ottenere le dimensioni di grandi dimensioni, la barra degli strumenti viene visualizzata sotto la barra multifunzione e si estende in tutta la larghezza.

Barra di accesso rapido

Personalizzare la barra di accesso rapido

  1. Fare clic sulla freccia in giù più a destra sulla barra degli strumenti.

  2. In Personalizza barra di accesso rapido fare clic sul comando che si desidera aggiungere e si è fatto.

    In alternativa, se il comando non è elencato, fare clic su Altri comandi e procedere con il passaggio successivo di questa procedura.

  3. Nella finestra di dialogo Opzioni di Access, selezionare i comandi che si desidera aggiungere e quindi fare clic su Aggiungi.

  4. Per rimuovere un comando, evidenziarlo nell'elenco a destra e quindi fare clic su Rimuovi. In alternativa, fare doppio clic sul comando nell'elenco.

  5. Al termine, scegliere OK.

Inizio pagina

Riquadro di spostamento

Quando si apre un database o crearne uno nuovo, i nomi degli oggetti di database vengono visualizzati nel riquadro di spostamento. Gli oggetti di database includono tabelle, maschere, report, pagine, le macro e moduli. Riquadro di spostamento sostituisce la finestra del Database utilizzata da versioni precedenti di Access, ovvero, se la finestra del Database è stato utilizzato per eseguire un'attività in una versione precedente, l'attività è ora eseguire utilizzando il riquadro di spostamento. Ad esempio, se si desidera aggiungere una riga a una tabella in visualizzazione Foglio dati, aprire la tabella nel riquadro di spostamento.

Nota: Riquadro di spostamento non è disponibile in un web browser. Per utilizzare il riquadro di spostamento con un database web, è necessario aprire innanzitutto il database utilizzando Access.

Riquadro di spostamento di Northwind 2007

Per aprire un oggetto di database o applicare un comando a un oggetto di database, pulsante destro del mouse sull'oggetto e selezionare una voce di menu dal menu di scelta rapida. I comandi nel menu di scelta rapida variano a seconda del tipo di oggetto.

Aprire un oggetto di database, ad esempio una tabella, una maschera o un report

  • Nel riquadro di spostamento fare doppio clic sull'oggetto.

    Oppure

    Nel riquadro di spostamento, selezionare l'oggetto e quindi premere INVIO.

    Oppure

  • Nel riquadro di spostamento destro di un oggetto e quindi fare clic su Apri.

Si noti che è possibile impostare un'opzione per aprire gli oggetti con un solo clic nella finestra di dialogo Opzioni di spostamento.

Riquadro di spostamento divide gli oggetti di database in categorie e queste categorie contenere gruppi. Alcune categorie sono predefinite ed è anche possibile creare gruppi personalizzati.

Per impostazione predefinita, quando si apre un database, inclusi i database creati in versioni precedenti di Access viene visualizzato il riquadro di spostamento. È possibile impedire che il riquadro di spostamento visualizzato per impostazione predefinita impostando un'opzione del programma. La procedura riportata di seguito viene illustrato come eseguire questa operazione.

Per mostrare o nascondere il riquadro di spostamento   

  • Fare clic sul pulsante nell'angolo superiore destro del riquadro di spostamento ( Pulsante di apertura/chiusura della barra di ridimensionamento per il riquadro di spostamento in Access ) oppure premere F11.

Impedire il riquadro di spostamento per impostazione predefinita

  1. Fare clic sulla scheda File e quindi su Opzioni.

    Viene visualizzata la finestra di dialogo Opzioni di Access.

  2. Nel riquadro sinistro fare clic su Database corrente.

  3. In struttura di spostamento, deselezionare la casella di controllo Visualizza riquadro di spostamento e quindi fare clic su OK.

Per ulteriori informazioni sul riquadro di spostamento, vedere l'articolo visualizzare e gestire gli oggetti utilizzando il riquadro di spostamento.

Inizio pagina

Documenti a schede

A partire da Office Access 2007 è possibile visualizzare gli oggetti di database in documenti a schede anziché finestre sovrapposte. Per un uso interattivo quotidiane, può essere preferibile l'interfaccia di documenti a schede. È possibile attivare o disattivare i documenti a schede impostando le opzioni di Access (vedere mostrare o nascondere le schede del documento, più avanti in questo articolo). Tuttavia, se si modificano le impostazioni dei documenti a schede, è necessario chiudere e riaprire il database per le nuove impostazioni abbiano effetto.

Oggetto a schede in Access 2007

Mostrare o nascondere le schede documento

  1. Fare clic sulla scheda File e quindi su Opzioni.

    Viene visualizzata la finestra di dialogo Opzioni di Access.

  2. Nel riquadro sinistro fare clic su Database corrente.

  3. Nella sezione Opzioni applicazione, in Opzioni della finestra documento selezionare Documenti a schede.

  4. Selezionare o deselezionare la casella di controllo Visualizza schede documento. Deselezionare la casella di controllo Disattiva schede documento.

  5. Fare clic su OK.

    Note: 

    • L'impostazione Visualizza schede documento è un'impostazione per database. È necessario questa impostazione in modo indipendente per ogni database.

    • Dopo aver modificato l'impostazione Visualizza schede documento, è necessario chiudere e riaprire il database per visualizzare le modifiche abbiano effetto.

    • I nuovi database creati con Access 2007 o Access 2010 Visualizza schede documento per impostazione predefinita.

    • I database creati con una versione precedente di Access utilizzano finestre sovrapposte non condivise per impostazione predefinita.

Inizio pagina

barra di stato

Come con le versioni precedenti di Access, in Access 2010, è possibile visualizzare una barra di stato nella parte inferiore della finestra. Questo elemento dell'interfaccia utente standard continua a essere la posizione in cui cercare messaggi di stato, suggerimenti sulle proprietà, gli indicatori di stato e così via. Con Access 2010, sulla barra di stato anche entrerà in due funzioni standard che verrà anche visualizzato nella barra di stato di altri programmi di Office 2010: Zoom e dettaglio cambio di visualizzazione/finestra.

È possibile passare rapidamente la finestra attiva tra una delle visualizzazioni disponibili utilizzando i controlli disponibili sulla barra di stato. Se si sta visualizzando un oggetto che supporta lo zoom variabile, è possibile regolare il livello di zoom per eseguire lo zoom avanti o indietro utilizzando il dispositivo di scorrimento sulla barra di stato.

Sulla barra di stato può essere abilitata o disabilitata nella finestra di dialogo Opzioni di Access.

Mostrare o nascondere la barra di stato

  1. Fare clic sulla scheda File e quindi su Opzioni.

    Viene visualizzata la finestra di dialogo Opzioni di Access.

  2. Nel riquadro sinistro fare clic su Database corrente.

  3. In Opzioni applicazione selezionare o deselezionare la casella di controllo Visualizza barra di stato. Deselezionare la casella di controllo Disattiva la visualizzazione della barra di stato.

  4. Fare clic su OK.

Inizio pagina

Scheda GENERALE durante la configurazione di una query in una web part Ricerca contenuto

Nelle versioni precedenti di Access 2007 di Access, la formattazione del testo spesso necessario utilizzare un menu oppure la barra degli strumenti formattazione. In Access 2010 è possibile formattare il testo più facilmente utilizzando la barra di formattazione rapida. Quando si seleziona il testo per la formattazione, barra di formattazione rapida viene visualizzato automaticamente il testo selezionato. Se si sposta il puntatore del mouse più vicino alla barra di formattazione rapida, barra di formattazione rapida con dissolvenza è possibile utilizzare per applicare grassetto, corsivo, la dimensione del carattere, colore e così via. Quando si sposta il puntatore del mouse dalla barra di formattazione rapida, barra di formattazione rapida dissolvenza. Se non si desidera utilizzare la barra di formattazione rapida per applicare la formattazione a una selezione del testo, spostare il puntatore alcuni pixel fuori sede e barra di formattazione rapida scomparirà.

Scheda GENERALE durante la configurazione di una query in una web part Ricerca contenuto

Formattare il testo mediante la barra di formattazione rapida

  1. Selezionare il testo da formattare.

    Barra di formattazione rapida visualizzato trasparente sopra il testo.

  2. Applicare la formattazione, utilizzando la barra di formattazione rapida.

Inizio pagina

Visualizzazione della Guida

Quando si dispone di una domanda, è possibile ottenere assistenza premendo F1, facendo clic sull'icona punto interrogativo sul lato destro della barra multifunzione.

Punto di ingresso della Guida

È anche possibile trovare assistenza nella visualizzazione Backstage:

  • Fare clic sulla scheda File e quindi fare clic su Guida.

    Viene visualizzato un elenco delle risorse della Guida nella visualizzazione Backstage.

Inizio pagina

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×