Formattazione dei messaggi di posta elettronica in Outlook per Mac

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Aggiornamento: marzo 2018

In questo articolo viene spiegato come eseguire alcune operazioni di formattazione più comuni, ad esempio modificare il tipo di carattere, incorporare un collegamento, con o nascondere i segni di paragrafo e incollare testo e immagini nel messaggio di posta elettronica.

Modificare il tipo di carattere

Tipo di carattere predefinito è Calibri 11 (corpo), ma è possibile modificarlo.

  1. Evidenziare il testo di cui si vuole modificare il tipo di carattere.

  2. Selezionare il tipo e le dimensioni del carattere negli elenchi a discesa.

    Selezione del tipo di carattere e delle dimensioni del carattere in Outlook per Mac

  3. Aggiungere un tocco di colore selezionando il pulsante Colore carattere e scegliendo un colore.

    Selezione colori carattere in Outlook per Mac

Per informazioni su come modificare le dimensioni del carattere, vedere modificare la dimensione del carattere in Outlook per Mac.

Incorporare un collegamento

Testo del collegamento è sottolineato e visualizzato in blu, ma è possibile modificare il tipo di carattere, dimensioni, colore e stile.

  1. Evidenziare il testo che si desidera trasformare in collegamento.

  2. Fare clic sul collegamento.

  3. Immettere l'URL che si desidera utilizzare e quindi fare clic su OK. Il testo selezionato in precedenza diventa un collegamento ipertestuale che consente di selezionare il destinatario per passare direttamente alla pagina web.

    Finestra di dialogo Collegamento ipertestuale in Outlook per Mac

  4. Per modificare l'URL, pulsante destro del mouse o Ctrl + fare clic sul testo con collegamenti ipertestuale e scegliere collegamento ipertestuale > Modifica collegamento ipertestuale.

    Mostra l'opzione Modifica collegamento ipertestuale dal menu di collegamento ipertestuale

  5. Per modificare il formato del collegamento ipertestuale, selezionare il testo del collegamento e fare clic su uno di questi pulsanti per applicare la formattazione.

    Mostra le opzioni di formattazione del testo

Incollare testo e immagini nel messaggio

  1. Selezionare e copiare il contenuto da aggiungere al messaggio.

    schermata che mostra una parte di una pagina web selezionata per la copia.

  2. Nel messaggio di posta elettronica scegliere Modifica > Incolla.

  3. Nella parte inferiore del testo incollato verrà visualizzata un'icona di controllo Incolla. Fare clic su essa per visualizzare le opzioni Incolla

    • Mantieni formattazione originale senza modifiche mantiene tutta la formattazione originale e immagini.

    • Applica formattazione di destinazione viene modificato il tipo di carattere in modo che corrisponda a cosa si sta utilizzando il messaggio. Le immagini sono invariate.

      Suggerimento: Se quando si incolla il testo nel messaggio le dimensioni del carattere aumentano, usare questa opzione per risolvere il problema.

    • Mantieni solo testo rimuove tutta la formattazione e le immagini, lasciando solo il testo.

  4. Selezionare l'opzione desiderata.

Aggiungere un elenco

Selezionare il formato elenco puntato o numerico utilizzando i pulsanti elenco sulla barra multifunzione. È anche possibile alzare o abbassare sezioni dell'elenco con i pulsanti di rientro per creare un elenco annidato.

  1. Posizionare il cursore nel punto in cui si vuole inserire un elenco puntato.

  2. Nella scheda Messaggio fare clic sulla freccia accanto a Elenco puntato o Elenco numerato.

  3. Scegliere lo stile di punto elenco o di numero e iniziare a digitare. Ecco un esempio degli stili di punto elenco disponibili.

  4. Premere Invio ogni volta che si vuole un nuovo punto elenco o premere due volte Invio per terminare l'elenco puntato.

Suggerimento: Quando si avvia un paragrafo con un asterisco e uno spazio (* ) o con il numero 1 e un periodo (1.), Outlook viene visualizzato il pulsante Opzioni correzione automatica e verrà avviata la creazione di un elenco puntato o numerato. Se non si vuole un elenco puntato o numerato, fare clic sul pulsante Opzioni correzione automatica e quindi fare clic su Interrompi creazione automatica puntato elenchi o Interrompere automaticamente la creazione di elenchi numerati.

Pulsante Correzione automatica con le opzioni di numerazione automatica visualizzate

Inserimento di una tabella

È possibile inserire una tabella specificando il numero di righe e colonne. È inoltre possibile inserire tabelle più grandi o tabelle con comportamento della larghezza personalizzato.

Ecco il modo più semplice per inserire una tabella:

  1. Posizionare il cursore nel punto in cui si desidera la tabella.

  2. Nella scheda messaggio fare clic su tabella e selezionare il numero di righe e colonne della tabella.

  3. Fare clic su e la tabella verrà visualizzato nel messaggio.

Per le tabelle più grandi o per un maggiore controllo le colonne, usare il comando Inserisci tabella:

  1. Nella scheda messaggio fare clic su tabella e quindi fare clic su Inserisci tabella.

    Shows the settings for creating a custom table
  2. In Dimensioni tabella selezionare il numero di colonne e di righe.

  3. In Opzioni di adattamento automatico sono presenti tre opzioni per impostare la larghezza delle colonne:

    • Larghezza della colonna iniziale: si può impostare Outlook automaticamente la larghezza della colonna su automatica oppure è possibile impostare una larghezza specifica per tutte le colonne.

    • Adatta al contenuto: vengono create colonne molto strette, che si espandono man mano che si aggiunge contenuto.

    • Adatta alla pagina: la larghezza della tabella cambia per adattarsi alle dimensioni del documento.

  4. Se si vuole che tutte le tabelle future abbiano lo stesso aspetto di quella che si sta creando, selezionare Imposta come predefinita per le nuove tabelle.

  5. Fare clic su OK.

Quando si fa clic nella tabella, vengono visualizzate le schede Struttura tabella e Layout. Nella scheda Struttura tabella scegliere colori e diversi stili tabella, aggiungere o rimuovere i bordi della tabella. Nella scheda Layout, è possibile aggiungere o eliminare righe o colonne, Unisci celleo ridimensionare le tabelle.

Copiare la formattazione da una posizione e applicala a un'altra

È possibile applicare rapidamente la stessa formattazione, ad esempio colore, lo stile del carattere e dimensione e stile del bordo, a più parti di testo o elementi grafici, da una posizione a un'altra.

  1. Selezionare il testo o l'elemento grafico di cui si vuole copiare la formattazione.

  2. Nella scheda messaggio fare clic su Copia formato Icona di copia formato .

    Suggerimento: Per modificare il formato di più selezioni nel documento, è necessario fare doppio clic su Icona di copia formato .

  3. Usare il pennello per disegnare una selezione di testo o elementi grafici per applicare la formattazione.

    Trascinamento sul testo per applicare la formattazione copiata

Mostrare o nascondere i segni di paragrafo

Mentre si compone un messaggio di posta elettronica, si potrebbero notare alcuni simboli all'interno del testo. Si tratta dei segni di formattazione, ad esempio puntini (per gli spazi) o frecce (per i caratteri di tabulazione), in Outlook. I segni di formattazione vengono usati per facilitare il layout del testo. Non vengono visualizzati in un messaggio stampato.

Nota: Schermate in questa sezione sono state effettuate in Outlook 2016. La visualizzazione potrebbe essere leggermente diversa, ma se non diversamente specificato, la funzionalità è la stessa.

Questi sono i caratteri di formattazione disponibili nei messaggi di posta elettronica.

Nota: Quando i segni di formattazione attivare o disattivare, della scelta effettuata rimanga valide per tutti i messaggi successivi comporre, rispondere o inoltrare.

Per mostrare o nascondere i segni di paragrafo nella scheda messaggio rapidamente fare clic su Icona del segno di paragrafo .

Vedere anche

Inserire immagini in Office per Mac

Ridimensionare un'immagine in un messaggio di posta elettronica

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×