Eseguire lo zoom avanti o indietro un documento, una presentazione o un foglio di lavoro in Office

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

È possibile fare zoom avanti per ottenere una vista dettagliata del file o fare zoom indietro per visualizzare una porzione maggiore della pagina con dimensioni ridotte. È anche possibile salvare una determinata impostazione di zoom con un documento, un modello, una presentazione o un foglio di lavoro.

Fare zoom avanti o indietro rapidamente in un documento, una presentazione o un foglio di lavoro

  1. Sulla barra di stato, accanto nell'angolo inferiore destro della finestra, fare clic sul dispositivo di scorrimento Zoom.

    Dispositivo di scorrimento zoom
  2. Spostare il dispositivo sulla percentuale di zoom desiderata.

Suggerimento: Se si dispone di un mouse con una rotellina del mouse su di esso è possibile eseguire lo zoom avanti o indietro, tenendo premuto MAIUSC sulla tastiera o la rotellina avanti o indietro.

Scegliere una specifica impostazione di zoom

È possibile scegliere la quantità di un documento, una presentazione o un foglio di lavoro da visualizzare.

Scegliere un'impostazione di zoom in Microsoft Office Word

Eseguire una delle operazioni seguenti:

  • Nel gruppo Zoom della scheda Visualizza fare clic su 100%.

    Zoom group on the Word ribbon
  • Nel gruppo Zoom della scheda Visualizza fare clic su Una pagina, Due pagine o Larghezza pagina.

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

Suggerimento: Se le impostazioni di zoom viene visualizzato in grigio, assicurarsi che il movimento di pagina non è impostato su Lato a altro. Nella scheda Visualizza della barra multifunzione, a sinistra delle impostazioni di Zoom, si noterà Spostamento di pagine. Assicurarsi che sia selezionata verticale.

Scegliere un'impostazione di zoom in Microsoft Office PowerPoint

Eseguire una delle operazioni seguenti:

  • Nel gruppo Zoom della scheda Visualizza fare clic su Larghezza finestra.

    Zoom group on the PowerPoint ribbon
  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

Scegliere un'impostazione di zoom in Microsoft Office Excel

Eseguire una delle operazioni seguenti:

  • Nel gruppo Zoom della scheda Visualizza fare clic su 100%.

    Zoom group on the Excel ribbon
  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom selezione.

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

Salvare una determinata impostazione di zoom

È possibile salvare un'impostazione di zoom in modo che venga ripresa alla successiva apertura dell'app di Office

Salvare un'impostazione di zoom in Word

Per salvare una determinata impostazione di zoom in modo che venga sempre usata all'apertura di un documento o modello specifico, occorre innanzitutto apportare una modifica al documento o modello. È sufficiente aggiungere ed eliminare uno spazio per assicurarsi che il documento o modello risulti modificato e che l'impostazione venga salvata.

  1. Aprire il documento o il modello che si vuole salvare con una determinata impostazione di zoom.

  2. Nel gruppo Zoom della scheda Visualizza fare clic su Zoom.

    Zoom group on the Word ribbon
  3. Scegliere le impostazioni desiderate e quindi fare clic su OK.

  4. Per assicurarsi che l'impostazione venga salvata, aggiungere ed eliminare uno spazio nel documento o modello.

  5. Fare clic su File > Salva.

Salvare un'impostazione di zoom in PowerPoint ed Excel

  1. Aprire la presentazione o il foglio di lavoro che si vuole salvare con una determinata impostazione di zoom.

  2. Nel gruppo Zoom della scheda Visualizza fare clic su Zoom.

  3. Fare clic su File > Salva.

Argomenti correlati

Creare, applicare o eliminare una visualizzazione personalizzata in Excel
scaricare e installare caratteri personalizzati da utilizzare con Office

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×