Disegni isometrici

Importante:  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Inserire informazioni nei disegni e diagrammi a blocchi prospettici con un disegno isometrico. Creare un disegno isometrico da zero, incorporare forme base oppure usare modelli e forme tridimensionali.

Contenuto dell'articolo

Creare un disegno isometrico da zero

  1. Nel menu File di Visio fare clic su Nuovo e quindi su Diagramma base.

  2. Scegliere Unità metriche o Unità di misura USA e fare clic su Crea.

  3. Fare clic sulla scheda Visualizza, quindi fare clic sulla casella di controllo accanto a Griglia nell'area Visualizzazione.

  4. Fare clic sulla scheda Home, quindi fare clic sulla freccia accanto alla forma Rettangolo nell'area Strumenti, quindi selezionare Linea.

    Nell'area Strumenti selezionare Linea.

  5. Disegnare manualmente la forma con lo strumento Linea.

    Disegnare manualmente la forma con lo strumento Linea.

Inizio pagina

Usare Forme base nei disegni isometrici

  1. Nel menu File di Visio fare clic su Nuovo e quindi su Diagramma base.

  2. Scegliere Unità metriche o Unità di misura USA e fare clic su Crea.

  3. Fare clic sulla scheda Visualizza, quindi fare clic sulla casella di controllo accanto a Griglia nell'area Visualizzazione.

  4. Fare clic sulla scheda Home, quindi fare clic su Altre forme > Generale > Forme base.

    Selezionare Forme base.

  5. Trascinare una forma dalla finestra Forme base nella pagina di disegno.

    Trascinare una forma dalla finestra Forme base nella pagina di disegno.

  6. Selezionare la forma e fare clic sui punti di connessione per modificarla e ridimensionarla.

    Suggerimento: Potrebbe essere necessaria una replica esatta della forma da usare altrove nel disegno. Premere CTRL+C per copiare la forma selezionata e trascinare la forma copiata su un lato del disegno fino a quando non si è pronti a usarlo.

  7. Trascinare altre forme in base alle quali creare un disegno da Forme base.

  8. Nella scheda Home, fare clic sulla freccia accanto alla forma Rettangolo nell'area Strumenti, quindi selezionare Linea.

  9. Disegnare manualmente le linee per completare la forma.

    Disegnare manualmente le linee per completare la forma.

  10. Fare clic sulla scheda File e quindi su Opzioni.

  11. Fare clic su Personalizzazione barra multifunzione.

  12. Nella schermata VisioOpzioni in Schede principali, fare clic sulla casella di controllo accanto a Sviluppo.

  13. Fare clic su OK.

    Suggerimento: La scheda Sviluppo viene visualizzata nella barra multifunzione di Microsoft Visio.

  14. Nel gruppo Modifica della scheda Home fare clic su Seleziona, quindi su Seleziona tutto nell'elenco.

  15. Fare clic sulla scheda Sviluppo.

  16. Nel gruppo Progettazione forma fare clic su Operazioni, quindi fare clic su Taglia.

  17. Fare clic con il pulsante destro del mouse sulla parte della forma o sulla linea da rimuovere e quindi scegliere Taglia.

    Rimuovere parte della forma.

  18. Ripetere il passaggio 17 finché il disegno o il diagramma non viene completato.

    Completare il disegno.

  19. Per rimuovere eventualmente la griglia, fare clic sulla scheda Visualizza, quindi fare clic sulla casella di controllo accanto a Griglia nell'area Visualizzazione.

Inizio pagina

Creare un disegno isometrico con un modello

Le istruzioni seguenti usano il modello Diagramma a blocchi prospettici. Microsoft Visio include diversi modelli tridimensionali. Per trovarli, fare clic su Nuovo nella scheda File, immettere "3D" nel campo di ricerca e scegliere il modello più adatto alle proprie esigenze:

  • Diagramma a blocchi

  • Planimetria stradale 3D

  • Diagramma a blocchi prospettici

  • Diagramma di flusso di lavoro - 3D

  • Rete - Diagramma dettagliato - 3D

  • Diagramma di rete di base - 3D

Inizio pagina

Creare un disegno isometrico con un modello di diagramma a blocchi prospettici

  1. In Visio, nel menu File, fare clic su Nuovo > Generale, quindi fare clic sul modello Diagramma a blocchi prospettici.

  2. Scegliere Unità metriche o Unità di misura USA e fare clic su Crea.

  3. Trascinare una forma dallo stencil Blocchi prospettici nella pagina di disegno.

    Trascinare una forma dallo stencil Blocchi prospettici nella pagina di disegno.

  4. Cambiare l'orientamento facendo clic sul punto di controllo punto di controllo in Visio 2016 e trascinando il punto di fuga sull'area desiderata.

    Cambiare l'orientamento.

  5. Fare doppio clic sulla forma e digitare per aggiungere testo.

  6. Fare clic sulla forma, quindi su Riempimento nell'area Stili forma e selezionare un colore.

Inizio pagina

Nota: Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×