Disegnare una curva o un cerchio

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Questo articolo illustra come disegno, cerchi e curve normale. Per informazioni su come disegnare linee, vedere creare o eliminare una linea o il connettore. Per informazioni sulla modifica punti nelle forme e forme a mano libera, vedere creare o modificare una forma a mano libera.

Disegno di una curva

  1. Nella scheda Inserisci fare clic su Forme.

  2. In Linee fare clic su Curva.

  3. Fare clic nel punto in cui si desidera iniziare a disegnare la curva, trascinare per disegnare la linea, quindi fare clic nei punti in cui si desidera aggiungere una curva.

  4. Per terminare una forma, eseguire una delle operazioni seguenti:

    • Per lasciare aperta la forma, fare doppio clic in qualsiasi momento.

    • Per chiudere la forma, fare clic vicino al relativo punto di inizio.

Torna all'inizio

Disegno di un ovale o un cerchio

  1. Nella scheda Inserisci fare clic su Forme.

  2. In Forme fare clic su Ovale.

  3. Fare clic nel punto in cui si desidera iniziare a disegnare l'ovale, quindi trascinare la forma.

  4. Per disegnare un cerchio, premere MAIUSC mentre si trascina.

    Note: 

    • È possibile modificare l'aspetto del cerchio o della curva aggiungendo un riempimento della forma o un effetto oppure modificando il bordo.

    • Se si desidera creare un diagramma più avanzato come cerchi sovrapposti, un organigramma o un diagramma di flusso, è possibile creare un elemento grafico SmartArt invece di disegnare ogni forma manualmente.

    • Cerchi e ovali vengono riempiti automaticamente. Se non si desidera che la forma copra un elemento dietro di essa, ad esempio testo o celle, selezionare la forma e fare clic su Riempimento forma nella scheda Formato e quindi su Nessun riempimento.

Torna all'inizio

Disegnare una curva

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.
    Gruppo Forme nella scheda Inserisci.

  2. In Linee fare clic su Curva icona del pulsante .

  3. Fare clic nel punto in cui si desidera iniziare a disegnare la curva, trascinare per disegnare la linea, quindi fare clic nei punti in cui si desidera aggiungere una curva.

  4. Per terminare una forma, eseguire una delle operazioni seguenti:

    • Per lasciare aperta la forma, fare doppio clic in qualsiasi momento.

    • Per chiudere la forma, fare clic vicino al relativo punto di inizio.

      Nota: Per impostazione predefinita, una forma chiusa viene riempita. Per assicurarsi che la forma non copra le celle sottostanti, selezionare la forma, quindi in Strumenti di disegno, nel gruppo Stili forma della scheda Formato fare clic su Riempimento forma e quindi su Nessun riempimento

Torna all'inizio

Disegno di un ovale o un cerchio

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Gruppo Forme nella scheda Inserisci.

  2. In Forme fare clic su Ovale Immagine della forma Ovale .

  3. Fare clic nel punto in cui si vuole iniziare a disegnare il cerchio. Per rendere la forma un cerchio, tenere premuto MAIUSC mentre si trascina per disegnare.

    Note: 

    • È possibile modificare l'aspetto del cerchio o della curva aggiungendo un riempimento o un effetto della forma o modificare il bordo della forma.

    • Se si desidera creare un diagramma più avanzato come cerchi sovrapposti, un organigramma o un diagramma di flusso, è possibile creare un elemento grafico SmartArt invece di disegnare ogni forma manualmente.

    • Per impostazione predefinita, un cerchio o un ovale viene riempito. Per assicurarsi che la forma non copra le celle sottostanti, selezionare la forma, quindi in Strumenti disegno nel gruppo Stili forma della scheda Formato fare clic su Riempimento forma e quindi su Nessun riempimento.

Torna all'inizio

Per saperne di più

Note: 

  • Per regolare la curva per migliorarne l'aspetto, fare clic sulla forma. In Strumenti di disegno, nel gruppo Inserisci forme della scheda formato fare clic su Modifica forma Icona del pulsante Modifica forma e quindi fare clic su Modifica punti. Trascinare uno dei vertici che la forma di struttura. Il vertice è il punto indicato da un punto nero, in cui termina una curva o il punto in cui incontrano di una curva a mano libera, due segmenti di linea o disegno a mano libera forma.

  • Per semplificare il disegno dei dettagli, incrementare l'ingrandimento al 200%. Nel gruppo Zoom della scheda Visualizza fare clic su Zoom e quindi su 200%.

  • Per avere maggiore controllo sul disegno, impostare la minore velocità possibile per il puntatore nel Pannello di controllo.

  • Per impostazione predefinita, una forma chiusa viene compilata. Per assicurarsi che la forma non coprano le celle di sotto di, selezionare la forma e quindi in Strumenti di disegno, nella scheda formato, nel gruppo Stili forma fare clic su Riempimento forma e quindi fare clic su Nessun riempimento.

Applicazione di Office in uso?

Outlook o Word

Excel

PowerPoint

Outlook o Word

  1. Inserire un'area di disegno. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme, quindi scegliere Nuova area disegno.

    Scheda Inserisci di Word

  2. In Strumenti di disegno, nel gruppo Inserisci forme della scheda formato fare clic su altre pulsante Pulsante altro .

  3. In Linee fare clic su Curva icona del pulsante .

  4. Fare clic nel punto in cui si desidera iniziare a disegnare la curva, trascinare per disegnare la linea, quindi fare clic nei punti in cui si desidera aggiungere una curva.

  5. Per terminare una forma, eseguire una delle operazioni seguenti:

    • Per lasciare aperta la forma, fare doppio clic in qualsiasi momento.

    • Per chiudere la forma, fare clic vicino al relativo punto di inizio.

Excel

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Immagine della scheda Inserisci di Excel

  2. In Linee fare clic su Curva icona del pulsante .

  3. Fare clic nel punto in cui si desidera iniziare a disegnare la curva, trascinare per disegnare la linea, quindi fare clic nei punti in cui si desidera aggiungere una curva.

  4. Per terminare una forma, eseguire una delle operazioni seguenti:

    • Per lasciare aperta la forma, fare doppio clic in qualsiasi momento.

    • Per chiudere la forma, fare clic vicino al relativo punto di inizio.

PowerPoint

  1. Nel gruppo Disegno della scheda Home fare clic su Forme.

    immagine della scheda home di powerpoint

  2. In Linee fare clic su Curva icona del pulsante .

  3. Fare clic nel punto in cui si desidera iniziare a disegnare la curva, trascinare per disegnare la linea, quindi fare clic nei punti in cui si desidera aggiungere una curva.

  4. Per terminare una forma, eseguire una delle operazioni seguenti:

    • Per lasciare aperta la forma, fare doppio clic in qualsiasi momento.

    • Per chiudere la forma, fare clic vicino al relativo punto di inizio.

Note: 

Applicazione di Office in uso?

Outlook o Word

Excel

PowerPoint

Outlook o Word

  1. Inserire un'area di disegno. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme, quindi scegliere Nuova area disegno.

    Scheda Inserisci di Word

  2. In Strumenti di disegno, nel gruppo Inserisci forme della scheda formato fare clic su altre pulsante Pulsante altro .

  3. In Forme fare clic su Ovale Immagine della forma Ovale .

  4. Fare clic nel punto in cui si vuole iniziare a disegnare il cerchio. Per rendere la forma un cerchio, tenere premuto MAIUSC mentre si trascina per disegnare.

Excel

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Immagine della scheda Inserisci di Excel

  2. In Forme fare clic su Ovale Immagine della forma Ovale .

  3. Fare clic nel punto in cui si vuole iniziare a disegnare il cerchio. Per rendere la forma un cerchio, tenere premuto MAIUSC mentre si trascina per disegnare.

PowerPoint

  1. Nel gruppo Disegno della scheda Home fare clic su Forme.

    immagine della scheda home di powerpoint

  2. In Forme fare clic su Ovale Immagine della forma Ovale .

  3. Fare clic nel punto in cui si vuole iniziare a disegnare il cerchio. Per rendere la forma un cerchio, tenere premuto MAIUSC mentre si trascina per disegnare.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×