Disegnare un'immagine combinando e unione delle forme

Disegnare un'immagine combinando e unione delle forme

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

In alcuni casi, la forma desiderata non è incluso nelle forme predefiniti o predefinito. È possibile unire le forme per creare l'immagine desiderata. È anche possibile usare Modifica punti per modificare una forma.

Unire più forme

  1. Selezionare le forme che si desidera unire: premere e tenere premuto il tasto MAIUSC mentre si seleziona di ciascuna forma.

    (Se non si selezionano tutte le forme, quindi sul pulsante Unisci forme nel passaggio 2 verrà essere disattivato.)

  2. Nel gruppo Inserisci forme della scheda Strumenti disegno-formato selezionare Unisci forme e quindi selezionare l'opzione desiderata.

    La seconda immagine riportata di seguito viene illustrato l'effetto di ciascuna opzione Unisci forme.

    Opzioni per l'unione delle forme nella scheda Strumenti disegno - Formato
    Unire più forme

Usare i punti di modifica per modificare una forma

  1. Selezionare la forma da modificare.

  2. Sulla barra degli strumenti, selezionare la scheda Strumenti disegno-formato e nel gruppo Inserisci forma, selezionare Modifica forma > Modifica punti.

    Accesso al comando Modifica punti da Modifica forma nella scheda Strumenti disegno - Formato

  3. Trascinare i punti di modifica neri per modificare la forma. Usare i punti di modifica quadrati bianchi per modificare la curvatura della linea tra i due punti di modifica neri.

    Punti di modifica di una forma

    È facile usare Modifica punti se la forma non ha un riempimento o lo stile. Aggiungere un colore di riempimento o effetti dopo aver completato.

Suggerimento: Ecco un che mostra i diversi metodi di usare Modifica puntidettagliata di video. È stato creato con una versione precedente di PowerPoint, ma il processo è lo stesso.

Riusare una forma personalizzata in un altro programma di Office

Se si desidera utilizzare la forma in un secondo momento, pulsante destro del mouse e selezionare Salva come immagine. Specificare un nome per l'immagine e salvarlo nel computer in uso.

Per inserire l'immagine in un programma diverso Office, aprire il programma e selezionare Inserisci > immagini. Individuare l'immagine nel computer in uso, selezionarlo e quindi scegliere Inserisci.

Unire più forme

  1. Selezionare le forme da unire. Tenere premuto MAIUSC per selezionare più forme.

    Verrà visualizzata la scheda Formato forma. Si noti che viene visualizzata solo quando si seleziona una forma.

  2. Nella scheda Formato forma fare clic su Unisci forme e quindi selezionare una delle opzioni disponibili.

    Menu Unisci forme

Usare i punti di modifica per modificare una forma

  1. Selezionare la forma da modificare.

    Verrà visualizzata la scheda Formato forma. Si noti che viene visualizzata solo quando si seleziona una forma.

  2. Nella scheda Formato forma fare clic su Modifica forma > Modifica punti.

    Pulsante Modifica punti nel menu Modifica forma

  3. Trascinare i punti di modifica neri per modificare la forma. Usare i punti di modifica quadrati bianchi per modificare la curvatura della linea tra i due punti di modifica neri.

    Punti di modifica di una forma

Suggerimento: Può risultare più semplice usare i punti di modifica se alla forma non è applicato un riempimento o uno stile, quindi aggiungere il riempimento o altri effetti dopo aver finito di usare i punti di modifica.

Riusare una forma personalizzata in un altro programma di Office

  • Se si vuole usare di nuovo la forma in seguito, fare clic su di essa con il pulsante destro del mouse e scegliere Salva come immagine.

  • Per inserire un'immagine in un programma diverso, fare clic su Inserisci > Immagini, trovare l'immagine e fare clic su Inserisci.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×