Definizione dell'attribuzione dei costi

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Con Microsoft Project 2010 è possibile controllare quando di attribuzione dei costi in attività e le relative assegnazioni. Questa impostazione è possibile ignorare la generazione automatica dei costi di utilizzo delle risorse (che sono per impostazione predefinita in quote) e la posizione dei costi realizzazione all'inizio o alla fine dell'attività. Può essere utilizzato per l'allineamento quando vengono applicati i costi per sistemi di fatturazione e può facilitare la gestione del flusso di cassa nel progetto. È possibile definire i metodi di attribuzione dei costi per i costi delle risorse e i costi fissi per le attività.

Per saperne di più

Modifica del metodo di attribuzione dei costi

Modifica del metodo di attribuzione dei costi fissi per le nuove attività

Modifica del metodo di attribuzione dei costi fissi per le attività esistenti

Modifica del metodo di attribuzione dei costi

  1. Nella scheda Visualizza fare clic su Elenco risorse nel gruppo Visualizzazioni risorse.

  2. Nel campo Nome risorsa selezionare una risorsa.

  3. Fare clic con il pulsante destro del mouse per selezionare Informazioni e nella finestra di dialogo Informazioni risorsa fare clic sulla scheda Costi.

  4. Nell'elenco attribuzione dei costi, selezionare il metodo di attribuzione desiderato.

    Attenzione: È consigliabile che l'impostazione delle attribuzioni dei costi delle risorse sia quando una risorsa viene creata e non modificata. Le modifiche vengano spostati i costi pianificati ed effettivi, che potrebbero modificare i costi effettivi

Nota: I costi delle risorse costo per uso sostenuti all'inizio o fine di un'assegnazione, non tramite il metodo di attribuzione in quote.

Suggerimento: Un modo sicuro per modificare un'impostazione in modo non corretto valore in attribuzione consiste nel creare e assegnare una nuova risorsa e trasferire i costi rimanenti dal vecchio alla nuova risorsa.

Inizio pagina

Modifica del metodo di attribuzione dei costi fissi per le nuove attività

  1. Fare clic sulla scheda File.

  2. Nella visualizzazione Microsoft Office Backstage, in Guida in linea, fare clic su Opzioni.

  3. Verrà visualizzata la pagina di Opzioni di Project. Fare clic su programmazione.

  4. Nell'area Opzioni di calcolo per il progetto nell'elenco Attribuzione costi fissi predefinita selezionare il metodo di attribuzione che si desidera applicare a tutte le nuove attività nel progetto.

    Nota: Se si desidera applicare questo metodo di attribuzione a tutti i progetti futuri, l'etichetta di Opzioni di calcolo per il progetto, selezionare Tutti i nuovi progetti.

Inizio pagina

Modifica del metodo di attribuzione dei costi fissi per le attività esistenti

  1. Nella scheda Visualizza, nel gruppo Visualizzazioni risorse fare clic su Altre visualizzazioni.

  2. Nell'elenco selezionare Altre visualizzazioni, quindi nella finestra di dialogo Altre visualizzazioni, selezionare l'Elenco attività e quindi fare clic su Applica.

  3. Nel gruppo dati fare clic sulla freccia in tabelle e quindi fare clic su costo.

  4. Nel campo Attribuzione costi fissi selezionare dall'elenco di un metodo di attribuzione che si desidera applicare a ogni attività.

Nota: Questa impostazione influisce solo sul modo in cui vengono attribuiti i costi fissi.

Inizio pagina

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×