Creazione di sondaggi nei messaggi di posta elettronica e analisi dei risultati

Creazione di sondaggi nei messaggi di posta elettronica e analisi dei risultati

Outlook per Office 365, Outlook 2019, Outlook 2016, Outlook 2013, Outlook 2010

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

È semplice creare un sondaggio in Microsoft Outlook facilmente individuabili perché includono i pulsanti di voto in un messaggio di posta elettronica. Quando i destinatari rispondono al sondaggio, è possibile automaticamente ricavati i risultati del voto Outlook o esportare le risposte in un foglio di lavoro Excel.

Nota:  È necessario un account di Microsoft Exchange Server.

  1. Creare un nuovo messaggio di posta elettronica oppure rispondere o inoltrare un messaggio ricevuto.

  2. Nel gruppo Verifica della scheda Opzioni fare clic su Usa pulsanti di voto.

  3. Scegliere una delle opzioni seguenti:

    • Approvare; Rifiutare    
      Utilizzare quando è necessaria un'autorizzazione per un'azione. Ad esempio, è possibile inviare una richiesta di posta elettronica a più destinatari la ricerca di approvazione di una proposta di progetto.

    • Sì; Non    
      Utilizzare quando è necessario una risposta affermativa o negativa. Questa è un'ottima soluzione per richiedere un sondaggio rapido.

    • Sì; No. Forse    
      Utilizzare questa opzione quando non si desidera limitare le scelte su Sì e no. Questa opzione di voto offre una risposta alternativa.

    • Personalizzata    
      Consente di creare i proprio nomi dei pulsanti di voto personalizzati. Ad esempio, è possibile chiedere ai colleghi di scegliere tra tre giorni della settimana per una riunione settimanale del personale.

Pulsante di voto personalizzati

Se si sceglie un pulsante di voto personalizzati, eseguire le operazioni seguenti:

  1. Nella finestra di dialogo Proprietà selezionare la casella di controllo Utilizza pulsanti di voto in Opzioni di voto e verifica.

  2. Usare le opzioni predefinite per i pulsanti oppure eliminarle e quindi digitare il testo desiderato inserendo i punti e virgola per separare i nomi dei pulsanti.

  3. Scegliere Chiudi.

Importante: Se a un messaggio vengono applicate autorizzazioni di Information Rights Management (IRM) (comando Autorizzazioni della scheda Opzioni), il destinatario non vedrà le opzioni di voto.

  • I destinatari possono votare in Riquadro di lettura o in un messaggio aperto. Nel riquadro di lettura, fare clic sulla linea fare clic qui per votare nell'intestazione del messaggio e quindi fare clic sull'opzione desiderata. In un messaggio aperto, nel gruppo Rispondi della scheda messaggio fare clic su voto e quindi fare clic sull'opzione desiderata.

  • Il mittente è possibile visualizzare tutte le risposte in una tabella. In uno dei messaggi di risposta, fare clic sulla linea il mittente ha risposto nell'intestazione del messaggio, quindi fare clic su Visualizza risposte di voto.

  1. Aprire il messaggio originale inviato con i pulsanti di voto. In genere il messaggio si trova nella cartella Posta inviata.

  2. Nel gruppo Mostra della scheda Messaggio fare clic su Verifica.

    Nota: Verifica non viene visualizzata fino a quando non ha risposto almeno un destinatario del messaggio di posta elettronica con il proprio voto.

Rilevamento e risultati del sondaggio stampa

Quando si crea e si invia un sondaggio tramite posta elettronica ad altri utenti, è possibile scegliere di verificare e stampare i risultati. È possibile copiare rapidamente i risultati dei voti in un documento vuoto di Word o in un nuovo messaggio di posta elettronica oppure copiarli in Excel per gestire in seguito i dati.

  1. In Outlook, nella cartella Posta inviata, aprire il messaggio inviato contenente il sondaggio a votazione.

  2. Fare clic su Messaggio > Verifica.

    Suggerimento:  Il pulsante Verifica viene visualizzato solo dopo l'invio di almeno un voto.

    Verificare i voti di un sondaggio

  3. Per stampare i risultati del sondaggio, eseguire una delle operazioni seguenti:

    • Per una stampa rapida, premere ALT+STAMP (STAMPA) sulla tastiera e quindi eseguire una delle operazioni seguenti:

      • In Word fare clic su Documento vuoto e quindi su Incolla.

      • In Outlook fare clic su Home >Nuovo messaggio di posta elettronica e quindi su Incolla.

        Fare clic su File > Stampa, specificare una stampante e quindi fare clic su Stampa.

    • Per ordinare e gestire i risultati dei dati in Excel, eseguire innanzitutto le operazioni seguenti:

      1. Fare clic su Messaggio > Verifica.

      2. Tenere premuto CTRL e quindi fare clic e trascinare il mouse per selezionare tutti i nomi e le risposte nell'elenco.

      3. Premere CTRL + C sulla tastiera.

      4. Aprire Excel e scegliere Cartella di lavoro vuota.

      5. Fare clic con il pulsante destro del mouse sulla cella in alto a sinistra e quindi scegliere Incolla.

        Fare clic con il pulsante destro del mouse e scegliere Incolla.

    • Per adattare le colonne al testo, posizionare il cursore tra le intestazioni delle colonne e fare doppio clic.

      Fare clic tra le colonne A e B e quindi fare doppio clic

      Fare clic su File > Stampa, specificare una stampante e quindi fare clic su Stampa.

Nota: È necessario un account di Microsoft Exchange Server 2000, Exchange Server 2003 o Exchange Server 2007. La maggior parte degli account privati e personali non utilizzano Microsoft Exchange.

  1. Creare un nuovo messaggio di posta elettronica oppure rispondere o inoltrare un messaggio ricevuto.

  2. Nel gruppo Verifica della scheda Opzioni fare clic su Usa pulsanti di voto.

  3. Scegliere una delle opzioni seguenti:

    • Approvare; Rifiutare    
      Questa opzione è preferibile quando è necessaria l'autorizzazione per un'azione. Ad esempio, è possibile inviare una richiesta di posta elettronica a più destinatari la ricerca di approvazione di una proposta di progetto.

    • Sì; Non    
      Quando è sufficiente una risposta affermativa o negativa, questa è un'ottima soluzione per richiedere un sondaggio rapido.

    • Sì; No. Forse    
      Quando non si desidera limitare le scelte a Sì / no, questa opzione di voto offre una risposta alternativa.

    • Personalizzata    
      Creare i proprio nomi dei pulsanti di voto personalizzati. Ad esempio, è possibile chiedere ai colleghi di scegliere tra tre giorni della settimana per una riunione settimanale del personale.

      • Nella finestra di dialogo Opzioni messaggio, in Opzioni di verifica, selezionare la casella di controllo Utilizza pulsanti di voto.

      • Selezionare ed eliminare i nomi predefiniti dei pulsanti e quindi digitare il testo desiderato. Separare i nomi dei pulsanti con punti e virgola.

        Finestra di dialogo Opzioni messaggio

      • Scegliere Chiudi.

  1. Scegliere Opzioni dal menu Strumenti.

  2. Fare clic su Opzioni di posta elettronica e quindi su Opzioni di verifica.

  3. Per selezionare le opzioni di elaborazione, eseguire una o più operazioni tra le seguenti:

    • Registrare automaticamente le risposte nell'elemento originale   
      Selezionare la casella di controllo Elabora richieste e risposte in arrivo.

    • Eliminazione delle risposte vuote   
      Una risposta vuota è un messaggio che non contiene commenti dal mittente diverso da un voto.

Nota: Per esaminare le risposte nella cartella Posta in arrivo prima che vengano registrate, deselezionare la casella di controllo Elabora richieste e risposte all'arrivo.

  1. Aprire il messaggio originale inviato con i pulsanti di voto. In genere il messaggio si trova nella cartella Posta inviata.

  2. Nel gruppo Mostra della scheda Messaggio fare clic su Verifica.

    Nota: L'opzione Verifica viene visualizzata solo quando almeno un destinatario del messaggio di posta elettronica ha inviato una risposta di voto.

  3. Selezionare le risposte che si desidera copiare. Eseguire una delle operazioni seguenti:

    • Tutte le righe   

      • Fare clic sulla prima riga, tenere premuto MAIUSC e quindi fare clic sull'ultima riga.

    • Righe non adiacenti   

      • Fare clic sulla prima riga, tenere premuto CTRL e quindi fare clic sulle righe aggiuntive.

  4. Premere CTRL+C.

  5. Avviare Excel.

  6. Selezionare una cella e quindi premere CTRL+V.

  1. Aprire il messaggio originale inviato con i pulsanti di voto. In genere il messaggio si trova nella cartella Posta inviata.

  2. Nel gruppo Mostra della scheda Messaggio fare clic su Verifica.

    Nota: Verifica non viene visualizzata fino a quando non ha risposto almeno un destinatario del messaggio di posta elettronica con il proprio voto.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×