Creare una pubblicazione su due colonne in Publisher

L'uso di un modello è un ottimo punto di partenza per creare una pubblicazione su due colonne ben progettata in Publisher.

I modelli di Publisher sono disponibili nella pagina Start visualizzata all'apertura di Publisher. È inoltre possibile passare alla pagina Start in qualsiasi momento facendo clic su File >Nuovo.

Se si preferisce creare una brochure su due colonne partendo da zero, seguire questa procedura.

  1. Fare clic su File > Nuovo e quindi su una pubblicazione vuota.

    File Nuovo

  2. Fare clic su Inserisci > Disegna casella di testo e disegnare una casella di testo che si estende fino ai margini della pagina.

    Disegna casella di testo

  3. Accertarsi che la casella di testo sia selezionata e fare clic su Formato in Strumenti casella di testo > Colonne > Due colonne.

    Creare una pubblicazione a due colonne

    Digitare il testo e inserire la grafica per completare la pubblicazione su due colonne.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×