Creare una presentazione di PowerPoint da Visio

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

È possibile condividere i diagrammi di Visio in PowerPoint creando frammenti di diapositiva dei diagrammi e quindi esportandoli in PowerPoint. Inserire i diagrammi in PowerPoint non è mai stato così facile.

Da Visio a PowerPoint

La possibilità di creare frammenti di diapositiva ed esportarli in PowerPoint è disponibile solo con Visio Online piano 2. Se non si sa come individuare quale versione di Visio in uso, fare clic su File > Account > Informazioni su Visio. Vedere Visio Online piano 2 per ulteriori informazioni sulla versione di sottoscrizione di Visio. Attualmente questa caratteristica è disponibile solo per gli utenti interni al momento.

Nota: Per usare questa caratteristica, è necessario avere un abbonamento a Office 365. Se si ha un abbonamento a Office 365, verificare di avere installato la versione più recente di Office. I professionisti IT che gestiscono il processo di aggiornamento di Office 365 potranno consultare la pagina dei rilasci dai canali per informazioni su quali aggiornamenti sono disponibili in ogni canale.

Creare ed esportare frammenti di diapositiva in PowerPoint

  1. Con il diagramma di Visio aperto, fare clic su Visualizza > Riquadro Frammenti di diapositiva. Il riquadro Frammenti di diapositiva viene visualizzato sulla destra della finestra di progettazione.

  2. Fare clic su Aggiungi nel riquadro Frammenti di diapositiva per visualizzare una cornice di cattura sul diagramma. Spostare la cornice di cattura sulla parte del diagramma che si vuole visualizzare in PowerPoint. Trascinare gli angoli fino a ottenere le dimensioni desiderate.

    Screenshot del riquadro Frammenti di diapositiva in Visio. Viene scelto il pulsante Aggiungi.
  3. Immettere un titolo per la diapositiva nella casella di testo sotto l'anteprima della diapositiva.

  4. Per aggiungere un altro frammento di diapositiva, fare di nuovo clic su Aggiungi e quindi posizionare e ridimensionare la nuova cornice di cattura sull'area desiderata del diagramma. Se è necessario eliminare una diapositiva, selezionarla nel riquadro Frammenti di diapositiva e quindi premere CANC.

    Screenshot del riquadro Frammenti di diapositiva in Visio con due anteprime diapositiva visualizzate.
  5. Fare clic su Esporta nel riquadro Frammenti di diapositiva per esportare i frammenti di diapositiva preparati in una presentazione di PowerPoint. Per esportare i frammenti di diapositiva è anche possibile fare clic su File > Crea presentazione di PowerPoint > Crea presentazione.

    Screenshot di una diapositiva di PowerPoint con titolo e grafica.

Se si sovrappone la cornice di cattura in diverse diapositive e quindi si esporta in PowerPoint, le immagini usano la transizione morphing di PowerPoint. Se non si ha la versione più recente di PowerPoint in abbonamento o si sovrappongono frammenti di diapositiva, le diapositive usano la transizione normale predefinita.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×