Creare una planimetria abitazione

Usare il modello Planimetria abitazione in Microsoft Visio per disegnare nuove planimetrie o rimodellare planimetrie esistenti, per provare nuove disposizioni per la cucina e i mobili o per pianificare l'aggiunta di una nuova stanza.

"Planimetria abitazione con sala, camera da letto, bagno e cucina"

Creare una planimetria abitazione

  1. Nella scheda File fare clic su Nuovo e quindi su Planimetria abitazione.

  2. Scegliere Unità metriche o Unità di misura USA e fare clic su Crea.

    Per impostazione predefinita questo modello consente di aprire una pagina di disegno in scala con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento. Per altre informazioni, vedere Modificare la scala del disegno.

  3. Creare la struttura muraria esterna di base in uno dei modi seguenti:

    Usare forme Stanza.

    1. Dallo stencil Muri, pilastri e strutture trascinare una forma stanza nella pagina di disegno.

    2. Ridimensionare la forma Stanza trascinando i punti di controllo immagine del punto di manipolazione di controllo - rombo giallo e i punti di selezione Immagine del punto di manipolazione di selezione sui singoli muri.

    Usare forme Muro.

    1. Dallo stencil Muri, pilastri e strutture trascinare le forme Muro esterno nella pagina di disegno.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Per connettere i muri, trascinare un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ) di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  4. Creare la struttura dei muri interni.

    1. Trascinare le forme Muro nella pagina di disegno posizionandole all'interno della struttura esterna.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Per connettere i muri, trascinare un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ) di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  5. Aggiungere altri elementi strutturali.

    1. Dallo stencil Muri, pilastri e strutture trascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

    2. Da Elementi edificio trascinare le forme Elementi edificio, ad esempio le scale, nella pagina di disegno.

  6. Aggiungere porte e finestre.

    1. Dallo stencil Muri, pilastri e strutture trascinare le forme porta e finestra sopra i muri.

      Le porte e le finestre vengono ruotate automaticamente per essere allineate al muro e vengono associate al muro. Le forme acquisiscono lo stesso spessore del muro e vengono spostate con i muri.

  7. Dopo aver assemblato i pilastri e la struttura muraria dell'edificio, è possibile aggiungere i simboli elettrici e le linee di quota.

    Aggiungere simboli elettrici.

    1. Dallo stencil Elettrotecnica e telecomunicazioni trascinare gli interruttori, le prese e altri accessori sulle forme Muro.

    2. Rilasciare il pulsante del mouse quando viene visualizzato un quadratino rosso Motivi per utilizzare Excel , che indica che il simbolo è associato al muro. Gli accessori a muro vengono ruotati automaticamente per allinearsi al muro e vengono associati al muro.

      È anche possibile trascinare le forme degli accessori per soffitto, ad esempio la ventola da soffitto, nella pagina di disegno.

    Aggiungere linee di quota ai muri.

    1. Fare clic con il pulsante destro del mouse su un muro e scegliere Aggiungi quota.

    2. Riposizionare le linee di quota e il testo della quota trascinando un punto di controllo immagine del punto di manipolazione di controllo - rombo giallo .

      Nota: Per visualizzare un suggerimento su un punto di controllo per una forma selezionata, posizionare il puntatore sul quadratino.

    3. Se si aggiunge una quota a un muro, è possibile ridimensionare il muro selezionando la forma Quota, digitando la quota desiderata e facendo clic in un punto all'esterno della forma.

Inizio pagina

Inserire una planimetria abitazione CAD

  1. Nella scheda File fare clic su Nuovo e quindi su Planimetria abitazione.

  2. Scegliere Unità metriche o Unità di misura USA e fare clic su Crea.

    Per impostazione predefinita questo modello consente di aprire una pagina di disegno in scala con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento. Per altre informazioni, vedere Modificare la scala del disegno.

  3. Nella scheda Inserisci fare clic su Disegno CAD.

  4. Cercare il file CAD e fare clic su Apri.

  5. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

    Dopo aver inserito il disegno, sarà possibile ridimensionarlo, modificarne la scala o spostarlo. È inoltre possibile bloccare il layer contenente il disegno CAD in modo da impedirne la modifica accidentale quando viene utilizzato come base per un nuovo progetto.

Inizio pagina

Copiare una planimetria abitazione di Visio esistente in un nuovo disegno

  1. Nella scheda File fare clic su Nuovo e quindi su Planimetria abitazione.

  2. Scegliere Unità metriche o Unità di misura USA e fare clic su Crea.

    Per impostazione predefinita questo modello consente di aprire una pagina di disegno in scala con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento. Per altre informazioni, vedere Modificare la scala del disegno.

  3. Aprire un disegno di Visio esistente.

  4. Nella scheda Progettazione fare clic su Imposta pagina, quindi scegliere la scheda Scala disegno. Prendere nota dell'impostazione della scala del disegno esistente, quindi impostare la scala del nuovo disegno in modo che corrispondano.

  5. Nel disegno esistente selezionare le forme da usare nel nuovo disegno e quindi, nella scheda Home, fare clic su Copia.

  6. Passare al nuovo disegno, quindi fare clic su Incolla nella scheda Home.

    Suggerimento: È possibile bloccare i livelli esistenti di un disegno per impedirne la modifica accidentale quando si crea un nuovo piano superiore.

Inizio pagina

Creare una planimetria abitazione

  1. Nella scheda File scegliere Nuovo e in Categorie di modelli fare clic su Carte e planimetrie piani.

  2. Fare clic su Planimetria abitazione, scegliere Unità metriche o Unità di misura USA, quindi fare clic su Crea.

    Per impostazione predefinita questo modello consente di aprire una pagina di disegno in scala con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento. Per altre informazioni, vedere Modificare la scala del disegno.

  3. Creare la struttura muraria esterna di base in uno dei modi seguenti:

    Usare forme Stanza.

    1. Dallo stencil Muri, pilastri e strutture trascinare una forma stanza nella pagina di disegno.

    2. Ridimensionare la forma Stanza trascinando i punti di controllo immagine del punto di manipolazione di controllo - rombo giallo e i punti di selezione Immagine del punto di manipolazione di selezione sui singoli muri.

    Usare forme Muro.

    1. Dallo stencil Muri, pilastri e strutture trascinare le forme Muro esterno nella pagina di disegno.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Per connettere i muri, trascinare un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ) di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  4. Creare la struttura dei muri interni.

    1. Trascinare le forme Muro nella pagina di disegno posizionandole all'interno della struttura esterna.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Per connettere i muri, trascinare un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ) di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  5. Aggiungere altri elementi strutturali.

    1. Dallo stencil Muri, pilastri e strutture trascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

    2. Da Elementi edificio trascinare le forme Elementi edificio, ad esempio le scale, nella pagina di disegno.

  6. Aggiungere porte e finestre.

    1. Dallo stencil Muri, pilastri e strutture trascinare le forme porta e finestra sopra i muri.

      Le porte e le finestre vengono ruotate automaticamente per essere allineate al muro e vengono associate al muro. Le forme acquisiscono lo stesso spessore del muro e vengono spostate con i muri.

  7. Dopo aver assemblato i pilastri e la struttura muraria dell'edificio, è possibile aggiungere i simboli elettrici e le linee di quota.

    Aggiungere simboli elettrici.

    1. Dallo stencil Elettrotecnica e telecomunicazioni trascinare gli interruttori, le prese e altri accessori sulle forme Muro.

    2. Rilasciare il pulsante del mouse quando viene visualizzato un quadratino rosso Motivi per utilizzare Excel , che indica che il simbolo è associato al muro. Gli accessori a muro vengono ruotati automaticamente per allinearsi al muro e vengono associati al muro.

      È anche possibile trascinare le forme degli accessori per soffitto, ad esempio la ventola da soffitto, nella pagina di disegno.

    Aggiungere linee di quota ai muri.

    1. Fare clic con il pulsante destro del mouse su un muro e scegliere Aggiungi quota.

    2. Riposizionare le linee di quota e il testo della quota trascinando un punto di controllo immagine del punto di manipolazione di controllo - rombo giallo .

      Nota: Per visualizzare un suggerimento su un punto di controllo per una forma selezionata, posizionare il puntatore sul quadratino.

    3. Se si aggiunge una quota a un muro, è possibile ridimensionare il muro selezionando la forma Quota, digitando la quota desiderata e facendo clic in un punto all'esterno della forma.

Inizio pagina

Inserire una planimetria abitazione CAD

  1. Nella scheda File scegliere Nuovo e in Categorie di modelli fare clic su Carte e planimetrie piani.

  2. Fare clic su Planimetria abitazione, scegliere Unità metriche o Unità di misura USA, quindi fare clic su Crea.

    Per impostazione predefinita questo modello consente di aprire una pagina di disegno in scala con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento. Per altre informazioni, vedere Modificare la scala del disegno.

  3. Nella scheda Inserisci fare clic su Disegno CAD.

  4. Cercare il file CAD e fare clic su Apri.

  5. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

    Dopo aver inserito il disegno, sarà possibile ridimensionarlo, modificarne la scala o spostarlo. È inoltre possibile bloccare il layer contenente il disegno CAD in modo da impedirne la modifica accidentale quando viene utilizzato come base per un nuovo progetto.

Inizio pagina

Copiare una planimetria abitazione di Visio esistente in un nuovo disegno

  1. Nella scheda File scegliere Nuovo e in Categorie di modelli fare clic su Carte e planimetrie piani.

  2. Fare clic su Planimetria abitazione, scegliere Unità metriche o Unità di misura USA, quindi fare clic su Crea.

    Per impostazione predefinita questo modello consente di aprire una pagina di disegno in scala con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento. Per altre informazioni, vedere Modificare la scala del disegno.

  3. Aprire un disegno di Visio esistente.

  4. Nella scheda Progettazione fare clic su Imposta pagina, quindi scegliere la scheda Scala disegno. Prendere nota dell'impostazione della scala del disegno esistente, quindi impostare la scala del nuovo disegno in modo che corrispondano.

  5. Nel disegno esistente selezionare le forme da usare nel nuovo disegno e quindi, nella scheda Home, fare clic su Copia.

  6. Passare al nuovo disegno, quindi fare clic su Incolla nella scheda Home.

    Suggerimento: È possibile bloccare i livelli esistenti di un disegno per impedirne la modifica accidentale quando si crea un nuovo piano superiore.

Inizio pagina

Creare una planimetria abitazione

  1. Scegliere Nuovo dal menu File, fare clic su Carte e planimetrie piani e quindi su Planimetria abitazione.

    Per impostazione predefinita questo modello consente di aprire una pagina di disegno in scala con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento. Per altre informazioni, vedere Modificare la scala del disegno.

  2. Creare la struttura muraria esterna di base in uno dei modi seguenti:

    Usare forme Stanza.

    1. Dallo stencil Muri, pilastri e strutture trascinare una forma stanza nella pagina di disegno.

    2. Ridimensionare la forma Stanza trascinando i punti di controllo immagine del punto di manipolazione di controllo - rombo giallo e i punti di selezione Immagine del punto di manipolazione di selezione sui singoli muri.

    Usare forme Muro.

    1. Dallo stencil Muri, pilastri e strutture trascinare le forme Muro esterno nella pagina di disegno.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Trascinare un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ) di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  3. Creare la struttura dei muri interni.

    1. Trascinare le forme Muro nella pagina di disegno posizionandole all'interno della struttura esterna.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Trascinare un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ) di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  4. Aggiungere altri elementi strutturali.

    1. Dallo stencil Muri, pilastri e strutture trascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

    2. Da Elementi edificio trascinare le forme Elementi edificio, ad esempio le scale, nella pagina di disegno.

  5. Aggiungere porte e finestre.

    1. Dallo stencil Muri, pilastri e strutture trascinare le forme porta e finestra sopra i muri.

      Le porte e le finestre vengono ruotate automaticamente per essere allineate al muro e vengono associate al muro. Le forme acquisiscono lo stesso spessore del muro e vengono spostate con i muri.

  6. Dopo aver assemblato i pilastri e la struttura muraria dell'edificio, è possibile aggiungere i simboli elettrici e le linee di quota.

    Aggiungere simboli elettrici.

    1. Dallo stencil Elettrotecnica e telecomunicazioni trascinare gli interruttori, le prese e altri accessori sulle forme Muro.

    2. Rilasciare il pulsante del mouse quando viene visualizzato un quadratino rosso Motivi per utilizzare Excel , che indica che il simbolo è associato al muro. Gli accessori a muro vengono ruotati automaticamente per allinearsi al muro e vengono associati al muro.

      È anche possibile trascinare le forme degli accessori per soffitto, ad esempio la ventola da soffitto, nella pagina di disegno.

    Aggiungere linee di quota ai muri.

    1. Fare clic con il pulsante destro del mouse su un muro e scegliere Aggiungi quota.

    2. Riposizionare le linee di quota e il testo della quota trascinando un punto di controllo immagine del punto di manipolazione di controllo - rombo giallo .

      Nota: Per visualizzare un suggerimento su un punto di controllo per una forma selezionata, posizionare il puntatore sul quadratino.

    3. Se si aggiunge una quota a un muro, è possibile ridimensionare il muro selezionando la forma Quota, digitando la quota desiderata e facendo clic in un punto all'esterno della forma.

Inizio pagina

Inserire una planimetria abitazione CAD

  1. Scegliere Nuovo dal menu File, fare clic su Carte e planimetrie piani e quindi su Planimetria abitazione.

    Per impostazione predefinita questo modello consente di aprire una pagina di disegno in scala con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento. Per altre informazioni, vedere Modificare la scala del disegno.

  2. Nel menu Inserisci fare clic su Disegno CAD.

  3. In Tipo file selezionare Disegno AutoCAD (*.dwg, *.dxf). Cercare il file CAD e fare clic su Apri.

  4. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

    Dopo aver inserito il disegno, sarà possibile ridimensionarlo, modificarne la scala o spostarlo. È inoltre possibile bloccare il layer contenente il disegno CAD in modo da impedirne la modifica accidentale quando viene utilizzato come base per un nuovo progetto.

Inizio pagina

Copiare una planimetria abitazione di Visio esistente in un nuovo disegno

  1. Scegliere Nuovo dal menu File, fare clic su Carte e planimetrie piani e quindi su Planimetria abitazione.

    Per impostazione predefinita questo modello consente di aprire una pagina di disegno in scala con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento. Per altre informazioni, vedere Modificare la scala del disegno.

  2. Aprire un disegno di Visio esistente.

  3. Nel menu File fare clic su Imposta pagina e quindi sulla scheda Proporzioni. Prendere nota dell'impostazione della scala del disegno esistente, quindi impostare la scala del nuovo disegno in modo che corrispondano.

  4. Nel disegno esistente selezionare le forme da usare nel nuovo disegno e quindi, nel menu Modifica, fare clic su Copia.

  5. Passare al nuovo disegno, quindi fare clic su Incolla nella scheda Modifica.

    Suggerimento: È possibile bloccare i livelli esistenti di un disegno per impedirne la modifica accidentale quando si crea un nuovo piano superiore.

Inizio pagina

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×