Guida introduttiva di Project 2016

Modificare un progetto

Creare un progetto in Project 2016

Creare un progetto basato su un modello

  1. Aprire Project.
    Scegliere File > Nuovo se si sta già lavorando in un piano di progetto.

  2. Selezionare un modello o digitare un nome nella casella Cerca modelli online, quindi premere INVIO.
    In alternativa, scegliere Progetto vuoto per creare un progetto da zero.

  3. Selezionare un modello per visualizzare informazioni sugli elementi inclusi nel modello e le opzioni disponibili.

  4. Selezionare le opzioni desiderate e quindi scegliere Crea.

Cambiare le impostazioni relative a risorse, attività e durate nel modello in modo che siano corrette per il progetto.

Nota: per creare un nuovo progetto da un progetto esistente, cambiare le date di inizio e fine del progetto e quindi salvare il file di progetto con un nuovo nome o in un'altra posizione.

Screenshot di modelli di piani di progetto nella categoria Business.

Aggiungere attività a un progetto

  1. Scegliere Visualizza > Visualizzazioni attività > Diagramma di Gantt.

  2. Digitare un nome di attività nel primo campo Nome attività.

  3. Premere INVIO.

  4. Ripetere i passaggi 2 e 3 per immettere le attività desiderate.

Se l'aggiunta di attività una alla volta richiede troppo tempo, è anche possibile:

Screenshot di attività programmate automaticamente in un nuovo piano di progetto.

Delineare le attività in un progetto

Impostare le attività come livello di struttura inferiore e superiore per evidenziare i rapporti di gerarchia. Un'attività con livello di struttura inferiore diventa una sottoattività dell'attività che la precede, che a sua volta diventa un'attività di riepilogo.

  1. Scegliere Visualizza > Visualizzazioni attività > Diagramma di Gantt.

  2. Nella colonna Nome attività fare clic sull'attività o le attività che si vuole impostare come livello di struttura inferiore o superiore.

  3. Eseguire una delle operazioni seguenti:

    • Selezionare Attività > Programmazione >Imposta rientro per attività Pulsante Imposta rientro per attività sulla barra multifunzione. o premere ALT+MAIUSC+freccia SINISTRA per impostare l'attività come sottoattività.

    • Selezionare Attività > Programmazione >Imposta livello struttura superiore per attività pulsante imposta rientro negativo per attività sulla barra multifunzione. o premere ALT+MAIUSC+freccia DESTRA per spostare l'attività al livello dell'attività che la precede.

È possibile usare le sottoattività e le attività di riepilogo per mostrare le fasi, spostarsi con facilità in un progetto di grandi dimensioni e altro ancora.

Screenshot di attività delineate in un piano di progetto.

Collegare le attività in un progetto

È possibile collegare due attività qualsiasi in un progetto per visualizzare le dipendenze, definite anche relazioni tra attività. Dopo che due attività sono state collegate, ogni modifica apportata a una influisce sull'altra.

  1. Scegliere Visualizza > Visualizzazioni attività > Diagramma di Gantt.

  2. Tenere premuto CTRL e fare clic sulle due attività da collegare (nella colonna Nome attività).

  3. Selezionare Attività > Collega le attività selezionate Pulsante Collega attività nella scheda Attività della barra multifunzione o premere CTRL+F2.

Project supporta quattro tipi di collegamenti attività per mostrare diverse relazioni.

Per altre informazioni sui collegamenti attività e la programmazione, vedere Pianificazione delle attività in Project: dietro le quinte.

Screenshot composito di attività collegate in un piano di progetto e di un diagramma di Gantt.

Cambiare la visualizzazione

  1. Selezionare la scheda Visualizza.

  2. Eseguire una delle operazioni seguenti:

    • Nel gruppo Visualizzazioni attività o Visualizzazioni risorse selezionare la visualizzazione che si vuole usare.

    • Selezionare Diagramma di Gantt > Altre visualizzazioni e quindi scegliere un'opzione nella finestra di dialogo Altre visualizzazioni.

Informazioni su come scegliere la visualizzazione ottimale per il progetto

Screenshot composito dei gruppi Visualizzazioni attività e Visualizzazioni risorse nella scheda Visualizza e di un piano di progetto in visualizzazione Calendario.
Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×