Creare un piano per soffitti riflessi

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Usare il modello di piano a soffitto riflesso per progettare un layout per soffitti. Puoi usare gli strumenti di disegno, le guide e il comando matrici-forme per progettare la griglia del soffitto. Una volta posizionata la griglia, è possibile indicare le posizioni di illuminazione, dispositivi aerei e rilevatori di fumo.

Reflected ceiling plan

  1. Aprire Visio.

  2. Nella categoria/modello mappe e planimetrie, fare clic su piano per soffitti riflessi > Crea.

    Per impostazione predefinita, questo tipo di disegno apre un pagina di disegno ridimensionata in Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. orientamento orizzontale. È possibile modificare queste impostazioni in qualsiasi momento.

  3. Per creare o inserire una planimetria, eseguire una delle operazioni seguenti:

    Creare una planimetria piano

    1. Creare la struttura muraria esterna di base in uno dei modi seguenti.

      Usare le forme sala

      1. Da muri, Shell e struttura trascinare una delle forme della sala nella pagina di disegno.

      2. Ridimensionare la forma della stanza trascinando il controllo gestisce i quadratini di immagine del punto di manipolazione di controllo - rombo giallo e di selezione sui singoli muri.

      Usare le forme muro

      1. Da muri, coperture e strutture trascinare le forme muro esterno nella pagina di disegno.

      2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

      3. Trascinare un punto finale di un muro su un altro muro.

        Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

        Nota: Per far aderire correttamente i muri, la geometria della forma deve essere selezionata nella finestra di dialogo aggancia e associa. Fare clic sulla scheda Visualizza > pulsante di visualizzazione della finestra di dialogo nel gruppo strumenti visivi > scheda generale.

    2. Creare la struttura dei muri interni.

      1. Trascinare le forme muro nella pagina di disegno e posizionarle all'interno della struttura esterna.

      2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

      3. Trascinare un punto finale di un muro su un altro muro.

        Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

        Nota: Per far aderire correttamente i muri, la geometria della forma deve essere selezionata nella finestra di dialogo aggancia e associa. Fare clic sulla scheda Visualizza > pulsante di visualizzazione della finestra di dialogo nel gruppo strumenti visivi > scheda generale.

    3. Aggiungere altri elementi strutturali.

      1. Da muri, coperture e strutture trascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

      2. Da Elementi edificio trascinare le forme Elementi edificio, ad esempio le scale, nella pagina di disegno.

      3. Da muri, Shell e struttura, trascinare le forme porta e finestra sulla parte superiore delle pareti.

        Porte e finestre ruotano per allinearle al muro e incollarle al muro. Acquisiscono inoltre lo spessore del muro e si muovono con i muri quando vengono riposizionati.

    Per inserire una planimetria piano CAD

    1. Nella scheda Inserisci fare clic su disegno CAD e passare al file di disegno.

    2. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

      Dopo aver inserito il disegno, è possibile ridimensionarlo, modificarne il scala o spostarlo. È anche possibile bloccare il livello di Visio che contiene il disegno CAD.

    Copiare e incollare un disegno di piano di Visio esistente in un nuovo disegno

    1. Aprire un disegno di Visio esistente.

    2. Nel gruppo Imposta pagina della scheda Progettazione fare clic sul pulsante di visualizzazione della finestra di dialogo per aprire la finestra di dialogo Imposta pagina.

    3. Nella finestra di dialogo Imposta pagina fare clic sulla scheda scala. prendere nota dell'impostazione della scala nel disegno esistente e quindi impostare la scala del nuovo disegno in modo che corrisponda.

    4. Nel disegno esistente selezionare e copiare le forme che si desidera utilizzare nel nuovo disegno.

    5. Passare al nuovo disegno e quindi incollare le forme.

      Suggerimento: È possibile bloccare i layer esistenti di un disegno in modo da non modificarli accidentalmente quando si crea un nuovo piano. Vedere bloccare o sbloccare un layer.

  4. Disporre la griglia del soffitto usando le guide in combinazione con lo strumento linea icona del pulsante o lo strumento rettangolo icona del pulsante (disponibile nella scheda Home, gruppo strumenti ).

  5. Da Electrical e Telecom, trascinare le forme di illuminazione montate a soffitto sul disegno.

  6. Da registri griglie e diffusori trascinare le forme dispositivo aria nel disegno.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×