Creare un piano di soffitto riflesso

Usare il modello di piano a soffitto riflesso per progettare un layout per soffitti. Puoi usare gli strumenti di disegno, le guide e il comando matrici-forme per progettare la griglia del soffitto. Una volta posizionata la griglia, è possibile indicare le posizioni di illuminazione, dispositivi aerei e rilevatori di fumo.

Reflected ceiling plan

  1. Aprire Visio.

  2. Nella categoria/modello mappe e planimetrie fare clic su piano a soffitto riflesso > Crea.

    Per impostazione predefinita, questo tipo di disegno apre una pagina di disegno ridimensionata in orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento.

  3. Per creare o inserire una planimetria, eseguire una delle operazioni seguenti:

    Creare una planimetria piano

    1. Creare la struttura muraria esterna di base in uno dei modi seguenti.

      Usare le forme sala

      1. Da muri, Shell e strutturatrascinare una delle forme della sala nella pagina di disegno.

      2. Ridimensionare la forma della stanza trascinando i punti di controllo immagine del punto di manipolazione di controllo - rombo giallo e i quadratini di selezione sui singoli muri.

      Usare le forme muro

      1. Da muri, coperture e strutturetrascinare le forme muro esterno nella pagina di disegno.

      2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

      3. Trascinare un punto finale di un muro su un altro muro.

        Gli endpoint diventano rossi quando i muri sono incollati. Le intersezioni tra due muri vengono ripulite automaticamente.

        Nota: Per far aderire correttamente i muri, la geometria della forma deve essere selezionata nella finestra di dialogo blocca & incolla . Fare clic sulla scheda Visualizza > pulsante di visualizzazione della finestra di dialogo nel gruppo strumenti visivi > scheda generale .

    2. Creare la struttura dei muri interni.

      1. Trascinare le forme muro nella pagina di disegno e posizionarle all'interno della struttura esterna.

      2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

      3. Trascinare un punto finale di un muro su un altro muro.

        Gli endpoint diventano rossi quando i muri sono incollati. Le intersezioni tra due muri vengono ripulite automaticamente.

        Nota: Per far aderire correttamente i muri, la geometria della forma deve essere selezionata nella finestra di dialogo blocca & incolla . Fare clic sulla scheda Visualizza > pulsante di visualizzazione della finestra di dialogo nel gruppo strumenti visivi > scheda generale .

    3. Aggiungere altri elementi strutturali.

      1. Da muri, coperture e strutturetrascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

      2. Da Elementi edificio trascinare le forme Elementi edificio, ad esempio le scale, nella pagina di disegno.

      3. Da muri, Shell e struttura, trascinare le forme porta e finestra sulla parte superiore delle pareti.

        Porte e finestre ruotano per allinearle al muro e incollarle al muro. Le forme acquisiscono lo stesso spessore del muro e vengono spostate con i muri.

    Inserire una planimetria CAD

    1. Nella scheda Inserisci fare clic su disegno CAD e passare al file di disegno.

    2. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

      Dopo aver inserito il disegno, è possibile ridimensionarlo, modificarne la scala o spostarlo. È anche possibile bloccare la livello di Visio che contiene il disegno CAD.

    Copiare e incollare un disegno di piano di Visio esistente in un nuovo disegno

    1. Aprire un disegno di Visio esistente.

    2. Nel gruppo Imposta pagina della scheda Progettazione fare clic sul pulsante di visualizzazione della finestra di dialogo per aprire la finestra di dialogo Imposta pagina .

    3. Nella finestra di dialogo Imposta pagina fare clic sulla scheda scala . Prendere nota dell'impostazione della scala del disegno esistente, quindi impostare la scala del nuovo disegno in modo che corrispondano.

    4. Nel disegno esistente selezionare e copiare le forme che si desidera utilizzare nel nuovo disegno.

    5. Passare al nuovo disegno e quindi incollare le forme.

      Suggerimento: È possibile bloccare i livelli esistenti di un disegno per impedirne la modifica accidentale quando si crea un nuovo piano superiore. Vedere bloccare o sbloccare un layer.

  4. Disporre la griglia del soffitto usando le guide in combinazione con lo strumento linea Icona del pulsante o lo strumento rettangolo Icona del pulsante (disponibile nella scheda Home , gruppo strumenti ).

  5. Da Electrical e Telecom, trascinare le forme di illuminazione montate a soffitto sul disegno.

  6. Da registri griglie e diffusoritrascinare le forme dispositivo aria nel disegno.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×