Creare un modulo stampato in Word

Importante:  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

È possibile creare un modulo stampato in Word compilando il modulo con caselle di controllo, le righe vuote e caselle di testo. Sono inoltre disponibili molti per le aziende, istituti di istruzione e legali dei moduli di modelli online ed è possibile modificare i modelli in base alle proprie esigenze.

Per informazioni sulla creazione di moduli che gli utenti di compilazione nei propri computer, vedere creare moduli che gli utenti possono completare o stampare in Word.

In questo articolo

Creare un elenco di controllo per la stampa

Sottolineare spazi vuoti per un modulo stampato

Inserimento di caselle di testo per un modulo stampato

Creazione di un elenco di controllo da stampare

Se si vuole semplicemente creare un elenco di controllo che verranno compilati su carta, è possibile creare un elenco che utilizza un simbolo di casella come punto elenco. È possibile scegliere da una serie di quadratini.

Il modo in cui si crea l'elenco dipende dalla presenza o meno nel documento di un elenco puntato con tipi di punti elenco differenti.

Creare un elenco puntato con punti elenco personalizzati

  1. Digitare le voci dell'elenco.

  2. Selezionare l'elenco.

  3. Nel gruppo Paragrafo della scheda Home fare clic sulla freccia acanto a Elenchi puntati.

  4. Fare clic su Definisci nuovo punto elenco.

  5. Fare clic su Simbolo.

  6. Nella casella Tipo di carattere selezionare un simbolo disponibile nel computer, ad esempio Wingdings.

  7. Scorrere l'elenco dei simboli disponibili e quindi fare doppio clic sul simbolo di casella che si desidera utilizzare per la casella, ad esempio una casella vuota ( Casella vuota ) o una casella tridimensionale ( Casella 3D ).

Creare una tabella per evitare la modifica dei punti elenco esistenti

Passaggio 1: Creare una tabella

  1. Nella scheda Inserisci fare clic su tabella > Inserisci tabella.

  2. Nella casella Numero di colonne immettere 2.

  3. Nella casella Numero di righe immettere il numero di righe desiderato. Per ogni voce dell'elenco è necessaria una riga.

  4. Fare clic su OK.

Passaggio 2: Inserire le caselle di controllo e il testo

  1. Fare clic sulla cella superiore sinistra.

  2. Nel gruppo Simboli della scheda Inserisci fare clic su Simbolo e quindi su Altri simboli.

  3. Fare clic sulla scheda Simboli.

  4. Nella casella Tipo di carattere selezionare un simbolo disponibile nel computer, ad esempio Wingdings.

  5. Scorrere l'elenco dei simboli disponibili e quindi fare doppio clic sul simbolo di casella che si desidera utilizzare per la casella, ad esempio una casella vuota ( Casella vuota ) o una casella tridimensionale ( Casella 3D ).

  6. Fare clic su Chiudi.

  7. Fare clic sulla cella successiva in cui si vuole posizionare una casella e premere CRTL+Y per inserire un'altra casella.

  8. Dopo avere inserito una casella per ogni elemento che desidera nella colonna sinistra, digitare il testo desiderato per ogni voce dell'elenco nella colonna a destra della tabella.

Passaggio 3: Perfezionare il layout

Anche se si sta usando la tabella per impostare il layout dell'elenco, probabilmente si vorrà regolare la spaziatura in modo che la colonna che contiene le caselle di controllo non sia troppo ampia e che il testo si trovi a fianco delle caselle di controllo. È anche possibile nascondere le righe dei bordi che Word normalmente include nella tabella. Per apportare queste modifiche, procedere come segue:

  1. Fare clic con il pulsante destro del mouse sulla tabella, scegliere Adatta e quindi fare clic su Adatta al contenuto.

  2. Fare clic con il pulsante destro del mouse sulla tabella, scegliere Proprietà tabella e quindi fare clic sulla scheda Tabella.

  3. Fare clic su Opzioni e nelle caselle Sinistra e Destra immettere un numero che permetta di lasciare spazio tra la casella di controllo e il testo, ad esempio 0,05 cm, quindi fare clic su OK.

  4. Nella scheda Tabella fare clic su Bordi e sfondo e quindi sulla scheda Bordi.

  5. In Impostazione fare clic su Nessuno e quindi su OK.

    Nota: Dopo aver rimosso le righe dei bordi, è possibile che vengano ancora visualizzati dei bordi grigi. Si tratta della griglia della tabella, che non viene riprodotta nel documento stampato. Se non si desidera visualizzarli, è possibile nasconderli facendo clic su Visualizza griglia nel gruppo Tabella della scheda Layout in Strumenti tabella.

Torna all'inizio

Sottolineare spazi vuoti per un modulo stampato

È possibile sottolineare spazi vuoti premendo MAIUSC + segno meno (-), ma è difficile allineare le sottolineature, ovvero se si sta creando, ad esempio un modulo da compilare. Inoltre, se l'opzione di formattazione automatica per la modifica dei caratteri di sottolineatura in righe è attivata, premere MAIUSC + segno meno (-) tre o più volte in una riga comporterà una riga che si estende la larghezza del paragrafo, potrebbe non essere quello desiderato.

Un modo migliore per sottolineare spazi vuoti per un documento stampato consiste nell'utilizzare il tasto TAB e applicare la formattazione ai caratteri di tabulazione di sottolineatura.

Applicare la sottolineatura al caratteri di tabulazione

  1. Nel gruppo paragrafo della scheda Home fare clic su Mostra/Nascondi.

    Vengono visualizzati gli indicatori che indicano gli spazi e tabulazioni.

  2. Premere TAB.

  3. Selezionare i caratteri di tabulazione che si desidera applicare la sottolineatura. Un carattere di tabulazione si presenta come una piccola freccia.
    TAB

  4. Eseguire una delle operazioni seguenti:

    • Premere CTRL + s per applicare un formato sottolineato semplice.

    • Per applicare uno stile diverso di sottolineatura, nella scheda Home, scegliere il pulsante di visualizzazione della finestra di dialogo tipo di carattere Pulsante di visualizzazione della finestra di dialogo , fare clic sulla scheda carattere e quindi fare clic su stile di sottolineatura per scegliere un altro stile.

Torna all'inizio

Inserimento di caselle di testo per un modulo stampato

  1. Nel gruppo Testo della scheda Inserisci fare clic su Casella di testo.

  2. Fare clic su Disegna casella di testo e quindi disegnare la casella di testo in cui si desidera nel modulo.

  3. Eseguire una delle operazioni seguenti:

    • Lasciare vuota la casella di testo. Bordo della casella di testo viene stampato quando si stampa il modulo.

    • Digitare il testo nella casella di testo. È possibile formattare il testo, selezionare il testo e facendo clic su opzioni nella barra di formattazione rapida visualizzata accanto al testo selezionato.

Torna all'inizio

Nota: Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×