Creare un layout di una pianta

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Il modello di Edifici industriali fornisce le forme necessarie per creare uno stabilimento di dettagliate progettazione, tra cui predefiniti, macchinari, lo spazio di archiviazione e strutture di ricezione e spedizione.

"Plant layout showing machinery, storage, and loading dock"

  1. Nell'elenco categorie fare clic sulla categoria carte e planimetrie piani.

  2. Fare clic su Layout di una pianta e quindi fare clic su Crea.

    Per impostazione predefinita, questo tipo di disegno viene aperto un pagina di disegno ridimensionata in orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile modificare queste impostazioni in qualsiasi momento.

  3. Creare o inserire una planimetria piano. È possibile eseguire questa uno dei tre modi: creare una planimetria piano di Visio, inserire una planimetria piano CAD oppure copiare e incollare un disegno in un nuovo disegno di Visio planimetria piano esistente. Vedere le procedure successive su come eseguire questa operazione.

  4. Aggiungere forme per rappresentare macchinari, lo spazio di archiviazione e strutture di ricezione e spedizione.

Creare una planimetria piano

  1. Creare la struttura di base del muro in uno dei modi indicati di seguito.

    Utilizzare le forme stanza

    1. Da muri, pilastri e strutture, trascinare una forma stanza nella pagina di disegno.

    2. Ridimensionare la forma Stanza trascinando i punti di controllo e i punti di selezione sui singoli muri.

    Utilizzare le forme muro

    1. Da muri, pilastri e strutture trascinare le forme muro esterno nella pagina di disegno.

    2. Ridimensionare i muri trascinando un punto finale.

    3. Trascinare un punto finale di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  2. Creare la struttura dei muri interni.

    1. Trascinare le forme muro nella pagina di disegno posizionandole all'interno della struttura esterna.

    2. Ridimensionare i muri trascinando un punto finale.

    3. Trascinare un punto finale di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  3. Aggiungere altri elementi strutturali.

    1. Da muri, pilastri e strutture trascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

    2. Dallo stencil Elementi edificio trascinare le forme elementi edificio, ad esempio le scale, nella pagina di disegno.

    3. Da muri, pilastri e strutture trascinare le forme porta e finestra sopra i muri.

      Porte e finestre ruotano per allineare al muro e ai muri. Inoltre, acquisire lo spessore del muro e vengono spostate con è riposizionare.

    4. Dopo aver assemblato i pilastri e la struttura muraria dell'edificio, è possibile aggiungere i simboli elettrici e le linee di quota.

      Aggiungere i simboli elettrici

      Da elettrica e telecomunicazione, trascinare le forme muro interruttori, prese e altri accessori. Rilasciare il pulsante del mouse quando viene visualizzato un quadratino rosso Motivi per utilizzare Excel , che indica che il simbolo è associato al muro. Accessori ruotano per allineare al muro e ai muri.

      È anche possibile trascinare le forme degli accessori per soffitto, ad esempio la ventola da soffitto, nella pagina di disegno.

      Aggiungere linee di quota ai muri

      1. Fare clic con il pulsante destro del mouse su un muro e scegliere Aggiungi quota.

      2. Riposizionare le linee di quota e il testo della quota trascinando un punto di controllo.

        Nota: Per visualizzare un suggerimento su un punto di controllo per una forma selezionata, posizionare il puntatore sul quadratino.

      3. Se si aggiunge una dimensione a un muro, è possibile ridimensionare il muro selezionando la forma quota, digitando le dimensioni desiderate e quindi fare clic all'esterno della forma.

Per inserire una planimetria piano CAD

  1. Nel menu Inserisci fare clic su Disegno CAD.

  2. In tipo file selezionare Disegno di AutoCAD (*. DWG, DXF). Individuare il file CAD e fare clic su Apri.

  3. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

    Dopo aver inserito il disegno, ridimensionarla, modificare il relativo scala o spostarlo. È inoltre possibile bloccare il Visio livello che contiene il disegno CAD.

Copiare e incollare un disegno in un nuovo disegno di Visio planimetria piano esistente

  1. Aprire un disegno di Visio esistente.

  2. Nel menu File fare clic su Imposta pagina e quindi sulla scheda Proporzioni. Prendere nota dell'impostazione della scala del disegno esistente, quindi impostare la scala del nuovo disegno in modo che corrispondano.

  3. Nel disegno esistente selezionare le forme da usare nel nuovo disegno e quindi, nel menu Modifica, fare clic su Copia.

  4. Passare al nuovo disegno, quindi fare clic su Incolla nella scheda Modifica.

    Suggerimento: È possibile bloccare i livelli esistenti di un disegno per impedirne la modifica accidentale quando si crea un nuovo piano superiore.

  1. Fare clic sulla scheda File.

  2. Fare clic su Nuovo, fare clic su carte e planimetrie piani e quindi fare clic su Layout di una pianta.

    Per impostazione predefinita, questo tipo di disegno viene aperto un pagina di disegno ridimensionata in orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile modificare queste impostazioni in qualsiasi momento.

  3. Creare o inserire una planimetria piano. È possibile eseguire questa uno dei tre modi: creare una planimetria piano di Visio, inserire una planimetria piano CAD oppure copiare e incollare un disegno in un nuovo disegno di Visio planimetria piano esistente. Vedere le procedure successive su come eseguire questa operazione.

  4. Aggiungere forme per rappresentare macchinari, lo spazio di archiviazione e strutture di ricezione e spedizione.

Creare una planimetria piano

  1. Creare la struttura di base del muro in uno dei modi indicati di seguito.

    Utilizzare le forme stanza

    1. Da muri, pilastri e strutture, trascinare una forma stanza nella pagina di disegno.

    2. Ridimensionare la forma Stanza trascinando i punti di controllo immagine del punto di manipolazione di controllo - rombo giallo e i punti di selezione Immagine del punto di manipolazione di selezione sui singoli muri.

    Utilizzare le forme muro

    1. Da muri, pilastri e strutture trascinare le forme muro esterno nella pagina di disegno.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Trascinare un punto finale di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  2. Creare la struttura dei muri interni.

    1. Trascinare le forme muro nella pagina di disegno posizionandole all'interno della struttura esterna.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Trascinare un punto finale di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  3. Aggiungere altri elementi strutturali.

    1. Da muri, pilastri e strutture trascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

    2. Dallo stencil Elementi edificio trascinare le forme elementi edificio, ad esempio le scale, nella pagina di disegno.

    3. Da muri, pilastri e strutture trascinare le forme porta e finestra sopra i muri.

      Porte e finestre ruotano per allineare al muro e ai muri. Inoltre, acquisire lo spessore del muro e vengono spostate con è riposizionare.

    4. Dopo aver assemblato i pilastri e la struttura muraria dell'edificio, è possibile aggiungere i simboli elettrici e le linee di quota.

      Aggiungere i simboli elettrici

      Da elettrica e telecomunicazione, trascinare le forme muro interruttori, prese e altri accessori. Rilasciare il pulsante del mouse quando viene visualizzato un quadratino rosso Motivi per utilizzare Excel , che indica che il simbolo è associato al muro. Accessori ruotano per allineare al muro e ai muri.

      È anche possibile trascinare le forme degli accessori per soffitto, ad esempio la ventola da soffitto, nella pagina di disegno.

      Aggiungere linee di quota ai muri

      1. Fare clic con il pulsante destro del mouse su un muro e scegliere Aggiungi quota.

      2. Riposizionare le linee di quota e il testo della quota trascinando un punto di controllo immagine del punto di manipolazione di controllo - rombo giallo .

        Nota: Per visualizzare un suggerimento su un punto di controllo per una forma selezionata, posizionare il puntatore sul quadratino.

      3. Se si aggiunge una dimensione a un muro, è possibile ridimensionare il muro selezionando la forma quota, digitando le dimensioni desiderate e quindi fare clic all'esterno della forma.

Per inserire una planimetria piano CAD

  1. Nel menu Inserisci fare clic su Disegno CAD.

  2. In tipo file selezionare Disegno di AutoCAD (*. DWG, DXF). Individuare il file CAD e fare clic su Apri.

  3. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

    Dopo aver inserito il disegno, ridimensionarla, modificare il relativo scala o spostarlo. È inoltre possibile bloccare il Visio livello che contiene il disegno CAD.

Copiare e incollare un disegno in un nuovo disegno di Visio planimetria piano esistente

  1. Aprire un disegno di Visio esistente.

  2. Nel menu File fare clic su Imposta pagina e quindi sulla scheda Proporzioni. Prendere nota dell'impostazione della scala del disegno esistente, quindi impostare la scala del nuovo disegno in modo che corrispondano.

  3. Nel disegno esistente selezionare le forme da usare nel nuovo disegno e quindi, nel menu Modifica, fare clic su Copia.

  4. Passare al nuovo disegno, quindi fare clic su Incolla nella scheda Modifica.

    Suggerimento: È possibile bloccare i livelli esistenti di un disegno per impedirne la modifica accidentale quando si crea un nuovo piano superiore.

  1. Nel menu File scegliere Nuovo e quindi fare clic su Layout di una pianta scegliere carte e planimetrie piani.

    Per impostazione predefinita, questo tipo di disegno viene aperto un pagina di disegno ridimensionata in orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile modificare queste impostazioni in qualsiasi momento.

  2. Creare o inserire una planimetria piano. È possibile eseguire questa uno dei tre modi: creare una planimetria piano di Visio, inserire una planimetria piano CAD oppure copiare e incollare un disegno in un nuovo disegno di Visio planimetria piano esistente. Vedere le procedure successive su come eseguire questa operazione.

  3. Aggiungere forme per rappresentare macchinari, lo spazio di archiviazione e strutture di ricezione e spedizione.

Creare una planimetria piano

  1. Creare la struttura di base del muro in uno dei modi indicati di seguito.

    Utilizzare le forme stanza

    1. Da muri, pilastri e strutture, trascinare una forma stanza nella pagina di disegno.

    2. Ridimensionare la forma Stanza trascinando i punti di controllo immagine del punto di manipolazione di controllo - rombo giallo e i punti di selezione Immagine del punto di manipolazione di selezione sui singoli muri.

    Utilizzare le forme muro

    1. Da muri, pilastri e strutture trascinare le forme muro esterno nella pagina di disegno.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Trascinare un punto finale di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  2. Creare la struttura dei muri interni.

    1. Trascinare le forme muro nella pagina di disegno posizionandole all'interno della struttura esterna.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Trascinare un punto finale di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali diventano rossi, mentre le intersezioni tra i due muri vengono cancellate automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  3. Aggiungere altri elementi strutturali.

    1. Da muri, pilastri e strutture trascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

    2. Dallo stencil Elementi edificio trascinare le forme elementi edificio, ad esempio le scale, nella pagina di disegno.

    3. Da muri, pilastri e strutture trascinare le forme porta e finestra sopra i muri.

      Porte e finestre ruotano per allineare al muro e ai muri. Inoltre, acquisire lo spessore del muro e vengono spostate con è riposizionare.

    4. Dopo aver assemblato i pilastri e la struttura muraria dell'edificio, è possibile aggiungere i simboli elettrici e le linee di quota.

      Aggiungere i simboli elettrici

      Da elettrica e telecomunicazione, trascinare le forme muro interruttori, prese e altri accessori. Rilasciare il pulsante del mouse quando viene visualizzato un quadratino rosso Motivi per utilizzare Excel , che indica che il simbolo è associato al muro. Accessori ruotano per allineare al muro e ai muri.

      È anche possibile trascinare le forme degli accessori per soffitto, ad esempio la ventola da soffitto, nella pagina di disegno.

      Aggiungere linee di quota ai muri

      1. Fare clic con il pulsante destro del mouse su un muro e scegliere Aggiungi quota.

      2. Riposizionare le linee di quota e il testo della quota trascinando un punto di controllo immagine del punto di manipolazione di controllo - rombo giallo .

        Nota: Per visualizzare un suggerimento su un punto di controllo per una forma selezionata, posizionare il puntatore sul quadratino.

      3. Se si aggiunge una dimensione a un muro, è possibile ridimensionare il muro selezionando la forma quota, digitando le dimensioni desiderate e quindi fare clic all'esterno della forma.

Per inserire una planimetria piano CAD

  1. Nel menu Inserisci fare clic su Disegno CAD.

  2. In tipo file selezionare Disegno di AutoCAD (*. DWG, DXF). Individuare il file CAD e fare clic su Apri.

  3. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

    Dopo aver inserito il disegno, ridimensionarla, modificare il relativo scala o spostarlo. È inoltre possibile bloccare il Microsoft Office Visio livello che contiene il disegno CAD.

Copiare e incollare un disegno in un nuovo disegno di Visio planimetria piano esistente

  1. Aprire un disegno di Microsoft Office Visio esistente.

  2. Nel menu File fare clic su Imposta pagina e quindi sulla scheda Proporzioni. Prendere nota dell'impostazione della scala del disegno esistente, quindi impostare la scala del nuovo disegno in modo che corrispondano.

  3. Nel disegno esistente selezionare le forme da usare nel nuovo disegno e quindi, nel menu Modifica, fare clic su Copia.

  4. Passare al nuovo disegno, quindi fare clic su Incolla nella scheda Modifica.

    Suggerimento: È possibile bloccare i livelli esistenti di un disegno per impedirne la modifica accidentale quando si crea un nuovo piano superiore.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×