Creare un elenco radiale

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Elenco radiale Mostra graficamente parti provenienti insieme in modo da formare un'idea principale o centrale. Ad esempio, è possibile utilizzare un elenco radiale per mostrare i gruppi che costituiscono un intero, ad esempio i diversi gruppi di utenti necessari per creare una corretta diverse di produzione: cast, personale e gruppo di destinatari. Quando si utilizza un elenco radiale, è possibile visualizzare un'immagine in cerchio principale dell'elemento grafico. Se si utilizza un elemento grafico SmartArt, è possibile creare un elenco radiale e includere il foglio di lavoro, messaggio di posta elettronica, una presentazione o un documento.

Immagine del layout Elenco radiale

  1. Fare clic sulla scheda Inserisci e quindi fare clic su SmartArt.

    Fare clic sulla scheda Inserisci, quindi fare clic su SmartArt

  2. Nella raccolta Scegli elemento grafico SmartArt, fare clic su relazione e quindi fare doppio clic su Elenco radiale.

  3. Per aggiungere un'immagine al cerchio centrale, scegliere l' icona di immagine Attività delle query comuni , selezionare l'immagine da visualizzare nel cerchio centrale e quindi fare clic su Inserisci.

  4. Per immettere il testo, eseguire una di queste operazioni:

    • Fare clic su [Testo] nel riquadro di testo e quindi digitare il testo.

    • Copiare il testo da un'altra posizione o da un altro programma, fare clic su [Testo] nel riquadro di testo e quindi incollare il testo.

      Nota: Se il riquadro di testo non è visualizzato, fare clic sul controllo.

      Controllo Riquadro di testo

    • Fare clic su un cerchio nell'elemento grafico SmartArt e quindi digitare il testo.

      Nota: Per ottenere risultati ottimali, usare questa opzione dopo avere aggiunto tutti i cerchi desiderato.

Aggiungere un cerchio

  1. Fare clic per aggiungere un cerchio in elemento grafico SmartArt.

  2. Fare clic sul cerchio esistente esistente più vicina nel punto in cui si desidera aggiungere il nuovo cerchio.

  3. Fare clic sulla scheda Progettazione in Strumenti SmartArt e quindi fare clic sulla freccia sotto Aggiungi forma.

    Fare clic Aggiungi forma

    Se le schede Strumenti SmartArt o Progettazione non è visibile, assicurarsi di che avere selezionato l'elemento grafico SmartArt.

  4. Eseguire una delle operazioni seguenti:

    • Per inserire un cerchio dopo cerchio selezionato, fare clic su Aggiungi forma dopo.

    • Per inserire un cerchio prima cerchio selezionato, fare clic su Aggiungi forma prima.

Eliminare un cerchio

Per eliminare un cerchio, fare clic sul bordo del cerchio che si desidera eliminare e quindi premere CANC.

  • Quando è necessario aggiungere un cerchio all'elenco radiale, provare con l'aggiunta del cerchio prima o dopo il cerchio selezionato per ottenere la posizione desiderata per il nuovo cerchio. È semplice per correggere errori comuni di SmartArt.

  • Per aggiungere un cerchio dal riquadro di testo:

    1. Livello di cerchio, posizionare il cursore alla fine del testo in cui si desidera aggiungere un nuovo cerchio.

    2. Premere INVIO e quindi digitare il testo che si desidera inserire il nuovo cerchio.

  • Per spostare un cerchio, fare clic sul cerchio e quindi trascinarlo nella nuova posizione.

  • Per spostare un cerchio con incrementi minimi, tenere premuto CTRL e contemporaneamente utilizzare i tasti di direzione.

Per aggiungere un aspetto elegante e polacco all'elemento grafico SmartArt, è possibile modificare i colori o applicare uno stile SmartArt all'elenco radiale. È inoltre possibile aggiungere effetti, ad esempio aloni, contorni sfumati o effetti 3D. Nelle presentazioni di PowerPoint, è possibile applicare un'animazione dell'elenco radiale.

È possibile applicare ai cerchi dell'elemento grafico SmartArt combinazioni di colori derivate dai colori tema.

  1. Fare clic sull'elemento grafico SmartArt il cui colore si desidera modificare.

  2. Fare clic sulla scheda Progettazione in Strumenti SmartArt e quindi fare clic su Cambia colori.

    Fare clic su Cambia colori

    Se la scheda Strumenti SmartArt o Progettazione non è visibile, verificare di avere selezionato un elemento grafico SmartArt.

  3. Fare clic sulla combinazione di colori desiderata.

Suggerimento: Quando si posiziona il puntatore sopra una miniatura, è possibile visualizzare in che modo i colori influenzano l'elemento grafico SmartArt.

Modifica del colore o dello stile della linea per il bordo di un cerchio

  1. Nell'elemento grafico SmartArt fare clic con il pulsante destro del mouse sul bordo del cerchio che si desidera modificare e quindi scegliere Formato forma.

  2. Per modificare il colore, lo spessore e l'aspetto del bordo del cerchio, fare clic su struttura e quindi scegliere le opzioni desiderate.

  3. Per modificare lo stile del bordo del cerchio, fare clic su stile e quindi scegliere lo stile di linea desiderato.

Modificare il colore di sfondo di un cerchio nell'elenco radiale

  1. Pulsante destro del mouse sul bordo del cerchio, fare clic su Formato forma e quindi fare clic su riempimento.

  2. Scegliere il colore desiderato.

  3. Scegliere sfumatura per specificare quanto è possibile vedere attraverso il colore di sfondo. È anche possibile variare la percentuale di trasparenza da 0% (completamente opaco, l'impostazione predefinita) al 100% (completamente trasparente) dal riquadro riempimento.

Uno stile SmartArt è una combinazione di vari effetti, ad esempio lo stile di linea, un rilievo o un effetto 3D, che è possibile applicare ai cerchi nell'elemento grafico SmartArt per creare un aspetto originale e professionale.

  1. Fare clic sull'elemento grafico SmartArt di cui si vuole modificare lo stile SmartArt.

  2. Fare clic sulla scheda Progettazione in Strumenti SmartArt e quindi fare clic sullo stile SmartArt desiderato.

    Fare clic sullo stile SmartArt

    Fare clic sulla freccia accanto al gruppo Stili SmartArt per gli stili più simili a quelli del documento e altre opzioni di stile.

    Se le schede Strumenti SmartArt o Progettazione non è visibile, assicurarsi di che avere selezionato un elemento grafico SmartArt.

Se si utilizza PowerPoint, è possibile applicare un'animazione elenco radiale per dare risalto a ogni cerchio.

  1. Fare clic sull'elenco radiale elemento grafico SmartArt che si desidera aggiungere un'animazione.

  2. Nella scheda animazioni fare clic su animazione e quindi fare clic su uno alla volta.

Nota: Se si copia un elenco radiale che contiene un'animazione applicata a un'altra diapositiva, viene copiata anche l'animazione.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×