Creare un elenco punti verticale

Per illustrare blocchi di informazioni non sequenziali o raggruppati, è possibile creare un elemento grafico SmartArt che usa un layout elenco punta verticale. Un elenco di punti verticali illustra graficamente un elenco con intestazioni lunghe o un gran numero di informazioni di primo livello o un punto principale che contiene più sottopuntate. Usando un elemento grafico SmartArt, è possibile creare un elenco puntato verticale e includerlo in un foglio di calcolo, un messaggio di posta elettronica, una presentazione o un documento.

Elenco punti verticale

  1. Fare clic sulla scheda Inserisci e quindi su SmartArt.

    Fare clic sulla scheda Inserisci, quindi su SmartArt

  2. Nella raccolta Scegli elemento grafico SmartArt fare clic su elencoe quindi fare doppio clic su elenco puntato verticale.

  3. Per immettere il testo in una casella, eseguire una delle operazioni seguenti:

    • Fare clic su [Testo] nel riquadro di testo e quindi digitare il testo.

    • Copiare il testo da un'altra posizione o da un altro programma, fare clic su [Testo] nel riquadro di testo e quindi incollare il testo.

      Nota: Se il riquadro di testo non è visualizzato, fare clic sul controllo.

      Controllo Riquadro di testo

    • Fare clic in una casella dell'elemento grafico SmartArt e quindi digitare il testo.

      Nota: Per risultati ottimali, usare l'opzione dopo aver aggiunto tutte le caselle desiderate.

Aggiungere una casella

  1. Fare clic sull'elemento grafico SmartArt al quale si vuole aggiungere una casella.

  2. Fare clic sulla casella esistente più vicina alla posizione in cui si vuole aggiungere la nuova casella.

  3. Fare clic sulla scheda progettazione in Strumenti SmartArte quindi fare clic sulla freccia sotto Aggiungi forma.

    Cliick Aggiungi forma

    Se la scheda Strumenti SmartArt o Progettazione non è visibile, verificare di avere selezionato l'elemento grafico SmartArt.

  4. Eseguire una di queste operazioni:

    • Per inserire una casella allo stesso livello della casella selezionata ma dopo di essa, fare clic su Aggiungi forma dopo.

    • Per inserire una casella allo stesso livello della casella selezionata ma prima di essa, fare clic su Aggiungi forma prima.

Eliminare una casella

Per eliminare una casella, fare clic sul bordo della casella da eliminare, quindi premere CANC.

  • Quando è necessario aggiungere una casella all'elenco punti verticali, provare ad aggiungere la casella prima o dopo la casella selezionata per ottenere il posizionamento desiderato per la nuova casella. È possibile correggere facilmente gli errori comuni di SmartArt.

  • Per aggiungere una casella dal riquadro di testo:

    1. Posizionare il cursore all'inizio del testo in cui si vuole aggiungere una forma.

    2. Digitare il testo desiderato nella nuova casella, premere INVIO e quindi premere TAB per impostare un rientro della nuova casella oppure MAIUSC + TAB per impostare un rientro negativo.

  • Per spostare una casella, fare clic e trascinarla nella nuova posizione.

  • Per spostare una casella con incrementi minimi, tenere premuto CTRL e contemporaneamente usare i tasti di direzione.

Per aggiungere rapidamente un aspetto di qualità di progettazione e uno smalto all'elemento grafico SmartArt, è possibile modificare i colori o applicare uno stile SmartArt (vedere di seguito) all'elenco puntato verticale. È anche possibile aggiungere effetti, ad esempio aloni, contorni sfumati o effetti 3D.

È possibile applicare combinazioni di colori derivate dall' colori tema alle caselle dell'elemento grafico SmartArt, in modo che quando il tema cambia, l'elemento grafico SmartArt aggiornerà anche i relativi colori.

  1. Fare clic sull'elemento grafico SmartArt il cui colore si desidera modificare.

  2. Fare clic sulla scheda progettazione in Strumenti SmartArte quindi su Cambia colori.

    Fare clic su Cambia colori

    Se la scheda Strumenti SmartArt o Progettazione non è visibile, verificare di avere selezionato un elemento grafico SmartArt.

  3. Fare clic sulla combinazione di colori desiderata.

Suggerimento: Quando si posiziona il puntatore sopra una miniatura, è possibile visualizzare in che modo i colori influenzano l'elemento grafico SmartArt.

Modificare il colore o lo stile di linea del bordo di una casella

  1. Nell'elemento grafico SmartArt fare clic con il pulsante destro del mouse sul bordo della casella da modificare e quindi scegliere Formato forma.

  2. Per modificare il colore, il peso e l'aspetto del bordo della casella, fare clic su contorno e quindi fare clic sulle opzioni desiderate.

  3. Per modificare lo stile del bordo della casella, fare clic su stilee quindi scegliere lo stile di linea desiderato.

Modificare il colore di sfondo di una casella nell'elenco punti verticali

  1. Fare clic con il pulsante destro del mouse sul bordo di una casella, fare clic su Formato formae quindi su riempimento.

  2. Fare clic sul colore desiderato.

  3. Scegliere gradiente per specificare la quantità di informazioni che si possono vedere attraverso il colore di sfondo. È anche possibile variare la percentuale di trasparenza da 0% (completamente opaco, impostazione predefinita) a 100% (completamente trasparente) dal riquadro di riempimento .

Uno stile SmartArt è una combinazione di vari effetti, ad esempio lo stile di linea, la smussatura o la formattazione 3D, che è possibile applicare alle caselle nel layout dell'elemento grafico SmartArt per ottenere un aspetto originale e professionale.

  1. Fare clic sull'elemento grafico SmartArt di cui si vuole modificare lo stile SmartArt.

  2. Fare clic sulla scheda progettazione in Strumenti SmartArte quindi fare clic sullo stile SmartArt desiderato.

    Fare clic sullo stile SmartArt

    Fare clic sulla freccia accanto al gruppo stili SmartArt per gli stili più adatti al documento e ad altre opzioni di stile.

    Se la scheda Strumenti SmartArt o Progettazione non è visibile, verificare di avere selezionato un elemento grafico SmartArt.

Se si usa PowerPoint, è possibile aggiungere un'animazione all'elenco punti verticali per enfatizzare ogni punto di puntamento.

  1. Fare clic sull'elenco puntato verticale dell'elemento grafico SmartArt a cui si vuole applicare un'animazione.

  2. Nella scheda animazioni fare clic su animae quindi su uno alla volta.

Nota: Se si copia un elenco puntato verticale a cui è applicata un'animazione a un'altra diapositiva, viene copiata anche l'animazione.

Nota:  Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Queste informazioni sono risultate utili' Questo è l'articolo in inglese per riferimento.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×